<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.hawaiireporter.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?fit=2560%2C2185" /><link rel="icon" type="image/png" href="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Can Raising a Tax Lose Money? | Hawaii Reporter</title>
	<link rel="canonical" href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Can Raising a Tax Lose Money? | Hawaii Reporter" />
	<meta property="og:description" content="One fundamental assumption that has been made over the years by our lawmakers is that if you enact a tax, money will be raised. What if that weren’t true? In late 2019, a pair of economists, Enrico Moretti and Daniel Wilson, published a paper titled “Taxing Billionaires: Estate Taxes and the Geographical Location of the [&hellip;]" />
	<meta property="og:url" content="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" />
	<meta property="og:site_name" content="Hawaii Reporter" />
	<meta property="article:publisher" content="http://www.facebook.com/hawaiireporter" />
	<meta property="article:author" content="https://www.facebook.com/tfhawaii/" />
	<meta property="article:published_time" content="2021-08-30T18:00:00+00:00" />
	<meta property="article:modified_time" content="2021-08-25T20:36:24+00:00" />
	<meta property="og:image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?fit=2560%2C2185" />
	<meta property="og:image:width" content="2560" />
	<meta property="og:image:height" content="2185" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@hawaiireporter" />
	<meta name="twitter:site" content="@hawaiireporter" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tom Yamachika" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="3 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.hawaiireporter.com/#website","url":"http://www.hawaiireporter.com/","name":"Hawaii Reporter","description":"Independent.  News.  Opinion.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.hawaiireporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.hawaiireporter.com/can-raising-a-tax-lose-money/#primaryimage","inLanguage":"en-US","url":"https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?fit=2560%2C2185","contentUrl":"https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?fit=2560%2C2185","width":2560,"height":2185},{"@type":"WebPage","@id":"http://www.hawaiireporter.com/can-raising-a-tax-lose-money/#webpage","url":"http://www.hawaiireporter.com/can-raising-a-tax-lose-money/","name":"Can Raising a Tax Lose Money? | Hawaii Reporter","isPartOf":{"@id":"http://www.hawaiireporter.com/#website"},"primaryImageOfPage":{"@id":"http://www.hawaiireporter.com/can-raising-a-tax-lose-money/#primaryimage"},"datePublished":"2021-08-30T18:00:00+00:00","dateModified":"2021-08-25T20:36:24+00:00","author":{"@id":"http://www.hawaiireporter.com/#/schema/person/9cf4f8fbcc3e22e1d0414fcd60bdfb98"},"breadcrumb":{"@id":"http://www.hawaiireporter.com/can-raising-a-tax-lose-money/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.hawaiireporter.com/can-raising-a-tax-lose-money/"]}]},{"@type":"BreadcrumbList","@id":"http://www.hawaiireporter.com/can-raising-a-tax-lose-money/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.hawaiireporter.com/"},{"@type":"ListItem","position":2,"name":"Archives","item":"https://www.hawaiireporter.com/archives/"},{"@type":"ListItem","position":3,"name":"Can Raising a Tax Lose Money?"}]},{"@type":"Person","@id":"http://www.hawaiireporter.com/#/schema/person/9cf4f8fbcc3e22e1d0414fcd60bdfb98","name":"Tom Yamachika","image":{"@type":"ImageObject","@id":"http://www.hawaiireporter.com/#personlogo","inLanguage":"en-US","url":"http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&d=retro&r=g","contentUrl":"http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&d=retro&r=g","caption":"Tom Yamachika"},"sameAs":["https://www.tfhawaii.org/wordpress/","https://www.facebook.com/tfhawaii/"],"url":"http://www.hawaiireporter.com/author/daniel-grebence/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Feed" href="http://www.hawaiireporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Comments Feed" href="http://www.hawaiireporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Can Raising a Tax Lose Money? Comments Feed" href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76184801-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-76184801-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-76184801-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hawaiireporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.hawaiireporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='td-theme-css'  href='http://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hawaiireporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=5.8' id='jscolor-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"http:\/\/www.hawaiireporter.com","hash_tracking":"false","ua":"UA-76184801-1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d04dc7a2bd280012d00180' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.8' id='srcmnt-ajax-request-js'></script>
<link rel="https://api.w.org/" href="http://www.hawaiireporter.com/wp-json/" /><link rel="alternate" type="application/json" href="http://www.hawaiireporter.com/wp-json/wp/v2/posts/512850" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hawaiireporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hawaiireporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8dr7Y-29pM' />
<link rel="alternate" type="application/json+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fcan-raising-a-tax-lose-money%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fcan-raising-a-tax-lose-money%2F&#038;format=xml" />
<meta property="fb:app_id" content="480534165468268"/>			<meta property="fb:pages" content="1573925576169029" />
							<meta property="ia:markup_url" content="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.35.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"9883d2f8df","wpRestUrl":"http:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"9883d2f8df","wpRestUrl":"http:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 121413234, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.hawaiireporter.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.hawaiireporter.com/category/hawaii-special-features/",
                    "name": "Special Features"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/",
                    "name": "Guest Commentary"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.hawaiireporter.com/can-raising-a-tax-lose-money/",
                    "name": "Can Raising a Tax Lose Money?"                                
                }
            }    
        ]
    }
</script>
		<div id="atatags-1214132342-612f0b01c3378"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1214132342-612f0b01c3378',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005689;
                }
                .tdm-btn-style1 {
					background-color: #005689;
				}
				.tdm-btn-style2:before {
				    border-color: #005689;
				}
				.tdm-btn-style2 {
				    color: #005689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005689;
                    -moz-box-shadow: 0 2px 16px #005689;
                    box-shadow: 0 2px 16px #005689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005689;
                    -moz-box-shadow: 0 4px 26px #005689;
                    box-shadow: 0 4px 26px #005689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #353535;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 36px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 36px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 36px;
                    }
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-512850 single-format-standard can-raising-a-tax-lose-money global-block-template-17 td-business wpb-js-composer js-comp-ver-4.9 vc_responsive td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-94521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li id="menu-item-511721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511721"><a href="http://www.hawaiireporter.com/category/news/">News</a></li>
<li id="menu-item-505648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-505648"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></li>
</ul>
</li>
<li id="menu-item-94542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94542"><a href="http://www.hawaiireporter.com/category/business/">Business &#038; Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></li>
</ul>
</li>
<li id="menu-item-504049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-504049"><a href="http://www.hawaiireporter.com/category/travel-and-life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/health/">Health</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></li>
</ul>
</li>
<li id="menu-item-505504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505504"><a href="http://www.hawaiireporter.com/category/entertainment/">Entertainment</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.hawaiireporter.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Tuesday, August 31, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="http://www.hawaiireporter.com/">
            <img class="td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" src="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" alt=""/>
            <span class="td-visual-hidden">Hawaii Reporter</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="http://www.hawaiireporter.com/">
			<img src="http://www.hawaiireporter.com/wp-content/uploads/2020/09/605018F6-A8B4-47B5-8F28-53A7CE402D0F-150x150.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="http://www.hawaiireporter.com/">
			<img class="td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" src="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-511721"><a href="http://www.hawaiireporter.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-505648"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_612f0b01c74b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_1_612f0b01c74b3" ><script>var block_td_uid_1_612f0b01c74b3 = new tdBlock();
block_td_uid_1_612f0b01c74b3.id = "td_uid_1_612f0b01c74b3";
block_td_uid_1_612f0b01c74b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_612f0b01c74b3_rand","tdc_css_class":"td_uid_1_612f0b01c74b3_rand","tdc_css_class_style":"td_uid_1_612f0b01c74b3_rand_style"}';
block_td_uid_1_612f0b01c74b3.td_column_number = "3";
block_td_uid_1_612f0b01c74b3.block_type = "td_block_mega_menu";
block_td_uid_1_612f0b01c74b3.post_count = "4";
block_td_uid_1_612f0b01c74b3.found_posts = "6137";
block_td_uid_1_612f0b01c74b3.header_color = "";
block_td_uid_1_612f0b01c74b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_612f0b01c74b3.max_num_pages = "1535";
tdBlocksArray.push(block_td_uid_1_612f0b01c74b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_612f0b01c74b3" id="td_uid_2_612f0b01d0c5e" data-td_block_id="td_uid_1_612f0b01c74b3" data-td_filter_value="" href="http://www.hawaiireporter.com/category/hawaii-special-features/">All</a><a class="mega-menu-sub-cat-td_uid_1_612f0b01c74b3"  id="td_uid_3_612f0b01d0cf8" data-td_block_id="td_uid_1_612f0b01c74b3" data-td_filter_value="4514" href="http://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_612f0b01c74b3"  id="td_uid_4_612f0b01d0d82" data-td_block_id="td_uid_1_612f0b01c74b3" data-td_filter_value="17" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a><a class="mega-menu-sub-cat-td_uid_1_612f0b01c74b3"  id="td_uid_5_612f0b01d0e01" data-td_block_id="td_uid_1_612f0b01c74b3" data-td_filter_value="137" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a><a class="mega-menu-sub-cat-td_uid_1_612f0b01c74b3"  id="td_uid_6_612f0b01d0ea7" data-td_block_id="td_uid_1_612f0b01c74b3" data-td_filter_value="4506" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></div></div><div id=td_uid_1_612f0b01c74b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" rel="bookmark" class="td-image-wrap" title="Can Raising a Tax Lose Money?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Can Raising a Tax Lose Money?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" rel="bookmark" title="Can Raising a Tax Lose Money?">Can Raising a Tax Lose Money?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" class="td-image-wrap" title="Have We Unwittingly Put the Brakes on HART?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Have We Unwittingly Put the Brakes on HART?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" title="Have We Unwittingly Put the Brakes on HART?">Have We Unwittingly Put the Brakes on HART?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" class="td-image-wrap" title="Ditch and Bra and Skip the Mammogram"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=700%2C486 700w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ditch and Bra and Skip the Mammogram" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" title="Ditch and Bra and Skip the Mammogram">Ditch and Bra and Skip the Mammogram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/with-the-epic-fail-in-afghanistan-its-time-to-ask-what-weve-become/" rel="bookmark" class="td-image-wrap" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=218%2C150"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/with-the-epic-fail-in-afghanistan-its-time-to-ask-what-weve-become/" rel="bookmark" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become">With the Epic Fail In Afghanistan, It’s Time To Ask What&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_612f0b01c74b3" data-td_block_id="td_uid_1_612f0b01c74b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_612f0b01c74b3" data-td_block_id="td_uid_1_612f0b01c74b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94542"><a href="http://www.hawaiireporter.com/category/business/">Business &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_612f0b01d59c2_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_7_612f0b01d59c2" ><script>var block_td_uid_7_612f0b01d59c2 = new tdBlock();
block_td_uid_7_612f0b01d59c2.id = "td_uid_7_612f0b01d59c2";
block_td_uid_7_612f0b01d59c2.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_612f0b01d59c2_rand","tdc_css_class":"td_uid_7_612f0b01d59c2_rand","tdc_css_class_style":"td_uid_7_612f0b01d59c2_rand_style"}';
block_td_uid_7_612f0b01d59c2.td_column_number = "3";
block_td_uid_7_612f0b01d59c2.block_type = "td_block_mega_menu";
block_td_uid_7_612f0b01d59c2.post_count = "4";
block_td_uid_7_612f0b01d59c2.found_posts = "1922";
block_td_uid_7_612f0b01d59c2.header_color = "";
block_td_uid_7_612f0b01d59c2.ajax_pagination_infinite_stop = "";
block_td_uid_7_612f0b01d59c2.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_7_612f0b01d59c2);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_612f0b01d59c2" id="td_uid_8_612f0b01d9492" data-td_block_id="td_uid_7_612f0b01d59c2" data-td_filter_value="" href="http://www.hawaiireporter.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_7_612f0b01d59c2"  id="td_uid_9_612f0b01d9514" data-td_block_id="td_uid_7_612f0b01d59c2" data-td_filter_value="4475" href="http://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a><a class="mega-menu-sub-cat-td_uid_7_612f0b01d59c2"  id="td_uid_10_612f0b01d9577" data-td_block_id="td_uid_7_612f0b01d59c2" data-td_filter_value="4498" href="http://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a><a class="mega-menu-sub-cat-td_uid_7_612f0b01d59c2"  id="td_uid_11_612f0b01d9605" data-td_block_id="td_uid_7_612f0b01d59c2" data-td_filter_value="4561" href="http://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></div></div><div id=td_uid_7_612f0b01d59c2 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/telecommute-in-style-and-function-with-the-jabra-evolve-2-85/" rel="bookmark" class="td-image-wrap" title="Telecommute in Style (and in clarity) with the Jabra Evolve 2 85"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?resize=218%2C150"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Telecommute in Style (and in clarity) with the Jabra Evolve 2 85" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/telecommute-in-style-and-function-with-the-jabra-evolve-2-85/" rel="bookmark" title="Telecommute in Style (and in clarity) with the Jabra Evolve 2 85">Telecommute in Style (and in clarity) with the Jabra Evolve 2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/add-a-first-class-webcam-mouse-and-wireless-keyboard-to-your-home-office/" rel="bookmark" class="td-image-wrap" title="Add a first class webcam, mouse and wireless keyboard to your home office"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?resize=218%2C150"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Add a first class webcam, mouse and wireless keyboard to your home office" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/add-a-first-class-webcam-mouse-and-wireless-keyboard-to-your-home-office/" rel="bookmark" title="Add a first class webcam, mouse and wireless keyboard to your home office">Add a first class webcam, mouse and wireless keyboard to your&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/why-you-shouldnt-sleep-on-your-breasts-and-other-important-points/" rel="bookmark" class="td-image-wrap" title="Why you Shouldn’t Sleep on Your Breasts and Other Important Points"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?resize=218%2C150"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Why you Shouldn’t Sleep on Your Breasts and Other Important Points" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/why-you-shouldnt-sleep-on-your-breasts-and-other-important-points/" rel="bookmark" title="Why you Shouldn’t Sleep on Your Breasts and Other Important Points">Why you Shouldn’t Sleep on Your Breasts and Other Important Points</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/anker-soundcore-liberty-air-2-pro-another-earbud-for-the-covid-era/" rel="bookmark" class="td-image-wrap" title="Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?resize=218%2C150"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/anker-soundcore-liberty-air-2-pro-another-earbud-for-the-covid-era/" rel="bookmark" title="Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era">Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_612f0b01d59c2" data-td_block_id="td_uid_7_612f0b01d59c2"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_612f0b01d59c2" data-td_block_id="td_uid_7_612f0b01d59c2"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-504049"><a href="http://www.hawaiireporter.com/category/travel-and-life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_612f0b01de61e_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_12_612f0b01de61e" ><script>var block_td_uid_12_612f0b01de61e = new tdBlock();
block_td_uid_12_612f0b01de61e.id = "td_uid_12_612f0b01de61e";
block_td_uid_12_612f0b01de61e.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_612f0b01de61e_rand","tdc_css_class":"td_uid_12_612f0b01de61e_rand","tdc_css_class_style":"td_uid_12_612f0b01de61e_rand_style"}';
block_td_uid_12_612f0b01de61e.td_column_number = "3";
block_td_uid_12_612f0b01de61e.block_type = "td_block_mega_menu";
block_td_uid_12_612f0b01de61e.post_count = "4";
block_td_uid_12_612f0b01de61e.found_posts = "583";
block_td_uid_12_612f0b01de61e.header_color = "";
block_td_uid_12_612f0b01de61e.ajax_pagination_infinite_stop = "";
block_td_uid_12_612f0b01de61e.max_num_pages = "146";
tdBlocksArray.push(block_td_uid_12_612f0b01de61e);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_612f0b01de61e" id="td_uid_13_612f0b01e00a0" data-td_block_id="td_uid_12_612f0b01de61e" data-td_filter_value="" href="http://www.hawaiireporter.com/category/travel-and-life/">All</a><a class="mega-menu-sub-cat-td_uid_12_612f0b01de61e"  id="td_uid_14_612f0b01e0122" data-td_block_id="td_uid_12_612f0b01de61e" data-td_filter_value="4507" href="http://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_12_612f0b01de61e"  id="td_uid_15_612f0b01e01b7" data-td_block_id="td_uid_12_612f0b01de61e" data-td_filter_value="4495" href="http://www.hawaiireporter.com/category/travel-and-life/food/">Food</a><a class="mega-menu-sub-cat-td_uid_12_612f0b01de61e"  id="td_uid_16_612f0b01e0237" data-td_block_id="td_uid_12_612f0b01de61e" data-td_filter_value="4515" href="http://www.hawaiireporter.com/category/travel-and-life/health/">Health</a><a class="mega-menu-sub-cat-td_uid_12_612f0b01de61e"  id="td_uid_17_612f0b01e02c4" data-td_block_id="td_uid_12_612f0b01de61e" data-td_filter_value="4684" href="http://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a><a class="mega-menu-sub-cat-td_uid_12_612f0b01de61e"  id="td_uid_18_612f0b01e033e" data-td_block_id="td_uid_12_612f0b01de61e" data-td_filter_value="4526" href="http://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a><a class="mega-menu-sub-cat-td_uid_12_612f0b01de61e"  id="td_uid_19_612f0b01e03bc" data-td_block_id="td_uid_12_612f0b01de61e" data-td_filter_value="4733" href="http://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></div></div><div id=td_uid_12_612f0b01de61e class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" rel="bookmark" class="td-image-wrap" title="Can Raising a Tax Lose Money?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Can Raising a Tax Lose Money?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" rel="bookmark" title="Can Raising a Tax Lose Money?">Can Raising a Tax Lose Money?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" class="td-image-wrap" title="Have We Unwittingly Put the Brakes on HART?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Have We Unwittingly Put the Brakes on HART?" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" title="Have We Unwittingly Put the Brakes on HART?">Have We Unwittingly Put the Brakes on HART?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" class="td-image-wrap" title="Ditch and Bra and Skip the Mammogram"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=700%2C486 700w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ditch and Bra and Skip the Mammogram" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" title="Ditch and Bra and Skip the Mammogram">Ditch and Bra and Skip the Mammogram</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/with-the-epic-fail-in-afghanistan-its-time-to-ask-what-weve-become/" rel="bookmark" class="td-image-wrap" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=218%2C150"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/with-the-epic-fail-in-afghanistan-its-time-to-ask-what-weve-become/" rel="bookmark" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become">With the Epic Fail In Afghanistan, It’s Time To Ask What&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_612f0b01de61e" data-td_block_id="td_uid_12_612f0b01de61e"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_612f0b01de61e" data-td_block_id="td_uid_12_612f0b01de61e"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-505504"><a href="http://www.hawaiireporter.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_612f0b01e32ac_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_20_612f0b01e32ac" ><script>var block_td_uid_20_612f0b01e32ac = new tdBlock();
block_td_uid_20_612f0b01e32ac.id = "td_uid_20_612f0b01e32ac";
block_td_uid_20_612f0b01e32ac.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4508","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_612f0b01e32ac_rand","tdc_css_class":"td_uid_20_612f0b01e32ac_rand","tdc_css_class_style":"td_uid_20_612f0b01e32ac_rand_style"}';
block_td_uid_20_612f0b01e32ac.td_column_number = "3";
block_td_uid_20_612f0b01e32ac.block_type = "td_block_mega_menu";
block_td_uid_20_612f0b01e32ac.post_count = "5";
block_td_uid_20_612f0b01e32ac.found_posts = "55";
block_td_uid_20_612f0b01e32ac.header_color = "";
block_td_uid_20_612f0b01e32ac.ajax_pagination_infinite_stop = "";
block_td_uid_20_612f0b01e32ac.max_num_pages = "11";
tdBlocksArray.push(block_td_uid_20_612f0b01e32ac);
</script><div id=td_uid_20_612f0b01e32ac class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/mike-nichols-a-life-a-family-perspective/" rel="bookmark" class="td-image-wrap" title="Mike Nichols, a Life&#8211;a family perspective"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/Mike-Nichols-by-Mark-Harris-scaled.jpg?resize=218%2C150"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/Mike-Nichols-by-Mark-Harris-scaled.jpg?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/Mike-Nichols-by-Mark-Harris-scaled.jpg?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/Mike-Nichols-by-Mark-Harris-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/Mike-Nichols-by-Mark-Harris-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mike Nichols, a Life&#8211;a family perspective" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/mike-nichols-a-life-a-family-perspective/" rel="bookmark" title="Mike Nichols, a Life&#8211;a family perspective">Mike Nichols, a Life&#8211;a family perspective</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/dress-like-an-outlier-every-day/" rel="bookmark" class="td-image-wrap" title="Dress like an Outlier&#8211;Every day"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/020-15sd_wrk_s02_0495.jpg?resize=218%2C150"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/020-15sd_wrk_s02_0495.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/020-15sd_wrk_s02_0495.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/020-15sd_wrk_s02_0495.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/05/020-15sd_wrk_s02_0495.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Dress like an Outlier&#8211;Every day" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/dress-like-an-outlier-every-day/" rel="bookmark" title="Dress like an Outlier&#8211;Every day">Dress like an Outlier&#8211;Every day</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/meet-8-year-old-kaiya-mack-with-a-voice-and-a-mission-to-raise-10000-to-help-kids-in-need/" rel="bookmark" class="td-image-wrap" title="Meet 8 Year Old Kaiya Mack with a Voice and a Mission to Raise $10,000 to Help Kids in Need!"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/maxresdefault.jpg?resize=218%2C150"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/maxresdefault.jpg?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/maxresdefault.jpg?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Meet 8 Year Old Kaiya Mack with a Voice and a Mission to Raise $10,000 to Help Kids in Need!" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/meet-8-year-old-kaiya-mack-with-a-voice-and-a-mission-to-raise-10000-to-help-kids-in-need/" rel="bookmark" title="Meet 8 Year Old Kaiya Mack with a Voice and a Mission to Raise $10,000 to Help Kids in Need!">Meet 8 Year Old Kaiya Mack with a Voice and a&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/2019-hawaii-holiday-event-schedule/" rel="bookmark" class="td-image-wrap" title="2019 Hawaii Holiday Event Schedule"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/11/IMG_1045.jpg?resize=218%2C150"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/11/IMG_1045.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/11/IMG_1045.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/11/IMG_1045.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/11/IMG_1045.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="oahu holiday events 2019" title="2019 Hawaii Holiday Event Schedule" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/2019-hawaii-holiday-event-schedule/" rel="bookmark" title="2019 Hawaii Holiday Event Schedule">2019 Hawaii Holiday Event Schedule</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/when-the-media-embraces-a-talent-less-know-nothing-has-been/" rel="bookmark" class="td-image-wrap" title="When the Media Embraces a Talent-Less Know-Nothing Has-Been"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/07/nmj.png?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/07/nmj.png?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/07/nmj.png?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/07/nmj.png?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/07/nmj.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="When the Media Embraces a Talent-Less Know-Nothing Has-Been" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/when-the-media-embraces-a-talent-less-know-nothing-has-been/" rel="bookmark" title="When the Media Embraces a Talent-Less Know-Nothing Has-Been">When the Media Embraces a Talent-Less Know-Nothing Has-Been</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_612f0b01e32ac" data-td_block_id="td_uid_20_612f0b01e32ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_612f0b01e32ac" data-td_block_id="td_uid_20_612f0b01e32ac"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.hawaiireporter.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.hawaiireporter.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Special Features" class="entry-crumb" href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Guest Commentary" class="entry-crumb" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Can Raising a Tax Lose Money?</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-512850" class="post-512850 post type-post status-publish format-standard has-post-thumbnail category-guest-commentary category-travel-and-life category-hawaii-special-features tag-billionaires-tax tag-estate-tax tag-income-tax tag-tax-policy" itemscope itemtype="http://schema.org/Article"46>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></li><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/travel-and-life/">Life</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Can Raising a Tax Lose Money?</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-08-30T08:00:00+00:00" >August 30, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-512850">151</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?fit=2560%2C2185" data-caption=""><img width="696" height="594" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=696%2C594" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?w=2560 2560w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=300%2C256 300w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=1024%2C874 1024w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=768%2C656 768w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=1536%2C1311 1536w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=2048%2C1748 2048w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=696%2C594 696w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=1068%2C912 1068w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=492%2C420 492w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=1920%2C1639 1920w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?w=1392 1392w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Tax Blocks"/></a></div>
            <!-- content -->
<p>One fundamental assumption that has been made over the years by our lawmakers is that if you enact a tax, money will be raised.</p>



<p>What if that weren’t true?</p>



<p>In late 2019, a pair of economists, Enrico Moretti and Daniel Wilson, <a href="https://poseidon01.ssrn.com/delivery.php?ID=520006116096074009065099106071123005088037062046029025071056029041090045021068093028120001108036019021068081067088096111096113069030084125079112101126064125006122078026017121098116&amp;EXT=pdf&amp;INDEX=TRUE">published a paper titled “Taxing Billionaires: Estate Taxes and the Geographical Location of the Ultra-Wealthy.”</a> &nbsp;In that paper, they followed the movement of 400 of the nation’s richest people (the “Forbes 400”) and came up with a mathematical model to predict the chances that a particular rich person would move out of state in response to either an enactment of or a hike in that state’s estate tax.&nbsp;</p>



<p>Why concentrate on the wealthy? &nbsp;Only they are on the hook for the estate tax. &nbsp;Even in Hawai’i the estate tax doesn’t kick in unless the deceased person has amassed $5.49 million in wealth, so we are not talking about ordinary folks you see on the street.</p>



<p>Then, they theorized, based on earlier research, that if one of these rich people moves, they will pay a lot less of the former home state’s other taxes, such as income tax and sales tax. In that way, the move will cost that state.&nbsp;</p>



<p>They then tried to answer this question: &nbsp;“If X State adopts or increases an estate tax, will that state make money or lose money, and how much?” &nbsp;They tried to answer that question both with a targeted tax aimed at the ultra-wealthy (a so-called “billionaire’s tax”), and with a broader based estate tax.&nbsp;</p>



<p>When they modeled the&nbsp;billionaire’s&nbsp;tax, they found that 48 states had an expected revenue gain. But two states could be expected to lose money: &nbsp;California and Hawai’i.&nbsp; “For Hawaii,” the study said, “cost-benefit ratio [of having a bigger estate tax would be] equal to 1.43. &nbsp;The expected present value of having an estate tax is ‑$73 million. &nbsp;The difference between Connecticut [which would benefit from an estate tax] and Hawaii is largely due to the difference in their personal income tax (PIT) rate. Hawaii’s PIT is higher than Connecticut’s. The higher PIT rate in Hawaii means a higher opportunity cost of foregoing billionaires’ income tax streams.”</p>



<p>When they modeled the broader-based tax, assuming that the less ultrawealthy (people who had estates big enough to pay estate tax but who weren’t billionaires) were just as likely as the Fortune 400 to pack up and move in response to a tax hit, they found 42 states with an expected revenue gain. &nbsp;Eight states were expected to come up short. Of the states that don’t have an estate tax now, four were at risk: &nbsp;California, Idaho, Nebraska, and New Jersey. Of the states that do have an estate tax,&nbsp;four were at risk: &nbsp;Vermont, Oregon, Minnesota, and—you guessed it—Hawai’i.</p>



<p>Although the study didn’t pin down exactly when a state would be at risk for losing money if adopting an estate tax, it observed that California, the state with the most revenue at risk, had the highest personal income top tax rate. &nbsp;Hawai’i has never been far behind on that metric.&nbsp; We were even seriously considering legislation last session (Senate Bill 56, Senate Draft 1) that would have pushed our top personal income tax rate way past California’s, and we <a href="https://www.tfhawaii.org/wordpress/blog/2021/03/national-attention/">earned national attention, perhaps national derision, for that bill</a>.</p>



<p>Over the years, this column, among others, has been accused of pandering to the wealthy and for being opposed to the “fundamental fairness“ that requires those with more to pay their fair share. &nbsp;We at the Foundation, however, are not trying to decide social policy. We’re trying to present the facts and the risks of unintended consequences. Our legislators are the ones making the hard policy choices. They should be making these choices with more information, not less.</p>
		<div id="atatags-1214132341-612f0b01eae49"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1214132341-612f0b01eae49',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121413234-512850-612f0b01eafd1' data-src='https://widgets.wp.com/likes/#blog_id=121413234&amp;post_id=512850&amp;origin=www.hawaiireporter.com&amp;obj_id=121413234-512850-612f0b01eafd1' data-name='like-post-frame-121413234-512850-612f0b01eafd1'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.hawaiireporter.com/can-raising-a-tax-lose-money/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="http://www.hawaiireporter.com/tag/billionaires-tax/">billionaire&#039;s tax</a></li><li><a href="http://www.hawaiireporter.com/tag/estate-tax/">estate tax</a></li><li><a href="http://www.hawaiireporter.com/tag/income-tax/">income tax</a></li><li><a href="http://www.hawaiireporter.com/tag/tax-policy/">tax policy</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.hawaiireporter.com/can-raising-a-tax-lose-money/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hawaiireporter.com%2Fcan-raising-a-tax-lose-money%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Can+Raising+a+Tax+Lose+Money%3F&url=http%3A%2F%2Fwww.hawaiireporter.com%2Fcan-raising-a-tax-lose-money%2F&via=Hawaii+Reporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hawaiireporter.com/can-raising-a-tax-lose-money/&amp;media=http://www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg&description=Can+Raising+a+Tax+Lose+Money%3F">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Can+Raising+a+Tax+Lose+Money%3F %0A%0A http://www.hawaiireporter.com/can-raising-a-tax-lose-money/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/">Have We Unwittingly Put the Brakes on HART?</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="http://www.hawaiireporter.com/author/daniel-grebence/"><img alt='' src='http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&#038;d=retro&#038;r=g' srcset='http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a></span></div><div class="td-author-url"><a href="https://www.tfhawaii.org/wordpress/">https://www.tfhawaii.org/wordpress/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tfhawaii/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tfhawaii.org/wordpress/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Yamachika"></span><meta itemprop="datePublished" content="2021-08-30T08:00:00+00:00"><meta itemprop="dateModified" content="2021-08-25T10:36:24-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png"></span><meta itemprop="name" content="Hawaii Reporter"></span><meta itemprop="headline " content="Can Raising a Tax Lose Money?"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?fit=2560%2C2185"><meta itemprop="width" content="2560"><meta itemprop="height" content="2185"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_612f0b01ec4ac_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_22_612f0b01ec4ac" ><script>var block_td_uid_22_612f0b01ec4ac = new tdBlock();
block_td_uid_22_612f0b01ec4ac.id = "td_uid_22_612f0b01ec4ac";
block_td_uid_22_612f0b01ec4ac.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_22_612f0b01ec4ac_rand","td_column_number":3,"live_filter_cur_post_id":512850,"live_filter_cur_post_author":"23690","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_612f0b01ec4ac_rand","tdc_css_class_style":"td_uid_22_612f0b01ec4ac_rand_style"}';
block_td_uid_22_612f0b01ec4ac.td_column_number = "3";
block_td_uid_22_612f0b01ec4ac.block_type = "td_block_related_posts";
block_td_uid_22_612f0b01ec4ac.post_count = "3";
block_td_uid_22_612f0b01ec4ac.found_posts = "5892";
block_td_uid_22_612f0b01ec4ac.header_color = "";
block_td_uid_22_612f0b01ec4ac.ajax_pagination_infinite_stop = "";
block_td_uid_22_612f0b01ec4ac.max_num_pages = "1964";
tdBlocksArray.push(block_td_uid_22_612f0b01ec4ac);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_612f0b020b142" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_612f0b01ec4ac" href="#">RELATED ARTICLES</a><a id="td_uid_24_612f0b020b148" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_612f0b01ec4ac" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_22_612f0b01ec4ac class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" class="td-image-wrap" title="Have We Unwittingly Put the Brakes on HART?"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Have We Unwittingly Put the Brakes on HART?" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" title="Have We Unwittingly Put the Brakes on HART?">Have We Unwittingly Put the Brakes on HART?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" class="td-image-wrap" title="Ditch and Bra and Skip the Mammogram"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=218%2C150"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=700%2C486 700w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Ditch and Bra and Skip the Mammogram" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" title="Ditch and Bra and Skip the Mammogram">Ditch and Bra and Skip the Mammogram</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/with-the-epic-fail-in-afghanistan-its-time-to-ask-what-weve-become/" rel="bookmark" class="td-image-wrap" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=218%2C150"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/joe-biden.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/with-the-epic-fail-in-afghanistan-its-time-to-ask-what-weve-become/" rel="bookmark" title="With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become">With the Epic Fail In Afghanistan, It’s Time To Ask What We’ve Become</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_612f0b01ec4ac" data-td_block_id="td_uid_22_612f0b01ec4ac"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_612f0b01ec4ac" data-td_block_id="td_uid_22_612f0b01ec4ac"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/can-raising-a-tax-lose-money/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_17 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/hawaiireporter" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hawaiireporter"><a href="https://www.facebook.com/hawaiireporter"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_17 widget widget_recent_comments"><h4 class="td-block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hawaiireporter.com/complete-wellness-ileostomate-enjoys-and-shares-the-benefits-of-yoga-for-all-abilities/' rel='external nofollow ugc' class='url'>Complete Wellness: Ileostomate enjoys and shares the benefits of yoga for all abilities | Hawaii Reporter</a></span> on <a href="http://www.hawaiireporter.com/introducing-jim-mielke-public-health-doc-travel-writer-and-bon-vivant-part-2/comment-page-3/#comment-53243">Introducing Jim Mielke, Public Health Doc, Travel Writer and Bon Vivant&#8211;Part 2</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hawaiireporter.com/complete-wellness-ileostomate-enjoys-and-shares-the-benefits-of-yoga-for-all-abilities/' rel='external nofollow ugc' class='url'>Complete Wellness: Ileostomate enjoys and shares the benefits of yoga for all abilities | Hawaii Reporter</a></span> on <a href="http://www.hawaiireporter.com/introducing-jim-mielke-public-health-doc-travel-writer-and-bon-vivant/comment-page-8/#comment-53242">Introducing Jim Mielke, Public Health Doc, Travel Writer and Bon Vivant&#8211;Part 1</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hawaiireporter.com/discovering-the-way-of-abbalah/' rel='external nofollow ugc' class='url'>Discovering Kaballah</a></span> on <a href="http://www.hawaiireporter.com/comment-page-11/#comment-53241">Home</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hawaiireporter.com/the-next-level/' rel='external nofollow ugc' class='url'>The Next Level</a></span> on <a href="http://www.hawaiireporter.com/comment-page-11/#comment-53240">Home</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hawaiireporter.com/shift-leadership-summit/' rel='external nofollow ugc' class='url'>Leadership Summit</a></span> on <a href="http://www.hawaiireporter.com/comment-page-11/#comment-53239">Home</a></li></ul></aside><aside class="td_block_template_17 widget widget_search"><h4 class="td-block-title"><span>Looking for something?</span></h4><form method="get" class="td-search-form-widget" action="http://www.hawaiireporter.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_17 widget widget_blog_subscription jetpack_subscription_widget"><h4 class="td-block-title"><span>Get Hawaii Reporter Email Updates </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_612f0b02161db_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_612f0b02161db" ><script>var block_td_uid_26_612f0b02161db = new tdBlock();
block_td_uid_26_612f0b02161db.id = "td_uid_26_612f0b02161db";
block_td_uid_26_612f0b02161db.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_612f0b02161db_rand","tdc_css_class":"td_uid_26_612f0b02161db_rand","tdc_css_class_style":"td_uid_26_612f0b02161db_rand_style"}';
block_td_uid_26_612f0b02161db.td_column_number = "1";
block_td_uid_26_612f0b02161db.block_type = "td_block_7";
block_td_uid_26_612f0b02161db.post_count = "3";
block_td_uid_26_612f0b02161db.found_posts = "19800";
block_td_uid_26_612f0b02161db.header_color = "";
block_td_uid_26_612f0b02161db.ajax_pagination_infinite_stop = "";
block_td_uid_26_612f0b02161db.max_num_pages = "6600";
tdBlocksArray.push(block_td_uid_26_612f0b02161db);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_26_612f0b02161db class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" rel="bookmark" class="td-image-wrap" title="Can Raising a Tax Lose Money?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=100%2C70"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/Tax-Blocks-scaled.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Can Raising a Tax Lose Money?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/can-raising-a-tax-lose-money/" rel="bookmark" title="Can Raising a Tax Lose Money?">Can Raising a Tax Lose Money?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" class="td-image-wrap" title="Have We Unwittingly Put the Brakes on HART?"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?resize=100%2C70"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/HART-train--e1629320722488.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Have We Unwittingly Put the Brakes on HART?" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/have-we-unwittingly-put-the-brakes-on-hart/" rel="bookmark" title="Have We Unwittingly Put the Brakes on HART?">Have We Unwittingly Put the Brakes on HART?</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" class="td-image-wrap" title="Ditch and Bra and Skip the Mammogram"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=100%2C70"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?resize=700%2C486 700w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/08/rsw-700cg-true.jpeg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Ditch and Bra and Skip the Mammogram" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/ditch-and-bra-and-skip-the-mammogram/" rel="bookmark" title="Ditch and Bra and Skip the Mammogram">Ditch and Bra and Skip the Mammogram</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_612f0b021e618_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_612f0b021e618" ><script>var block_td_uid_27_612f0b021e618 = new tdBlock();
block_td_uid_27_612f0b021e618.id = "td_uid_27_612f0b021e618";
block_td_uid_27_612f0b021e618.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_612f0b021e618_rand","tdc_css_class":"td_uid_27_612f0b021e618_rand","tdc_css_class_style":"td_uid_27_612f0b021e618_rand_style"}';
block_td_uid_27_612f0b021e618.td_column_number = "1";
block_td_uid_27_612f0b021e618.block_type = "td_block_7";
block_td_uid_27_612f0b021e618.post_count = "3";
block_td_uid_27_612f0b021e618.found_posts = "19800";
block_td_uid_27_612f0b021e618.header_color = "";
block_td_uid_27_612f0b021e618.ajax_pagination_infinite_stop = "";
block_td_uid_27_612f0b021e618.max_num_pages = "6600";
tdBlocksArray.push(block_td_uid_27_612f0b021e618);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_27_612f0b021e618 class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/heads-up-the-way-you-are-sleeping-may-be-killing-you/" rel="bookmark" class="td-image-wrap" title="Heads Up!  The Way You Are Sleeping May Be Killing You"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/05/Screen-shot-2011-05-26-at-10.42.21-PM.png?resize=100%2C70"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/05/Screen-shot-2011-05-26-at-10.42.21-PM.png?zoom=2&resize=100%2C70 200w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/05/Screen-shot-2011-05-26-at-10.42.21-PM.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Heads Up!  The Way You Are Sleeping May Be Killing You" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/heads-up-the-way-you-are-sleeping-may-be-killing-you/" rel="bookmark" title="Heads Up!  The Way You Are Sleeping May Be Killing You">Heads Up!  The Way You Are Sleeping May Be Killing...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/it-pays-not-to-work-hawaiian-residents-receive-highest-welfare-benefits-in-us/" rel="bookmark" class="td-image-wrap" title="It pays not to work: Hawaii residents receive highest welfare benefits in US"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/06/Money_4.jpg?resize=100%2C70"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/06/Money_4.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/06/Money_4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="It pays not to work: Hawaii residents receive highest welfare benefits in US" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/it-pays-not-to-work-hawaiian-residents-receive-highest-welfare-benefits-in-us/" rel="bookmark" title="It pays not to work: Hawaii residents receive highest welfare benefits in US">It pays not to work: Hawaii residents receive highest welfare benefits...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/accurizing-the-glock-g40-mos/" rel="bookmark" class="td-image-wrap" title="&#8220;Accurizing&#8221; the Glock G40 MOS"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?resize=100%2C70"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;Accurizing&#8221; the Glock G40 MOS" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/accurizing-the-glock-g40-mos/" rel="bookmark" title="&#8220;Accurizing&#8221; the Glock G40 MOS">&#8220;Accurizing&#8221; the Glock G40 MOS</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_28_612f0b025000c_rand widget widget_categories td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_28_612f0b025000c" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="http://www.hawaiireporter.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">8768</span></a></li><li><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/"><span class="td-cat-name">Guest Commentary</span><span class="td-cat-no">5393</span></a></li><li><a href="http://www.hawaiireporter.com/category/business/"><span class="td-cat-name">Business &amp; Tech</span><span class="td-cat-no">1757</span></a></li><li><a href="http://www.hawaiireporter.com/category/news/today-in-hawaii/"><span class="td-cat-name">Today in Hawaii</span><span class="td-cat-no">1362</span></a></li><li><a href="http://www.hawaiireporter.com/category/news/archive/"><span class="td-cat-name">Archive</span><span class="td-cat-no">653</span></a></li><li><a href="http://www.hawaiireporter.com/category/news/hawaii-politics-and-government/"><span class="td-cat-name">Hawaii Politics</span><span class="td-cat-no">565</span></a></li><li><a href="http://www.hawaiireporter.com/category/hawaii-special-features/"><span class="td-cat-name">Special Features</span><span class="td-cat-no">564</span></a></li><li><a href="http://www.hawaiireporter.com/category/education/"><span class="td-cat-name">Education</span><span class="td-cat-no">457</span></a></li><li><a href="http://www.hawaiireporter.com/category/travel-and-life/"><span class="td-cat-name">Life</span><span class="td-cat-no">379</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="http://www.hawaiireporter.com/"><img class="td-retina-data" src="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Hawaii Reporter. News. Opinion. Entertainment. The UN-MEDIA.</aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-94519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-94519"><a href="http://www.hawaiireporter.com/archives/">Archives</a></li>
<li id="menu-item-505497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505497"><a href="http://www.hawaiireporter.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-505498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505498"><a href="http://www.hawaiireporter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-511272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-511272"><a href="http://www.hawaiireporter.com/about/">About us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Hawaii Reporter                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-7b2db3fa7d3bccd750909fa2d2f2aa41">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 612f0b025f70b
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"http:\/\/www.hawaiireporter.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202135' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.8.1' id='wpgroho-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/underscore.min.js?ver=1.8.3' id='underscore-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/comment-reply.min.js?ver=5.8' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/wp-embed.min.js?ver=5.8' id='wp-embed-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.8.1' id='postmessage-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.8.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.8.1' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202135#ver=202135' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=480534165468268&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202135.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'121413234',post:'512850',tz:'-10',srv:'www.hawaiireporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '121413234', '512850' ]);
</script>

</body>
</html>