<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    <title>ThinkTech: Hawaii Is My MainLand with Kaui Lucas | Hawaii Reporter</title>
    <meta charset="UTF-8" />
    <meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.hawaiireporter.com/xmlrpc.php" />
    <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><meta property="og:image" content="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-27.jpg" /><meta name="author" content="Rob Kinslow">
<link rel="icon" type="image/png" href="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrfavicon.png">
<!-- All in One SEO Pack 2.2.7.5 by Michael Torbert of Semper Fi Web Design[246,319] -->
<meta name="description"  content="&nbsp;" />

<link rel="canonical" href="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" />
<!-- /all in one seo pack -->
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Feed" href="http://www.hawaiireporter.com/feed" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Comments Feed" href="http://www.hawaiireporter.com/comments/feed" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; ThinkTech: Hawaii Is My MainLand with Kaui Lucas Comments Feed" href="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123/feed" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hawaiireporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.7.5"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='tubepress-css'  href='http://www.hawaiireporter.com/wp-content/plugins/tubepress/src/main/web/css/tubepress.css?ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='themify-builder-style-css'  href='http://www.hawaiireporter.com/wp-content/plugins/themify-builder-lite/css/themify-builder-style.css?ver=1.9.3' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.3.1' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='http://www.hawaiireporter.com/wp-content/plugins/revslider/rs-plugin/css/settings.css?ver=4.6.93' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
.tp-caption a{color:#ff7302;text-shadow:none;-webkit-transition:all 0.2s ease-out;-moz-transition:all 0.2s ease-out;-o-transition:all 0.2s ease-out;-ms-transition:all 0.2s ease-out}.tp-caption a:hover{color:#ffa902}
</style>
<link rel='stylesheet' id='google_font_open_sans-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400italic%2C600italic%2C400%2C600%2C700&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='google_font_roboto-css'  href='http://fonts.googleapis.com/css?family=Roboto%3A500%2C400italic%2C700%2C500italic%2C400%2C300&#038;ver=4.7.5' type='text/css' media='all' />
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css?ver=6.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hawaiireporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=3.8.2' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/tubepress/src/main/web/js/tubepress.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.tools.min.js?ver=4.6.93'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/revslider/rs-plugin/js/jquery.themepunch.revolution.min.js?ver=4.6.93'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=4.7.5'></script>
<link rel='https://api.w.org/' href='http://www.hawaiireporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hawaiireporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hawaiireporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='ThinkTech: The Energy Man with Stan Osserman' href='http://www.hawaiireporter.com/thinktech-the-energy-man-with-stan-osserman/123' />
<link rel='shortlink' href='http://wp.me/p8dr7Y-28sb' />
<link rel="alternate" type="application/json+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123&#038;format=xml" />
<meta property="fb:app_id" content="480534165468268"/><script type="text/javascript">
var _gaq = _gaq || [];
_gaq.push(['_setAccount', 'UA-76184801-1']);
_gaq.push(['_trackPageview']);
(function() {
var ga = document.createElement('script'); ga.type = 'text/javascript'; ga.async = true;
ga.src = ('https:' == document.location.protocol ? 'https://ssl' : 'http://www') + '.google-analytics.com/ga.js';
var s = document.getElementsByTagName('script')[0]; s.parentNode.insertBefore(ga, s);
})();
</script>
		<script type="text/javascript">
			jQuery(document).ready(function() {
				// CUSTOM AJAX CONTENT LOADING FUNCTION
				var ajaxRevslider = function(obj) {
				
					// obj.type : Post Type
					// obj.id : ID of Content to Load
					// obj.aspectratio : The Aspect Ratio of the Container / Media
					// obj.selector : The Container Selector where the Content of Ajax will be injected. It is done via the Essential Grid on Return of Content
					
					var content = "";

					data = {};
					
					data.action = 'revslider_ajax_call_front';
					data.client_action = 'get_slider_html';
					data.token = '162ee46b4a';
					data.type = obj.type;
					data.id = obj.id;
					data.aspectratio = obj.aspectratio;
					
					// SYNC AJAX REQUEST
					jQuery.ajax({
						type:"post",
						url:"http://www.hawaiireporter.com/wp-admin/admin-ajax.php",
						dataType: 'json',
						data:data,
						async:false,
						success: function(ret, textStatus, XMLHttpRequest) {
							if(ret.success == true)
								content = ret.data;								
						},
						error: function(e) {
							console.log(e);
						}
					});
					
					 // FIRST RETURN THE CONTENT WHEN IT IS LOADED !!
					 return content;						 
				};
				
				// CUSTOM AJAX FUNCTION TO REMOVE THE SLIDER
				var ajaxRemoveRevslider = function(obj) {
					return jQuery(obj.selector+" .rev_slider").revkill();
				};

				// EXTEND THE AJAX CONTENT LOADING TYPES WITH TYPE AND FUNCTION
				var extendessential = setInterval(function() {
					if (jQuery.fn.tpessential != undefined) {
						clearInterval(extendessential);
						if(typeof(jQuery.fn.tpessential.defaults) !== 'undefined') {
							jQuery.fn.tpessential.defaults.ajaxTypes.push({type:"revslider",func:ajaxRevslider,killfunc:ajaxRemoveRevslider,openAnimationSpeed:0.3});   
							// type:  Name of the Post to load via Ajax into the Essential Grid Ajax Container
							// func: the Function Name which is Called once the Item with the Post Type has been clicked
							// killfunc: function to kill in case the Ajax Window going to be removed (before Remove function !
							// openAnimationSpeed: how quick the Ajax Content window should be animated (default is 0.3)
						}
					}
				},30);
			});
		</script>
		
<script type="text/javascript">var TubePressJsConfig = {"urls":{"base":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/tubepress","usr":"http:\/\/www.hawaiireporter.com\/wp-content\/tubepress-content"}};</script>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    
				<!-- equalcolumn-ie-fix.js -->
				<!--[if IE 9]>
					<script src="http://www.hawaiireporter.com/wp-content/plugins/themify-builder-lite/js/equalcolumn-ie-fix.js"></script>
				<![endif]-->
				<script type="text/javascript">				function isSupportTransition() {
				var b = document.body || document.documentElement,
				s = b.style,
				p = 'transition';

				if (typeof s[p] == 'string') { return true; }

				// Tests for vendor specific prop
				var v = ['Moz', 'webkit', 'Webkit', 'Khtml', 'O', 'ms'];
				p = p.charAt(0).toUpperCase() + p.substr(1);

				for (var i=0; i<v.length; i++) {
					if (typeof s[v[i] + p] == 'string') { return true; }
					}
					return false;
					}
					if ( isSupportTransition() ) {
					document.documentElement.className += " csstransitions";	
					}
		</script><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- Jetpack Open Graph Tags -->
<meta property="og:type" content="article" />
<meta property="og:title" content="ThinkTech: Hawaii Is My MainLand with Kaui Lucas" />
<meta property="og:url" content="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" />
<meta property="og:description" content="&nbsp;" />
<meta property="article:published_time" content="2017-05-24T03:00:05+00:00" />
<meta property="article:modified_time" content="2017-05-23T19:44:03+00:00" />
<meta property="og:site_name" content="Hawaii Reporter" />
<meta property="og:image" content="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-27.jpg" />
<meta property="og:image:width" content="1280" />
<meta property="og:image:height" content="720" />
<meta property="og:locale" content="en_US" />
<meta name="twitter:image" content="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-27.jpg?w=640" />
<meta name="twitter:card" content="summary_large_image" />

<!-- JS generated by theme -->

<script>
    

var tdBlocksArray = []; //here we store all the items for the current page

//td_block class - each ajax block uses a object of this class for requests
function tdBlock() {
    this.id = '';
    this.block_type = 1; //block type id (1-234 etc)
    this.atts = '';
    this.td_column_number = '';
    this.td_current_page = 1; //
    this.post_count = 0; //from wp
    this.found_posts = 0; //from wp
    this.max_num_pages = 0; //from wp
    this.td_filter_value = ''; //current live filter value
    this.is_ajax_running = false;
    this.td_user_action = ''; // load more or infinite loader (used by the animation)
    this.header_color = '';
    this.ajax_pagination_infinite_stop = ''; //show load more at page x
}

    
    
        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_smooth_scroll=true;
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type1";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img[class*=\"wp-image-\"], a.td-sml-link-to-image > img";
var td_animation_stack_general_selectors=".td-animation-stack .entry-thumb, .post .entry-thumb, .post img[class*=\"wp-image-\"], .post a.td-sml-link-to-image > img";
var td_ajax_url="http:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=6.6.3";
var td_get_template_directory_uri="http:\/\/www.hawaiireporter.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show_header_logo";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#26498b";
var tds_smart_sidebar="";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');

  ga('create', 'UA-76184801-1', 'auto');
  ga('send', 'pageview');

</script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<a href="http://hospitalnews.com/"> </a>
<a href="http://www.wowo.com/"> </a>
<a href="http://www.manualredeye.com/"> </a>
<a href="http://campusriot.com/"> </a>
<a href="http://www.muvitv.com/"> </a>
<a href="http://flo1071.com/"> </a>
<a href="http://themuse.ca/"> </a>
<a href="http://www.trinitonian.com/"> </a>
<a href="http://substreammagazine.com/"> </a>
<a href="http://pctechmag.com/"> </a>
<a href="http://www.fergusonpressroom.com/"> </a>
<a href="http://txktoday.com/"> </a>
<a href="http://www.hawaiireporter.com/"> </a>
<a href="http://syossetjerichotribune.com/"> </a>
<a href="http://homenewspa.com/"> </a>


<body class="post-template-default single single-post postid-509155 single-format-video thinktech-hawaii-is-my-mainland-with-kaui-lucas-6 single_template_2 wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type1 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">


<div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

<div id="td-outer-wrap">

    <div class="td-transition-content-and-menu td-mobile-nav-wrap">
        <div id="td-mobile-nav">
    <!-- mobile menu close -->
    <div class="td-mobile-close">
        <a href="#">CLOSE</a>
        <div class="td-nav-triangle"></div>
    </div>

    <div class="td-mobile-content">
        <div class="menu-header-container"><ul id="menu-header" class=""><li id="menu-item-94521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li id="menu-item-505648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505648"><a href="http://www.hawaiireporter.com/category/hawaii-special-features">Special Features</a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/environment">Environment</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary">Guest Commentary</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific">Heroes of the Pacific</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target">On Target Shooting Sports</a></li>
</ul>
</li>
<li id="menu-item-94542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-94542"><a href="http://www.hawaiireporter.com/category/business">Business &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/business-consumer-tech">Consumer Tech</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/nest-egg-guru">Personal Finance</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/thinktech">ThinkTech</a></li>
</ul>
</li>
<li id="menu-item-504049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-504049"><a href="http://www.hawaiireporter.com/category/travel-and-life">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/arts">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/food">Food</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/health">Health</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe">Life Cafe</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/spiritual-practice">Spiritual Practice</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life">Travel</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/workcareer">Work/Career</a></li>
</ul>
</li>
<li id="menu-item-505504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505504"><a href="http://www.hawaiireporter.com/category/entertainment">Entertainment</a></li>
<li id="menu-item-505649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505649"><a href="http://www.hawaiireporter.com/events-2">Events</a></li>
</ul></div>    </div>
</div>    </div>

        <div class="td-transition-content-and-menu td-content-wrap">



<!--
Header style 1
-->

<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	<div class="td_data_time">Wednesday, May 24, 2017</div>
                <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul>
                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <ul class="td-login-tabs">
                        <li><a id="login-link" class="td_login_tab_focus">LOG IN</a></li>
                    </ul>



                    <div class="td-login-wrap">
                        <div class="td_display_err"></div>

                        <div id="td-login-div" class="">
                            <div class="td-login-panel-title">Welcome! Log into your account</div>
                            <input class="td-login-input" type="text" name="login_email" id="login_email" placeholder="your username" value="" required>
                            <input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" placeholder="your password" required>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Log In">


                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password?</a></div>


                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-dispaly-none">
                            <div class="td-login-panel-title">Recover your password</div>
                            <input class="td-login-input" type="text" name="forgot_email" id="forgot_email" placeholder="your email" value="" required>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Pass">
                        </div>




                    </div>
                </div>
                <div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-505439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-505439"><a href="http://www.hawaiireporter.com/advertise">Advertise</a></li>
<li id="menu-item-505440" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505440"><a href="http://www.hawaiireporter.com/about">About</a></li>
<li id="menu-item-505442" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505442"><a href="http://www.hawaiireporter.com/contact">Contact</a></li>
<li id="menu-item-505441" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-505441"><a href="http://www.hawaiireporter.com/archives">Archives</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    <span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/hawaiireporter" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/hawaiireporter" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div>
    </div>

        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                    <a href="http://www.hawaiireporter.com/">
        <img class="td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrnew.jpg" src="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrnew.png" alt="Hawaii Reporter Online News" title="Hawaii Reporter"/>
    </a>
            </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    <div class="td-a-rec td-a-rec-id-header "><script type="text/javascript">//<![CDATA[ 
(function() {
    var configuration = {
    "token": "a6f162b602a6de26110784b1c5ccc382",
    "entryScript": {
        "type": "timeout",
        "timeout": 3000,
        "capping": {
            "limit": 5,
            "timeout": 24
        }
    },
    "exitScript": {
        "enabled": true
    },
    "popUnder": {
        "enabled": true
    }
};
    var script = document.createElement('script');
    script.async = true;
    script.src = '//cdn.shorte.st/link-converter.min.js';
    script.onload = script.onreadystatechange = function () {var rs = this.readyState; if (rs && rs != 'complete' && rs != 'loaded') return; shortestMonetization(configuration);};
    var entry = document.getElementsByTagName('script')[0];
    entry.parentNode.insertBefore(script, entry);
})();
//]]></script></div>
</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo">
        		<a class="td-mobile-logo td-sticky-header" href="http://www.hawaiireporter.com/">
			<img class="td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrnew.jpg" src="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrnew-300x73.jpg" alt="Hawaii Reporter Online News" title="Hawaii Reporter"/>
		</a>
			<a class="td-header-logo td-sticky-header" href="http://www.hawaiireporter.com/">
			<img class="td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrnew.jpg" src="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrnew.png" alt="Hawaii Reporter Online News" title="Hawaii Reporter"/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-505648"><a href="http://www.hawaiireporter.com/category/hawaii-special-features">Special Features</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_1_5925aa1393ee3 = new tdBlock();
block_td_uid_1_5925aa1393ee3.id = "td_uid_1_5925aa1393ee3";
block_td_uid_1_5925aa1393ee3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_1_5925aa1393ee3_rand"}';
block_td_uid_1_5925aa1393ee3.td_column_number = "3";
block_td_uid_1_5925aa1393ee3.block_type = "td_block_mega_menu";
block_td_uid_1_5925aa1393ee3.post_count = "4";
block_td_uid_1_5925aa1393ee3.found_posts = "5781";
block_td_uid_1_5925aa1393ee3.header_color = "";
block_td_uid_1_5925aa1393ee3.ajax_pagination_infinite_stop = "";
block_td_uid_1_5925aa1393ee3.max_num_pages = "1446";
tdBlocksArray.push(block_td_uid_1_5925aa1393ee3);
</script><div class="td_block_wrap td_block_mega_menu td_uid_1_5925aa1393ee3_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_5925aa1393ee3" id="td_uid_2_5925aa139f786" data-td_block_id="td_uid_1_5925aa1393ee3" data-td_filter_value="" href="http://www.hawaiireporter.com/category/hawaii-special-features">All</a><a class="mega-menu-sub-cat-td_uid_1_5925aa1393ee3"  id="td_uid_3_5925aa139f90f" data-td_block_id="td_uid_1_5925aa1393ee3" data-td_filter_value="4514" href="http://www.hawaiireporter.com/category/hawaii-special-features/environment">Environment</a><a class="mega-menu-sub-cat-td_uid_1_5925aa1393ee3"  id="td_uid_4_5925aa139facd" data-td_block_id="td_uid_1_5925aa1393ee3" data-td_filter_value="17" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary">Guest Commentary</a><a class="mega-menu-sub-cat-td_uid_1_5925aa1393ee3"  id="td_uid_5_5925aa139fc4b" data-td_block_id="td_uid_1_5925aa1393ee3" data-td_filter_value="137" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific">Heroes of the Pacific</a><a class="mega-menu-sub-cat-td_uid_1_5925aa1393ee3"  id="td_uid_6_5925aa139fe0c" data-td_block_id="td_uid_1_5925aa1393ee3" data-td_filter_value="4506" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target">On Target Shooting Sports</a></div></div><div id=td_uid_1_5925aa1393ee3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/a-raid-by-any-other-name/123" rel="bookmark" title="A Raid by Any Other Name…"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/money-bag-400301_640-218x150.png" alt="" title="A Raid by Any Other Name…"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/a-raid-by-any-other-name/123" rel="bookmark" title="A Raid by Any Other Name…">A Raid by Any Other Name…</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/the-danger-of-being-a-slave-to-narrative-politics/123" rel="bookmark" title="The Danger of Being a Slave to Narrative Politics"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/fjs_sm-218x150.png" alt="" title="The Danger of Being a Slave to Narrative Politics"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/the-danger-of-being-a-slave-to-narrative-politics/123" rel="bookmark" title="The Danger of Being a Slave to Narrative Politics">The Danger of Being a Slave to Narrative Politics</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/trumptax-losing-the-state-tax-deduction/123" rel="bookmark" title="TrumpTax:  Losing the State Tax Deduction"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/trump-1822121_640-218x150.jpg" alt="" title="TrumpTax:  Losing the State Tax Deduction"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/trumptax-losing-the-state-tax-deduction/123" rel="bookmark" title="TrumpTax:  Losing the State Tax Deduction">TrumpTax:  Losing the State Tax Deduction</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/the-rail-bill-and-other-curiosities/123" rel="bookmark" title="The Rail Bill and Other Curiosities"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaii-1420920_640-218x150.jpg" alt="" title="The Rail Bill and Other Curiosities"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/the-rail-bill-and-other-curiosities/123" rel="bookmark" title="The Rail Bill and Other Curiosities">The Rail Bill and Other Curiosities</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_5925aa1393ee3" data-td_block_id="td_uid_1_5925aa1393ee3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_5925aa1393ee3" data-td_block_id="td_uid_1_5925aa1393ee3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-94542"><a href="http://www.hawaiireporter.com/category/business">Business &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_7_5925aa13a4e1c = new tdBlock();
block_td_uid_7_5925aa13a4e1c.id = "td_uid_7_5925aa13a4e1c";
block_td_uid_7_5925aa13a4e1c.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_7_5925aa13a4e1c_rand"}';
block_td_uid_7_5925aa13a4e1c.td_column_number = "3";
block_td_uid_7_5925aa13a4e1c.block_type = "td_block_mega_menu";
block_td_uid_7_5925aa13a4e1c.post_count = "4";
block_td_uid_7_5925aa13a4e1c.found_posts = "1829";
block_td_uid_7_5925aa13a4e1c.header_color = "";
block_td_uid_7_5925aa13a4e1c.ajax_pagination_infinite_stop = "";
block_td_uid_7_5925aa13a4e1c.max_num_pages = "458";
tdBlocksArray.push(block_td_uid_7_5925aa13a4e1c);
</script><div class="td_block_wrap td_block_mega_menu td_uid_7_5925aa13a4e1c_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_5925aa13a4e1c" id="td_uid_8_5925aa13a9956" data-td_block_id="td_uid_7_5925aa13a4e1c" data-td_filter_value="" href="http://www.hawaiireporter.com/category/business">All</a><a class="mega-menu-sub-cat-td_uid_7_5925aa13a4e1c"  id="td_uid_9_5925aa13a9a7d" data-td_block_id="td_uid_7_5925aa13a4e1c" data-td_filter_value="4475" href="http://www.hawaiireporter.com/category/business/business-consumer-tech">Consumer Tech</a><a class="mega-menu-sub-cat-td_uid_7_5925aa13a4e1c"  id="td_uid_10_5925aa13a9c73" data-td_block_id="td_uid_7_5925aa13a4e1c" data-td_filter_value="4498" href="http://www.hawaiireporter.com/category/business/nest-egg-guru">Personal Finance</a><a class="mega-menu-sub-cat-td_uid_7_5925aa13a4e1c"  id="td_uid_11_5925aa13a9e0e" data-td_block_id="td_uid_7_5925aa13a4e1c" data-td_filter_value="4561" href="http://www.hawaiireporter.com/category/business/thinktech">ThinkTech</a></div></div><div id=td_uid_7_5925aa13a4e1c class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" rel="bookmark" title="ThinkTech: Hawaii Is My MainLand with Kaui Lucas"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-27-218x150.jpg" alt="" title="ThinkTech: Hawaii Is My MainLand with Kaui Lucas"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/education" class="td-post-category">Education</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" rel="bookmark" title="ThinkTech: Hawaii Is My MainLand with Kaui Lucas">ThinkTech: Hawaii Is My MainLand with Kaui Lucas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-the-energy-man-with-stan-osserman/123" rel="bookmark" title="ThinkTech: The Energy Man with Stan Osserman"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-14-218x150.jpg" alt="" title="ThinkTech: The Energy Man with Stan Osserman"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business/thinktech" class="td-post-category">ThinkTech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-the-energy-man-with-stan-osserman/123" rel="bookmark" title="ThinkTech: The Energy Man with Stan Osserman">ThinkTech: The Energy Man with Stan Osserman</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-7/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-24-218x150.jpg" alt="" title="ThinkTech: Business in Hawaii with Reg Baker"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-7/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker">ThinkTech: Business in Hawaii with Reg Baker</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-6/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-22-218x150.jpg" alt="" title="ThinkTech: Business in Hawaii with Reg Baker"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-6/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker">ThinkTech: Business in Hawaii with Reg Baker</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_5925aa13a4e1c" data-td_block_id="td_uid_7_5925aa13a4e1c"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_5925aa13a4e1c" data-td_block_id="td_uid_7_5925aa13a4e1c"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-504049"><a href="http://www.hawaiireporter.com/category/travel-and-life">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_12_5925aa13acdfe = new tdBlock();
block_td_uid_12_5925aa13acdfe.id = "td_uid_12_5925aa13acdfe";
block_td_uid_12_5925aa13acdfe.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_12_5925aa13acdfe_rand"}';
block_td_uid_12_5925aa13acdfe.td_column_number = "3";
block_td_uid_12_5925aa13acdfe.block_type = "td_block_mega_menu";
block_td_uid_12_5925aa13acdfe.post_count = "4";
block_td_uid_12_5925aa13acdfe.found_posts = "265";
block_td_uid_12_5925aa13acdfe.header_color = "";
block_td_uid_12_5925aa13acdfe.ajax_pagination_infinite_stop = "";
block_td_uid_12_5925aa13acdfe.max_num_pages = "67";
tdBlocksArray.push(block_td_uid_12_5925aa13acdfe);
</script><div class="td_block_wrap td_block_mega_menu td_uid_12_5925aa13acdfe_rand  td_with_ajax_pagination td-pb-border-top"><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_5925aa13acdfe" id="td_uid_13_5925aa13aefaf" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="" href="http://www.hawaiireporter.com/category/travel-and-life">All</a><a class="mega-menu-sub-cat-td_uid_12_5925aa13acdfe"  id="td_uid_14_5925aa13af0f2" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="4507" href="http://www.hawaiireporter.com/category/travel-and-life/arts">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_12_5925aa13acdfe"  id="td_uid_15_5925aa13af244" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="4495" href="http://www.hawaiireporter.com/category/travel-and-life/food">Food</a><a class="mega-menu-sub-cat-td_uid_12_5925aa13acdfe"  id="td_uid_16_5925aa13af373" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="4515" href="http://www.hawaiireporter.com/category/travel-and-life/health">Health</a><a class="mega-menu-sub-cat-td_uid_12_5925aa13acdfe"  id="td_uid_17_5925aa13af4ca" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="4511" href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe">Life Cafe</a><a class="mega-menu-sub-cat-td_uid_12_5925aa13acdfe"  id="td_uid_18_5925aa13af62c" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="4684" href="http://www.hawaiireporter.com/category/travel-and-life/spiritual-practice">Spiritual Practice</a><a class="mega-menu-sub-cat-td_uid_12_5925aa13acdfe"  id="td_uid_19_5925aa13af880" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="4526" href="http://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life">Travel</a><a class="mega-menu-sub-cat-td_uid_12_5925aa13acdfe"  id="td_uid_20_5925aa13afa4d" data-td_block_id="td_uid_12_5925aa13acdfe" data-td_filter_value="4733" href="http://www.hawaiireporter.com/category/travel-and-life/workcareer">Work/Career</a></div></div><div id=td_uid_12_5925aa13acdfe class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-6/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-22-218x150.jpg" alt="" title="ThinkTech: Business in Hawaii with Reg Baker"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-6/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker">ThinkTech: Business in Hawaii with Reg Baker</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/navigating-the-21st-century-workplace/123" rel="bookmark" title="Navigating the 21st Century Workplace"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-20-218x150.jpg" alt="" title="Navigating the 21st Century Workplace"/></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe" class="td-post-category">Life Cafe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/navigating-the-21st-century-workplace/123" rel="bookmark" title="Navigating the 21st Century Workplace">Navigating the 21st Century Workplace</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/remaining-relevant-in-turbulent-times/123" rel="bookmark" title="Remaining Relevant in Turbulent times"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-19-218x150.jpg" alt="" title="Remaining Relevant in Turbulent times"/></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe" class="td-post-category">Life Cafe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/remaining-relevant-in-turbulent-times/123" rel="bookmark" title="Remaining Relevant in Turbulent times">Remaining Relevant in Turbulent times</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/secrets-of-reinvention/123" rel="bookmark" title="Secrets of Reinvention"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-16-218x150.jpg" alt="" title="Secrets of Reinvention"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe" class="td-post-category">Life Cafe</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/secrets-of-reinvention/123" rel="bookmark" title="Secrets of Reinvention">Secrets of Reinvention</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_5925aa13acdfe" data-td_block_id="td_uid_12_5925aa13acdfe"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_5925aa13acdfe" data-td_block_id="td_uid_12_5925aa13acdfe"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-505504"><a href="http://www.hawaiireporter.com/category/entertainment">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><script>var block_td_uid_21_5925aa13b3b65 = new tdBlock();
block_td_uid_21_5925aa13b3b65.id = "td_uid_21_5925aa13b3b65";
block_td_uid_21_5925aa13b3b65.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4508","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","class":"td_uid_21_5925aa13b3b65_rand"}';
block_td_uid_21_5925aa13b3b65.td_column_number = "3";
block_td_uid_21_5925aa13b3b65.block_type = "td_block_mega_menu";
block_td_uid_21_5925aa13b3b65.post_count = "5";
block_td_uid_21_5925aa13b3b65.found_posts = "34";
block_td_uid_21_5925aa13b3b65.header_color = "";
block_td_uid_21_5925aa13b3b65.ajax_pagination_infinite_stop = "";
block_td_uid_21_5925aa13b3b65.max_num_pages = "7";
tdBlocksArray.push(block_td_uid_21_5925aa13b3b65);
</script><div class="td_block_wrap td_block_mega_menu td_uid_21_5925aa13b3b65_rand  td-no-subcats td_with_ajax_pagination td-pb-border-top"><div id=td_uid_21_5925aa13b3b65 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-kwok-talk-with-crystal-kwok-3/123" rel="bookmark" title="ThinkTech: Kwok Talk with Crystal Kwok"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-10-218x150.jpg" alt="" title="ThinkTech: Kwok Talk with Crystal Kwok"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-kwok-talk-with-crystal-kwok-3/123" rel="bookmark" title="ThinkTech: Kwok Talk with Crystal Kwok">ThinkTech: Kwok Talk with Crystal Kwok</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/fidget-spinner-craze-is-sweeping-hawaii-what-is-it/123" rel="bookmark" title="the Fidget Spinner craze is sweeping Hawaii. What is it?"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/04/IMG_1423-218x150.jpg" alt="Hawaii Fidget Spinner craze" title="the Fidget Spinner craze is sweeping Hawaii. What is it?"/></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/fidget-spinner-craze-is-sweeping-hawaii-what-is-it/123" rel="bookmark" title="the Fidget Spinner craze is sweeping Hawaii. What is it?">the Fidget Spinner craze is sweeping Hawaii. What is it?</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-living-the-waimanalo-blues/123" rel="bookmark" title="ThinkTech: Hawaii Is My Mainland with Kaui Lucas &#8211; Living the Waimanalo Blues"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/04/maxresdefault-12-218x150.jpg" alt="" title="ThinkTech: Hawaii Is My Mainland with Kaui Lucas &#8211; Living the Waimanalo Blues"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-living-the-waimanalo-blues/123" rel="bookmark" title="ThinkTech: Hawaii Is My Mainland with Kaui Lucas &#8211; Living the Waimanalo Blues">ThinkTech: Hawaii Is My Mainland with Kaui Lucas &#8211; Living the&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-on-the-go-with-ian-davidson/123" rel="bookmark" title="ThinkTech: On The Go with Ian Davidson"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/04/maxresdefault-8-218x150.jpg" alt="" title="ThinkTech: On The Go with Ian Davidson"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/entertainment" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-on-the-go-with-ian-davidson/123" rel="bookmark" title="ThinkTech: On The Go with Ian Davidson">ThinkTech: On The Go with Ian Davidson</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/hawaii-social-media-influencers-millennials/123" rel="bookmark" title="Hawaii Social Media Influencers? Why Parents of Millennials Need to Pay Attention to Social Media Celebrities."><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/03/sddefault-7-218x150.jpg" alt="" title="Hawaii Social Media Influencers? Why Parents of Millennials Need to Pay Attention to Social Media Celebrities."/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/hawaii-social-media-influencers-millennials/123" rel="bookmark" title="Hawaii Social Media Influencers? Why Parents of Millennials Need to Pay Attention to Social Media Celebrities.">Hawaii Social Media Influencers? Why Parents of Millennials Need to Pay&#8230;</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_21_5925aa13b3b65" data-td_block_id="td_uid_21_5925aa13b3b65"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_21_5925aa13b3b65" data-td_block_id="td_uid_21_5925aa13b3b65"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505649"><a href="http://www.hawaiireporter.com/events-2">Events</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form role="search" method="get" class="td-search-form" action="http://www.hawaiireporter.com/">
				<div class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap">

    <div class="td-container td-post-template-2">
        <article id="post-509155" class="post-509155 post type-post status-publish format-video has-post-thumbnail hentry category-education category-hawaii-politics-and-government category-thinktech post_format-post-format-video" itemscope itemtype="http://schema.org/Article">
            <div class="td-pb-row">
                <div class="td-pb-span12">
                    <div class="td-post-header">
                        <div class="td-crumb-container"><div class="entry-crumbs"><span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="" class="entry-crumb" itemprop="url" href="http://www.hawaiireporter.com/"><span itemprop="title">Home</span></a></span> <i class="td-icon-right td-bread-sep"></i> <span itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><a title="View all posts in Education" class="entry-crumb" itemprop="url" href="http://www.hawaiireporter.com/category/education"><span itemprop="title">Education</span></a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last" itemscope itemtype="http://data-vocabulary.org/Breadcrumb"><meta itemprop="title" content = "ThinkTech: Hawaii Is My MainLand with Kaui Lucas"><meta itemprop="url" content = "http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123">ThinkTech: Hawaii Is My MainLand with Kaui Lucas</span></div></div>

                        <ul class="td-category"><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/education">Education</a></li><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/news">News</a></li><li class="entry-category"><a  style="background-color:#dd3333; color:#fff; border-color:#dd3333;" href="http://www.hawaiireporter.com/category/business">Business &amp; Tech</a></li><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/business/thinktech">ThinkTech</a></li></ul>
                        <header class="td-post-title">
                            <h1 class="entry-title">ThinkTech: Hawaii Is My MainLand with Kaui Lucas</h1>

                                                            <p class="td-post-sub-title">- Mauna Kea Contested Case Hearings with Guest: Yuklin Aluli</p>
                            

                            <div class="td-module-meta-info">
                                <div class="td-post-author-name">By <a href="http://www.hawaiireporter.com/author/robkinslow">Rob Kinslow</a> - </div>                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2017-05-23T17:00:05+00:00" >May 23, 2017</time></div>                                <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-509155">61</span></div>                                                            </div>

                        </header>
                    </div>
                </div>
            </div> <!-- /.td-pb-row -->

            <div class="td-pb-row">
                                        <div class="td-pb-span12 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ThinkTech%3A+Hawaii+Is+My+MainLand+with+Kaui+Lucas&url=http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123&via=%40hawaiireporter"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123&amp;media=http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-27.jpg&description=ThinkTech%3A+Hawaii+Is+My+MainLand+with+Kaui+Lucas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ThinkTech%3A+Hawaii+Is+My+MainLand+with+Kaui+Lucas - http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">
            
                <div class="wpb_video_wrapper">
                    <iframe id="td_youtube_player" width="600" height="560" src="http://www.youtube.com/embed/3zS8_ED10Vs?enablejsapi=1&feature=oembed&wmode=opaque&vq=hd720" frameborder="0" allowfullscreen=""></iframe>
                    <script type="text/javascript">
						var tag = document.createElement("script");
						tag.src = "https://www.youtube.com/iframe_api";

						var firstScriptTag = document.getElementsByTagName("script")[0];
						firstScriptTag.parentNode.insertBefore(tag, firstScriptTag);

						var player;

						function onYouTubeIframeAPIReady() {
							player = new YT.Player("td_youtube_player", {
								height: "720",
								width: "960",
								events: {
									"onReady": onPlayerReady
								}
							});
						}

						function onPlayerReady(event) {
							player.setPlaybackQuality("hd720");
						}
					</script>

                </div>

                
            <p>&nbsp;</p>
<div></div>
<div></div>
<div id="themify_builder_content-509155" data-postid="509155" class="themify_builder_content themify_builder_content-509155 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" data-num-posts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom">
<script type="text/javascript">
var td_screen_width = document.body.clientWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="5166814177"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="5166814177"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="5166814177"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:300px;height:250px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="5166814177"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="http://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=ThinkTech%3A+Hawaii+Is+My+MainLand+with+Kaui+Lucas&url=http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123&via=%40hawaiireporter"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="http://plus.google.com/share?url=http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="http://pinterest.com/pin/create/button/?url=http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123&amp;media=http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-27.jpg&description=ThinkTech%3A+Hawaii+Is+My+MainLand+with+Kaui+Lucas" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=ThinkTech%3A+Hawaii+Is+My+MainLand+with+Kaui+Lucas - http%3A%2F%2Fwww.hawaiireporter.com%2Fthinktech-hawaii-is-my-mainland-with-kaui-lucas-6%2F123" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123" data-text="ThinkTech: Hawaii Is My MainLand with Kaui Lucas" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.hawaiireporter.com/thinktech-the-energy-man-with-stan-osserman/123">ThinkTech: The Energy Man with Stan Osserman</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.hawaiireporter.com/author/robkinslow"><img alt='' src='http://1.gravatar.com/avatar/a9e9bb3f1b99e7d4d2c108467707a110?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/a9e9bb3f1b99e7d4d2c108467707a110?s=192&amp;d=mm&amp;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.hawaiireporter.com/author/robkinslow">Rob Kinslow</a></span></div><div class="td-author-url"><a href="http://robertkinslow.com">http://robertkinslow.com</a></div><div class="td-author-description">People to whom I'm introduced consistently say, "Why, you're a renaissance man" when they learn of my career incarnations. Usually, I reply, "I'm an artist of life, dedicated to becoming the best person I can become." My writing reflects my principles, values and vision. My passion for public speaking and influencing for good is evident. 
Change agent, strategic sustainability advisor, and inspirational public speaker, I've spoken to diverse audiences: business, government, community, and educational sectors. Mixing a friendly approach, a professional curiosity, and downbeat humor, in my presentations, shift happens.
At HawaiiReporter.com, I write about science, climate change, spirituality, and systems, and how these scale to social improvement.</div><div class="td-author-social"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.flickr.com/photos/41383734@N05" title="Flickr"><i class="td-icon-font td-icon-flickr"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.linkedin.com/in/robkinslow/" title="Linkedin"><i class="td-icon-font td-icon-linkedin"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/user/oloolo" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Rob Kinslow"></span><meta itemprop="datePublished" content="2017-05-23T17:00:05+00:00"><meta itemprop="dateModified" content="2017-05-23T09:44:03+00:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hawaiireporter.com/thinktech-hawaii-is-my-mainland-with-kaui-lucas-6/123"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hrnew.png"></span><meta itemprop="name" content="Hawaii Reporter"></span><meta itemprop="headline " content="ThinkTech: Hawaii Is My MainLand with Kaui Lucas"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-27.jpg"><meta itemprop="width" content="1280"><meta itemprop="height" content="720"></span>        </footer>

    <script>var block_td_uid_22_5925aa13c05f7 = new tdBlock();
block_td_uid_22_5925aa13c05f7.id = "td_uid_22_5925aa13c05f7";
block_td_uid_22_5925aa13c05f7.atts = '{"limit":5,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td-related-full-width td_uid_22_5925aa13c05f7_rand","td_column_number":5,"live_filter_cur_post_id":509155,"live_filter_cur_post_author":"23493"}';
block_td_uid_22_5925aa13c05f7.td_column_number = "5";
block_td_uid_22_5925aa13c05f7.block_type = "td_block_related_posts";
block_td_uid_22_5925aa13c05f7.post_count = "5";
block_td_uid_22_5925aa13c05f7.found_posts = "1130";
block_td_uid_22_5925aa13c05f7.header_color = "";
block_td_uid_22_5925aa13c05f7.ajax_pagination_infinite_stop = "";
block_td_uid_22_5925aa13c05f7.max_num_pages = "226";
tdBlocksArray.push(block_td_uid_22_5925aa13c05f7);
</script><div class="td_block_wrap td_block_related_posts td-related-full-width td_uid_22_5925aa13c05f7_rand td_with_ajax_pagination td-pb-border-top"><h4 class="td-related-title"><a id="td_uid_23_5925aa13c3cef" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_5925aa13c05f7" href="#">RELATED ARTICLES</a><a id="td_uid_24_5925aa13c3d43" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_5925aa13c05f7" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_22_5925aa13c05f7 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-the-energy-man-with-stan-osserman/123" rel="bookmark" title="ThinkTech: The Energy Man with Stan Osserman"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-14-218x150.jpg" alt="" title="ThinkTech: The Energy Man with Stan Osserman"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business/thinktech" class="td-post-category">ThinkTech</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-the-energy-man-with-stan-osserman/123" rel="bookmark" title="ThinkTech: The Energy Man with Stan Osserman">ThinkTech: The Energy Man with Stan Osserman</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-7/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-24-218x150.jpg" alt="" title="ThinkTech: Business in Hawaii with Reg Baker"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business" class="td-post-category">Business &amp; Tech</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-7/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker">ThinkTech: Business in Hawaii with Reg Baker</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-6/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-22-218x150.jpg" alt="" title="ThinkTech: Business in Hawaii with Reg Baker"/><span class="td-video-play-ico"><img width="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business" class="td-post-category">Business &amp; Tech</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-in-hawaii-with-reg-baker-6/123" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker">ThinkTech: Business in Hawaii with Reg Baker</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/navigating-the-21st-century-workplace/123" rel="bookmark" title="Navigating the 21st Century Workplace"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-20-218x150.jpg" alt="" title="Navigating the 21st Century Workplace"/></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe" class="td-post-category">Life Cafe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/navigating-the-21st-century-workplace/123" rel="bookmark" title="Navigating the 21st Century Workplace">Navigating the 21st Century Workplace</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/remaining-relevant-in-turbulent-times/123" rel="bookmark" title="Remaining Relevant in Turbulent times"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/maxresdefault-19-218x150.jpg" alt="" title="Remaining Relevant in Turbulent times"/></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe" class="td-post-category">Life Cafe</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/remaining-relevant-in-turbulent-times/123" rel="bookmark" title="Remaining Relevant in Turbulent times">Remaining Relevant in Turbulent times</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5925aa13c05f7" data-td_block_id="td_uid_22_5925aa13c05f7"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5925aa13c05f7" data-td_block_id="td_uid_22_5925aa13c05f7"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </article> <!-- /.post -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->

<!-- Footer -->
<div class="td-footer-wrapper td-footer-template-3">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hawaiireporter.com/"><img src="http://www.hawaiireporter.com/wp-content/uploads/2015/12/hreporter-300x89.jpg" alt=""/></a></div><div class="footer-text-wrap">Hawaii Reporter - Independent non profit content creators<div class="footer-email-wrap">Contact us: <a href="mailto:ratufred@gmail.com">ratufred@gmail.com</a></div></div><div class="footer-social-wrap td-social-style-2"><span class="td-social-icon-wrap"><a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook"><i class="td-icon-font td-icon-facebook"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://twitter.com/hawaiireporter" title="Twitter"><i class="td-icon-font td-icon-twitter"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="Vimeo"><i class="td-icon-font td-icon-vimeo"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="#" title="VKontakte"><i class="td-icon-font td-icon-vk"></i></a></span><span class="td-social-icon-wrap"><a target="_blank" href="http://www.youtube.com/hawaiireporter" title="Youtube"><i class="td-icon-font td-icon-youtube"></i></a></span></div></div><aside class="widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>

            <div class="td-pb-span4">
                            </div>

            <div class="td-pb-span4">
                <aside class="widget widget_archive"><div class="block-title"><span>Archives</span></div>		<label class="screen-reader-text" for="archives-dropdown-4">Archives</label>
		<select id="archives-dropdown-4" name="archive-dropdown" onchange='document.location.href=this.options[this.selectedIndex].value;'>
			
			<option value="">Select Month</option>
				<option value='http://www.hawaiireporter.com/2017/05'> May 2017 &nbsp;(34)</option>
	<option value='http://www.hawaiireporter.com/2017/04'> April 2017 &nbsp;(55)</option>
	<option value='http://www.hawaiireporter.com/2017/03'> March 2017 &nbsp;(50)</option>
	<option value='http://www.hawaiireporter.com/2017/02'> February 2017 &nbsp;(40)</option>
	<option value='http://www.hawaiireporter.com/2017/01'> January 2017 &nbsp;(37)</option>
	<option value='http://www.hawaiireporter.com/2016/12'> December 2016 &nbsp;(46)</option>
	<option value='http://www.hawaiireporter.com/2016/11'> November 2016 &nbsp;(51)</option>
	<option value='http://www.hawaiireporter.com/2016/10'> October 2016 &nbsp;(49)</option>
	<option value='http://www.hawaiireporter.com/2016/09'> September 2016 &nbsp;(45)</option>
	<option value='http://www.hawaiireporter.com/2016/08'> August 2016 &nbsp;(51)</option>
	<option value='http://www.hawaiireporter.com/2016/07'> July 2016 &nbsp;(37)</option>
	<option value='http://www.hawaiireporter.com/2016/06'> June 2016 &nbsp;(35)</option>
	<option value='http://www.hawaiireporter.com/2016/05'> May 2016 &nbsp;(34)</option>
	<option value='http://www.hawaiireporter.com/2016/04'> April 2016 &nbsp;(30)</option>
	<option value='http://www.hawaiireporter.com/2016/03'> March 2016 &nbsp;(16)</option>
	<option value='http://www.hawaiireporter.com/2016/02'> February 2016 &nbsp;(26)</option>
	<option value='http://www.hawaiireporter.com/2016/01'> January 2016 &nbsp;(42)</option>
	<option value='http://www.hawaiireporter.com/2015/12'> December 2015 &nbsp;(21)</option>
	<option value='http://www.hawaiireporter.com/2015/11'> November 2015 &nbsp;(10)</option>
	<option value='http://www.hawaiireporter.com/2015/10'> October 2015 &nbsp;(6)</option>
	<option value='http://www.hawaiireporter.com/2015/09'> September 2015 &nbsp;(3)</option>
	<option value='http://www.hawaiireporter.com/2015/08'> August 2015 &nbsp;(8)</option>
	<option value='http://www.hawaiireporter.com/2015/07'> July 2015 &nbsp;(7)</option>
	<option value='http://www.hawaiireporter.com/2015/06'> June 2015 &nbsp;(4)</option>
	<option value='http://www.hawaiireporter.com/2015/05'> May 2015 &nbsp;(10)</option>
	<option value='http://www.hawaiireporter.com/2015/04'> April 2015 &nbsp;(4)</option>
	<option value='http://www.hawaiireporter.com/2015/03'> March 2015 &nbsp;(9)</option>
	<option value='http://www.hawaiireporter.com/2015/02'> February 2015 &nbsp;(17)</option>
	<option value='http://www.hawaiireporter.com/2015/01'> January 2015 &nbsp;(54)</option>
	<option value='http://www.hawaiireporter.com/2014/12'> December 2014 &nbsp;(41)</option>
	<option value='http://www.hawaiireporter.com/2014/11'> November 2014 &nbsp;(70)</option>
	<option value='http://www.hawaiireporter.com/2014/10'> October 2014 &nbsp;(116)</option>
	<option value='http://www.hawaiireporter.com/2014/09'> September 2014 &nbsp;(148)</option>
	<option value='http://www.hawaiireporter.com/2014/08'> August 2014 &nbsp;(186)</option>
	<option value='http://www.hawaiireporter.com/2014/07'> July 2014 &nbsp;(180)</option>
	<option value='http://www.hawaiireporter.com/2014/06'> June 2014 &nbsp;(210)</option>
	<option value='http://www.hawaiireporter.com/2014/05'> May 2014 &nbsp;(183)</option>
	<option value='http://www.hawaiireporter.com/2014/04'> April 2014 &nbsp;(165)</option>
	<option value='http://www.hawaiireporter.com/2014/03'> March 2014 &nbsp;(160)</option>
	<option value='http://www.hawaiireporter.com/2014/02'> February 2014 &nbsp;(122)</option>
	<option value='http://www.hawaiireporter.com/2014/01'> January 2014 &nbsp;(205)</option>
	<option value='http://www.hawaiireporter.com/2013/12'> December 2013 &nbsp;(174)</option>
	<option value='http://www.hawaiireporter.com/2013/11'> November 2013 &nbsp;(161)</option>
	<option value='http://www.hawaiireporter.com/2013/10'> October 2013 &nbsp;(234)</option>
	<option value='http://www.hawaiireporter.com/2013/09'> September 2013 &nbsp;(135)</option>
	<option value='http://www.hawaiireporter.com/2013/08'> August 2013 &nbsp;(164)</option>
	<option value='http://www.hawaiireporter.com/2013/07'> July 2013 &nbsp;(187)</option>
	<option value='http://www.hawaiireporter.com/2013/06'> June 2013 &nbsp;(188)</option>
	<option value='http://www.hawaiireporter.com/2013/05'> May 2013 &nbsp;(179)</option>
	<option value='http://www.hawaiireporter.com/2013/04'> April 2013 &nbsp;(300)</option>
	<option value='http://www.hawaiireporter.com/2013/03'> March 2013 &nbsp;(255)</option>
	<option value='http://www.hawaiireporter.com/2013/02'> February 2013 &nbsp;(239)</option>
	<option value='http://www.hawaiireporter.com/2013/01'> January 2013 &nbsp;(272)</option>
	<option value='http://www.hawaiireporter.com/2012/12'> December 2012 &nbsp;(257)</option>
	<option value='http://www.hawaiireporter.com/2012/11'> November 2012 &nbsp;(275)</option>
	<option value='http://www.hawaiireporter.com/2012/10'> October 2012 &nbsp;(330)</option>
	<option value='http://www.hawaiireporter.com/2012/09'> September 2012 &nbsp;(235)</option>
	<option value='http://www.hawaiireporter.com/2012/08'> August 2012 &nbsp;(248)</option>
	<option value='http://www.hawaiireporter.com/2012/07'> July 2012 &nbsp;(244)</option>
	<option value='http://www.hawaiireporter.com/2012/06'> June 2012 &nbsp;(228)</option>
	<option value='http://www.hawaiireporter.com/2012/05'> May 2012 &nbsp;(270)</option>
	<option value='http://www.hawaiireporter.com/2012/04'> April 2012 &nbsp;(262)</option>
	<option value='http://www.hawaiireporter.com/2012/03'> March 2012 &nbsp;(293)</option>
	<option value='http://www.hawaiireporter.com/2012/02'> February 2012 &nbsp;(218)</option>
	<option value='http://www.hawaiireporter.com/2012/01'> January 2012 &nbsp;(242)</option>
	<option value='http://www.hawaiireporter.com/2011/12'> December 2011 &nbsp;(193)</option>
	<option value='http://www.hawaiireporter.com/2011/11'> November 2011 &nbsp;(241)</option>
	<option value='http://www.hawaiireporter.com/2011/10'> October 2011 &nbsp;(257)</option>
	<option value='http://www.hawaiireporter.com/2011/09'> September 2011 &nbsp;(215)</option>
	<option value='http://www.hawaiireporter.com/2011/08'> August 2011 &nbsp;(225)</option>
	<option value='http://www.hawaiireporter.com/2011/07'> July 2011 &nbsp;(216)</option>
	<option value='http://www.hawaiireporter.com/2011/06'> June 2011 &nbsp;(235)</option>
	<option value='http://www.hawaiireporter.com/2011/05'> May 2011 &nbsp;(233)</option>
	<option value='http://www.hawaiireporter.com/2011/04'> April 2011 &nbsp;(228)</option>
	<option value='http://www.hawaiireporter.com/2011/03'> March 2011 &nbsp;(292)</option>
	<option value='http://www.hawaiireporter.com/2011/02'> February 2011 &nbsp;(227)</option>
	<option value='http://www.hawaiireporter.com/2011/01'> January 2011 &nbsp;(271)</option>
	<option value='http://www.hawaiireporter.com/2010/12'> December 2010 &nbsp;(264)</option>
	<option value='http://www.hawaiireporter.com/2010/11'> November 2010 &nbsp;(282)</option>
	<option value='http://www.hawaiireporter.com/2010/10'> October 2010 &nbsp;(317)</option>
	<option value='http://www.hawaiireporter.com/2010/09'> September 2010 &nbsp;(315)</option>
	<option value='http://www.hawaiireporter.com/2010/08'> August 2010 &nbsp;(232)</option>
	<option value='http://www.hawaiireporter.com/2010/07'> July 2010 &nbsp;(239)</option>
	<option value='http://www.hawaiireporter.com/2010/06'> June 2010 &nbsp;(303)</option>
	<option value='http://www.hawaiireporter.com/2010/05'> May 2010 &nbsp;(222)</option>
	<option value='http://www.hawaiireporter.com/2010/04'> April 2010 &nbsp;(14)</option>
	<option value='http://www.hawaiireporter.com/2010/03'> March 2010 &nbsp;(511)</option>
	<option value='http://www.hawaiireporter.com/2010/01'> January 2010 &nbsp;(486)</option>
	<option value='http://www.hawaiireporter.com/2009/11'> November 2009 &nbsp;(447)</option>
	<option value='http://www.hawaiireporter.com/2007/08'> August 2007 &nbsp;(48)</option>
	<option value='http://www.hawaiireporter.com/2007/07'> July 2007 &nbsp;(217)</option>
	<option value='http://www.hawaiireporter.com/2007/02'> February 2007 &nbsp;(169)</option>
	<option value='http://www.hawaiireporter.com/2007/01'> January 2007 &nbsp;(203)</option>
	<option value='http://www.hawaiireporter.com/2006/08'> August 2006 &nbsp;(171)</option>
	<option value='http://www.hawaiireporter.com/2006/07'> July 2006 &nbsp;(303)</option>
	<option value='http://www.hawaiireporter.com/2006/03'> March 2006 &nbsp;(39)</option>
	<option value='http://www.hawaiireporter.com/2006/02'> February 2006 &nbsp;(179)</option>
	<option value='http://www.hawaiireporter.com/2006/01'> January 2006 &nbsp;(194)</option>
	<option value='http://www.hawaiireporter.com/2005/09'> September 2005 &nbsp;(75)</option>
	<option value='http://www.hawaiireporter.com/2005/08'> August 2005 &nbsp;(231)</option>
	<option value='http://www.hawaiireporter.com/2005/07'> July 2005 &nbsp;(192)</option>
	<option value='http://www.hawaiireporter.com/2005/02'> February 2005 &nbsp;(115)</option>
	<option value='http://www.hawaiireporter.com/2005/01'> January 2005 &nbsp;(178)</option>
	<option value='http://www.hawaiireporter.com/2004/02'> February 2004 &nbsp;(202)</option>
	<option value='http://www.hawaiireporter.com/2004/01'> January 2004 &nbsp;(204)</option>
	<option value='http://www.hawaiireporter.com/2003/09'> September 2003 &nbsp;(487)</option>
	<option value='http://www.hawaiireporter.com/2003/07'> July 2003 &nbsp;(252)</option>
	<option value='http://www.hawaiireporter.com/2003/05'> May 2003 &nbsp;(35)</option>
	<option value='http://www.hawaiireporter.com/2003/04'> April 2003 &nbsp;(241)</option>
	<option value='http://www.hawaiireporter.com/2003/03'> March 2003 &nbsp;(242)</option>
	<option value='http://www.hawaiireporter.com/2003/02'> February 2003 &nbsp;(182)</option>
	<option value='http://www.hawaiireporter.com/2003/01'> January 2003 &nbsp;(428)</option>

		</select>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span7 td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-94519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-94519"><a href="http://www.hawaiireporter.com/archives">Archives</a></li>
<li id="menu-item-94517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94517"><a href="http://www.hawaiireporter.com/advertise">Advertise</a></li>
<li id="menu-item-94516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94516"><a href="http://www.hawaiireporter.com/events-2">Events</a></li>
<li id="menu-item-505497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505497"><a href="http://www.hawaiireporter.com/terms-of-use">Terms of Use</a></li>
<li id="menu-item-505498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505498"><a href="http://www.hawaiireporter.com/privacy-policy">Privacy Policy</a></li>
<li id="menu-item-94515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94515"><a href="http://www.hawaiireporter.com/community/need-help">Help?</a></li>
</ul></div>                </div>

                <div class="td-pb-span5 td-sub-footer-copy">
                    &copy; Copyright 2017 - Hawaii Reporter                </div>
            </div>
        </div>
    </div>
    </div><!--close content div-->
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-a9e9bb3f1b99e7d4d2c108467707a110">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/kinslow_csf_hpu/123" rel="bookmark" title="Center for Sustainable Futures"><img width="100" height="70" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2016/03/HPUATM2016_1-100x70.jpg" alt="" title="Center for Sustainable Futures"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/kinslow_csf_hpu/123" rel="bookmark" title="Center for Sustainable Futures">Center for Sustainable Futures</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-03-04T16:28:44+00:00" >March 4, 2016</time></div>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/robkinslow_leading-from-wheel-of-learning/123" rel="bookmark" title="Leading from the Wheel of Learning"><img width="100" height="70" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/uploads/2016/02/murmurationfilter2-100x70.png" alt="Movement Models for Behavior Change" title="Leading from the Wheel of Learning"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/robkinslow_leading-from-wheel-of-learning/123" rel="bookmark" title="Leading from the Wheel of Learning">Leading from the Wheel of Learning</a></h3>            <div class="td-module-meta-info">
                                                <div class="td-post-date"><time class="entry-date updated td-module-date" datetime="2016-02-18T15:35:28+00:00" >February 18, 2016</time></div>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv 2015
        Version: 6.6.3 (rara)
        Deploy mode: deploy
        
        uid: 5925aa13dc0fe
    -->

    <script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"1.9.3","url":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite\/themify","TB":"1","map_key":null};
var tbLocalScript = {"isAnimationActive":"","isParallaxActive":"","isParallaxScrollActive":"","animationInviewSelectors":[],"createAnimationSelectors":[],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite","framework_url":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite\/themify","version":"1.9.3","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1"};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":".post-content a[href$=jpg],.page-content a[href$=jpg],.post-content a[href$=gif],.page-content a[href$=gif],.post-content a[href$=png],.page-content a[href$=png],.post-content a[href$=JPG],.page-content a[href$=JPG],.post-content a[href$=GIF],.page-content a[href$=GIF],.post-content a[href$=PNG],.page-content a[href$=PNG],.post-content a[href$=jpeg],.page-content a[href$=jpeg],.post-content a[href$=JPEG],.page-content a[href$=JPEG]","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":".post, .type-page, .type-highlight, .type-slider","gallerySelector":".gallery-icon > a[href$=jpg],.gallery-icon > a[href$=gif],.gallery-icon > a[href$=png],.gallery-icon > a[href$=JPG],.gallery-icon > a[href$=GIF],.gallery-icon > a[href$=PNG],.gallery-icon > a[href$=jpeg],.gallery-icon > a[href$=JPEG]","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/themify-builder-lite/themify/js/main.js?ver=1.9.3'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/jquery.form.min.js?ver=3.51.0-2014.06.20'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var _wpcf7 = {"loaderUrl":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/contact-form-7\/images\/ajax-loader.gif","recaptchaEmpty":"Please verify that you are not a robot.","sending":"Sending ...","cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.3.1'></script>
<script type='text/javascript' src='http://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201721'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2017Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/themes/Newspaper/js/tagdiv_theme.js?ver=6.6.3'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/comment-reply.min.js?ver=4.7.5'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/wp-embed.min.js?ver=4.7.5'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=480534165468268&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hawaiireporter.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='http://stats.wp.com/e-201721.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:3.8.2',blog:'121413234',post:'509155',tz:'-10',srv:'www.hawaiireporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '121413234', '509155' ]);
</script>
<!-- Javascript tag  -->
<!-- begin ZEDO for channel:  Hawaii Reporter - CLB , publisher: BOSS Hawaii , Ad Dimension: Pixel/Popup - 1 x 1 -->
<script language="JavaScript">
var zflag_nid="305"; var zflag_cid="43212/43211/1"; var zflag_sid="4811"; var zflag_width="1"; var zflag_height="1"; var zflag_sz="15"; var zflag_click="[INSERT_CLICK_TRACKER_MACRO]"; 
</script>
<script language="JavaScript" src="http://c5.zedo.com/jsc/c5/fo.js"></script>
<!-- end ZEDO for channel:  Hawaii Reporter - CLB , publisher: BOSS Hawaii , Ad Dimension: Pixel/Popup - 1 x 1 -->
</body>
</html>