<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Carbon Credits | Hawaii Reporter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
	<meta property="fb:pages" content="1573925576169029" />
    <link rel="pingback" href="http://www.hawaiireporter.com/xmlrpc.php" />
    <script>(function(html){ html.className = html.className.replace(/\bno-js\b/,'js'); if (html.classList) { html.classList.add( 'js' ); } else { html.className += ' js'; } })(document.documentElement);</script><meta property="og:image" content="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?fit=640%2C352" /><link rel="icon" type="image/png" href="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hrprofile-150x150.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hawaiireporter.com/carbon-credits/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Carbon Credits | Hawaii Reporter" />
<meta property="og:description" content="Today I have some help from the Hawaii State Watch Doggie’s wife, who is a passionate researcher.&nbsp; Those who know them know who’s the brains in their family! Q:&nbsp; I’ve been reading about our Department of Land and Natural Resources, which is doing a reforestation project in East Maui.&nbsp; It’s hired a vendor to certify &hellip;" />
<meta property="og:url" content="http://www.hawaiireporter.com/carbon-credits/" />
<meta property="og:site_name" content="Hawaii Reporter" />
<meta property="article:publisher" content="http://www.facebook.com/hawaiireporter" />
<meta property="article:section" content="Guest Commentary" />
<meta property="article:published_time" content="2019-05-06T08:29:04-10:00" />
<meta property="article:modified_time" content="2019-05-01T10:12:35-10:00" />
<meta property="og:updated_time" content="2019-05-01T10:12:35-10:00" />
<meta property="og:image" content="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?fit=640%2C352" />
<meta property="og:image:secure_url" content="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?fit=640%2C352" />
<meta property="og:image:width" content="640" />
<meta property="og:image:height" content="352" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Today I have some help from the Hawaii State Watch Doggie’s wife, who is a passionate researcher.&nbsp; Those who know them know who’s the brains in their family! Q:&nbsp; I’ve been reading about our Department of Land and Natural Resources, which is doing a reforestation project in East Maui.&nbsp; It’s hired a vendor to certify [&hellip;]" />
<meta name="twitter:title" content="Carbon Credits | Hawaii Reporter" />
<meta name="twitter:site" content="@hawaiireporter" />
<meta name="twitter:image" content="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?fit=640%2C352" />
<meta name="twitter:creator" content="@hawaiireporter" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Feed" href="http://www.hawaiireporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Comments Feed" href="http://www.hawaiireporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Carbon Credits Comments Feed" href="http://www.hawaiireporter.com/carbon-credits/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v6.2.3 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
		var disableStr = 'ga-disable-UA-76184801-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

	__gaTracker('create', 'UA-76184801-1', 'auto');
	__gaTracker('set', 'forceSSL', true);
	__gaTracker('require', 'linkid', 'linkid.js');
	__gaTracker('send','pageview');
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11.2.0\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hawaiireporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.1.1"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<meta name="builder-styles-css" content="builder-styles-css" id="builder-styles-css">
<link rel='stylesheet' id='wp-block-library-css'  href='http://www.hawaiireporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.1.1' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=8.1' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='http://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.hawaiireporter.com/wp-content/themes/Newspaper/includes/demos/magazine/demo_style.css?ver=8.1' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hawaiireporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","is_debug_mode":"false","download_extensions":"","inbound_paths":"","home_url":"http:\/\/www.hawaiireporter.com","track_download_as":"event","internal_label":"int","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=6.2.3'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d04dc7a2bd280012d00180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.1.1'></script>
<link rel='https://api.w.org/' href='http://www.hawaiireporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hawaiireporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hawaiireporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p8dr7Y-28Oy' />
<link rel="alternate" type="application/json+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F&#038;format=xml" />
<meta property="fb:app_id" content="480534165468268"/>			<meta property="fb:pages" content="1573925576169029" />
			
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style>	<style id="tdw-css-placeholder"></style>			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"4e359fe4cc","wpRestUrl":"http:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<!--[if lt IE 9]><script src="http://html5shim.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
    		<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>
    
    

	    var tdBlocksArray = []; //here we store all the items for the current page

	    //td_block class - each ajax block uses a object of this class for requests
	    function tdBlock() {
		    this.id = '';
		    this.block_type = 1; //block type id (1-234 etc)
		    this.atts = '';
		    this.td_column_number = '';
		    this.td_current_page = 1; //
		    this.post_count = 0; //from wp
		    this.found_posts = 0; //from wp
		    this.max_num_pages = 0; //from wp
		    this.td_filter_value = ''; //current live filter value
		    this.is_ajax_running = false;
		    this.td_user_action = ''; // load more or infinite loader (used by the animation)
		    this.header_color = '';
		    this.ajax_pagination_infinite_stop = ''; //show load more at page x
	    }


        // td_js_generator - mini detector
        (function(){
            var htmlTag = document.getElementsByTagName("html")[0];

            if ( navigator.userAgent.indexOf("MSIE 10.0") > -1 ) {
                htmlTag.className += ' ie10';
            }

            if ( !!navigator.userAgent.match(/Trident.*rv\:11\./) ) {
                htmlTag.className += ' ie11';
            }

            if ( /(iPad|iPhone|iPod)/g.test(navigator.userAgent) ) {
                htmlTag.className += ' td-md-is-ios';
            }

            var user_agent = navigator.userAgent.toLowerCase();
            if ( user_agent.indexOf("android") > -1 ) {
                htmlTag.className += ' td-md-is-android';
            }

            if ( -1 !== navigator.userAgent.indexOf('Mac OS X')  ) {
                htmlTag.className += ' td-md-is-os-x';
            }

            if ( /chrom(e|ium)/.test(navigator.userAgent.toLowerCase()) ) {
               htmlTag.className += ' td-md-is-chrome';
            }

            if ( -1 !== navigator.userAgent.indexOf('Firefox') ) {
                htmlTag.className += ' td-md-is-firefox';
            }

            if ( -1 !== navigator.userAgent.indexOf('Safari') && -1 === navigator.userAgent.indexOf('Chrome') ) {
                htmlTag.className += ' td-md-is-safari';
            }

            if( -1 !== navigator.userAgent.indexOf('IEMobile') ){
                htmlTag.className += ' td-md-is-iemobile';
            }

        })();




        var tdLocalCache = {};

        ( function () {
            "use strict";

            tdLocalCache = {
                data: {},
                remove: function (resource_id) {
                    delete tdLocalCache.data[resource_id];
                },
                exist: function (resource_id) {
                    return tdLocalCache.data.hasOwnProperty(resource_id) && tdLocalCache.data[resource_id] !== null;
                },
                get: function (resource_id) {
                    return tdLocalCache.data[resource_id];
                },
                set: function (resource_id, cachedData) {
                    tdLocalCache.remove(resource_id);
                    tdLocalCache.data[resource_id] = cachedData;
                }
            };
        })();

    
    
var tds_login_sing_in_widget="show";
var td_viewport_interval_list=[{"limitBottom":767,"sidebarWidth":228},{"limitBottom":1018,"sidebarWidth":300},{"limitBottom":1140,"sidebarWidth":324}];
var td_animation_stack_effect="type0";
var tds_animation_stack=true;
var td_animation_stack_specific_selectors=".entry-thumb, img";
var td_animation_stack_general_selectors=".td-animation-stack img, .td-animation-stack .entry-thumb, .post img";
var tds_general_modal_image="yes";
var td_ajax_url="http:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php?td_theme_name=Newspaper&v=8.1";
var td_get_template_directory_uri="http:\/\/www.hawaiireporter.com\/wp-content\/themes\/Newspaper";
var tds_snap_menu="smart_snap_always";
var tds_logo_on_sticky="show";
var tds_header_style="";
var td_please_wait="Please wait...";
var td_email_user_pass_incorrect="User or password incorrect!";
var td_email_user_incorrect="Email or username incorrect!";
var td_email_incorrect="Email incorrect!";
var tds_more_articles_on_post_enable="show";
var tds_more_articles_on_post_time_to_wait="";
var tds_more_articles_on_post_pages_distance_from_top=0;
var tds_theme_color_site_wide="#00b7c4";
var tds_smart_sidebar="enabled";
var tdThemeName="Newspaper";
var td_magnific_popup_translation_tPrev="Previous (Left arrow key)";
var td_magnific_popup_translation_tNext="Next (Right arrow key)";
var td_magnific_popup_translation_tCounter="%curr% of %total%";
var td_magnific_popup_translation_ajax_tError="The content from %url% could not be loaded.";
var td_magnific_popup_translation_image_tError="The image #%curr% could not be loaded.";
var td_ad_background_click_link="";
var td_ad_background_click_target="";
</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script type="application/ld+json">
                        {
                            "@context": "http://schema.org",
                            "@type": "BreadcrumbList",
                            "itemListElement": [{
                            "@type": "ListItem",
                            "position": 1,
                                "item": {
                                "@type": "WebSite",
                                "@id": "http://www.hawaiireporter.com/",
                                "name": "Home"                                               
                            }
                        },{
                            "@type": "ListItem",
                            "position": 2,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.hawaiireporter.com/category/hawaii-special-features/",
                                "name": "Special Features"
                            }
                        },{
                            "@type": "ListItem",
                            "position": 3,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/",
                                "name": "Guest Commentary"                                
                            }
                        },{
                            "@type": "ListItem",
                            "position": 4,
                                "item": {
                                "@type": "WebPage",
                                "@id": "http://www.hawaiireporter.com/carbon-credits/",
                                "name": "Carbon Credits"                                
                            }
                        }    ]
                        }
                       </script><noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript></head>

<body class="post-template-default single single-post postid-510542 single-format-standard carbon-credits global-block-template-1 td-magazine wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/hawaiireporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://1.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://0.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-94521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li id="menu-item-505648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-505648"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></li>
</ul>
</li>
<li id="menu-item-94542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94542"><a href="http://www.hawaiireporter.com/category/business/">Business &#038; Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></li>
</ul>
</li>
<li id="menu-item-504049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-504049"><a href="http://www.hawaiireporter.com/category/travel-and-life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/food/">Food</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/health/">Health</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe/">Life Cafe</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a></li>
	<li class="menu-item-0"><a href="http://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></li>
</ul>
</li>
<li id="menu-item-505504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505504"><a href="http://www.hawaiireporter.com/category/entertainment/">Entertainment</a></li>
<li id="menu-item-505649" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505649"><a href="http://www.hawaiireporter.com/events-2/">Events</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text"><a href="#" id="forgot-pass-link-mob">Forgot your password?</a></div>
                </div>
            </div>

            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>
            </div>

            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.hawaiireporter.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>    
    
    <div id="td-outer-wrap" class="td-theme-wrap">
    
        <!--
Header style 1
-->
<div class="td-header-wrap td-header-style-1">

    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Monday, May 6, 2019
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul><div class="menu-top-container"><ul id="menu-top-header" class="top-header-menu"><li id="menu-item-505439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-505439"><a href="http://www.hawaiireporter.com/advertise/">Advertise</a></li>
<li id="menu-item-505440" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505440"><a href="http://www.hawaiireporter.com/about/">About</a></li>
<li id="menu-item-505442" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505442"><a href="http://www.hawaiireporter.com/contact/">Contact</a></li>
<li id="menu-item-505441" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-505441"><a href="http://www.hawaiireporter.com/archives/">Archives</a></li>
</ul></div></div>
        <div class="td-header-sp-top-widget">
    
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/hawaiireporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div>
    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            <a id="register-link">Create an account</a>
                        </div>

                        
                <div id="td-register-div" class="td-login-form-div td-display-none">
                    <div class="td-login-panel-title">Create an account</div>
                    <div class="td-login-panel-descr">Welcome! Register for an account</div>
                    <div class="td_display_err"></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
                    <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
                    <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
                    <div class="td-login-info-text">A password will be e-mailed to you.</div>
                </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.hawaiireporter.com/">
                <img src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017.png" alt=""/>
                <span class="td-visual-hidden">Hawaii Reporter</span>
            </a>
                    </div>
            <div class="td-header-sp-recs">
                <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5cd112f5f0a89_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>            </div>
        </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        <div class="td-header-menu-wrap td-header-gradient">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.hawaiireporter.com/">
            <img src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017.png" alt=""/>
        </a>
        </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor td-menu-item td-mega-menu menu-item-505648"><a href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_2_5cd112f5f1b08_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_2_5cd112f5f1b08" ><script>var block_td_uid_2_5cd112f5f1b08 = new tdBlock();
block_td_uid_2_5cd112f5f1b08.id = "td_uid_2_5cd112f5f1b08";
block_td_uid_2_5cd112f5f1b08.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"37","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_2_5cd112f5f1b08_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_2_5cd112f5f1b08_rand","tdc_css_class_style":"td_uid_2_5cd112f5f1b08_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_2_5cd112f5f1b08.td_column_number = "3";
block_td_uid_2_5cd112f5f1b08.block_type = "td_block_mega_menu";
block_td_uid_2_5cd112f5f1b08.post_count = "4";
block_td_uid_2_5cd112f5f1b08.found_posts = "5912";
block_td_uid_2_5cd112f5f1b08.header_color = "";
block_td_uid_2_5cd112f5f1b08.ajax_pagination_infinite_stop = "";
block_td_uid_2_5cd112f5f1b08.max_num_pages = "1478";
tdBlocksArray.push(block_td_uid_2_5cd112f5f1b08);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_2_5cd112f5f1b08" id="td_uid_3_5cd112f605f82" data-td_block_id="td_uid_2_5cd112f5f1b08" data-td_filter_value="" href="http://www.hawaiireporter.com/category/hawaii-special-features/">All</a><a class="mega-menu-sub-cat-td_uid_2_5cd112f5f1b08"  id="td_uid_4_5cd112f605ffb" data-td_block_id="td_uid_2_5cd112f5f1b08" data-td_filter_value="4514" href="http://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_2_5cd112f5f1b08"  id="td_uid_5_5cd112f606054" data-td_block_id="td_uid_2_5cd112f5f1b08" data-td_filter_value="17" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a><a class="mega-menu-sub-cat-td_uid_2_5cd112f5f1b08"  id="td_uid_6_5cd112f6060a6" data-td_block_id="td_uid_2_5cd112f5f1b08" data-td_filter_value="137" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a><a class="mega-menu-sub-cat-td_uid_2_5cd112f5f1b08"  id="td_uid_7_5cd112f606114" data-td_block_id="td_uid_2_5cd112f5f1b08" data-td_filter_value="4506" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></div></div><div id=td_uid_2_5cd112f5f1b08 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/carbon-credits/" rel="bookmark" title="Carbon Credits"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Carbon Credits"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/carbon-credits/" rel="bookmark" title="Carbon Credits">Carbon Credits</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/ohas-llcs-the-noose-is-tightening/" rel="bookmark" title="OHA’s LLCs:  The Noose Is Tightening"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OHA’s LLCs:  The Noose Is Tightening"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/ohas-llcs-the-noose-is-tightening/" rel="bookmark" title="OHA’s LLCs:  The Noose Is Tightening">OHA’s LLCs:  The Noose Is Tightening</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/hidoe-achieves-success-with-job-order-contracting/" rel="bookmark" title="HIDOE Achieves Success with Job Order Contracting"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=218%2C150" srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HIDOE Achieves Success with Job Order Contracting"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/hidoe-achieves-success-with-job-order-contracting/" rel="bookmark" title="HIDOE Achieves Success with Job Order Contracting">HIDOE Achieves Success with Job Order Contracting</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/blankety-blank/" rel="bookmark" title="Blankety Blank"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blankety Blank"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/blankety-blank/" rel="bookmark" title="Blankety Blank">Blankety Blank</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_2_5cd112f5f1b08" data-td_block_id="td_uid_2_5cd112f5f1b08"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_2_5cd112f5f1b08" data-td_block_id="td_uid_2_5cd112f5f1b08"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94542"><a href="http://www.hawaiireporter.com/category/business/">Business &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_8_5cd112f6205bf_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_8_5cd112f6205bf" ><script>var block_td_uid_8_5cd112f6205bf = new tdBlock();
block_td_uid_8_5cd112f6205bf.id = "td_uid_8_5cd112f6205bf";
block_td_uid_8_5cd112f6205bf.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"49","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_8_5cd112f6205bf_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_8_5cd112f6205bf_rand","tdc_css_class_style":"td_uid_8_5cd112f6205bf_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_8_5cd112f6205bf.td_column_number = "3";
block_td_uid_8_5cd112f6205bf.block_type = "td_block_mega_menu";
block_td_uid_8_5cd112f6205bf.post_count = "4";
block_td_uid_8_5cd112f6205bf.found_posts = "1909";
block_td_uid_8_5cd112f6205bf.header_color = "";
block_td_uid_8_5cd112f6205bf.ajax_pagination_infinite_stop = "";
block_td_uid_8_5cd112f6205bf.max_num_pages = "478";
tdBlocksArray.push(block_td_uid_8_5cd112f6205bf);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_8_5cd112f6205bf" id="td_uid_9_5cd112f6243d4" data-td_block_id="td_uid_8_5cd112f6205bf" data-td_filter_value="" href="http://www.hawaiireporter.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_8_5cd112f6205bf"  id="td_uid_10_5cd112f624448" data-td_block_id="td_uid_8_5cd112f6205bf" data-td_filter_value="4475" href="http://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a><a class="mega-menu-sub-cat-td_uid_8_5cd112f6205bf"  id="td_uid_11_5cd112f6244a4" data-td_block_id="td_uid_8_5cd112f6205bf" data-td_filter_value="4498" href="http://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a><a class="mega-menu-sub-cat-td_uid_8_5cd112f6205bf"  id="td_uid_12_5cd112f6244f5" data-td_block_id="td_uid_8_5cd112f6205bf" data-td_filter_value="4561" href="http://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></div></div><div id=td_uid_8_5cd112f6205bf class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/reg-baker-hawaii-business-in-las-vegas/" rel="bookmark" title="Reg Baker &#8211; Hawaii Business in Las Vegas"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business/" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/reg-baker-hawaii-business-in-las-vegas/" rel="bookmark" title="Reg Baker &#8211; Hawaii Business in Las Vegas">Reg Baker &#8211; Hawaii Business in Las Vegas</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/can-breadfruit-change-the-world-world-leaders-in-hawaii-for-global-breadfruit-technology-and-health-summit/" rel="bookmark" title="Can breadfruit change the world? World Leaders in Hawaii for Global Breadfruit, Technology and Health Summit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/10/1024px-Artocarpus_altilis_fruit.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/10/1024px-Artocarpus_altilis_fruit.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/10/1024px-Artocarpus_altilis_fruit.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/10/1024px-Artocarpus_altilis_fruit.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/10/1024px-Artocarpus_altilis_fruit.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Can breadfruit change the world? World Leaders in Hawaii for Global Breadfruit, Technology and Health Summit"/></a></div>                <a href="http://www.hawaiireporter.com/category/business/" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/can-breadfruit-change-the-world-world-leaders-in-hawaii-for-global-breadfruit-technology-and-health-summit/" rel="bookmark" title="Can breadfruit change the world? World Leaders in Hawaii for Global Breadfruit, Technology and Health Summit">Can breadfruit change the world? World Leaders in Hawaii for Global&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-hawaii-reg-baker-samrtummys-dr-shim/" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker and SamrTummy&#8217;s Dr. Shim"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business/" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-hawaii-reg-baker-samrtummys-dr-shim/" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker and SamrTummy&#8217;s Dr. Shim">ThinkTech: Business in Hawaii with Reg Baker and SamrTummy&#8217;s Dr. Shim</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-hawaii-reg-baker-6/" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/09/maxresdefault.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/09/maxresdefault.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/09/maxresdefault.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/09/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/09/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ThinkTech: Business in Hawaii with Reg Baker"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business/" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-hawaii-reg-baker-6/" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker">ThinkTech: Business in Hawaii with Reg Baker</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_8_5cd112f6205bf" data-td_block_id="td_uid_8_5cd112f6205bf"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_8_5cd112f6205bf" data-td_block_id="td_uid_8_5cd112f6205bf"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-504049"><a href="http://www.hawaiireporter.com/category/travel-and-life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_13_5cd112f631830_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_13_5cd112f631830" ><script>var block_td_uid_13_5cd112f631830 = new tdBlock();
block_td_uid_13_5cd112f631830.id = "td_uid_13_5cd112f631830";
block_td_uid_13_5cd112f631830.atts = '{"limit":4,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"38","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_13_5cd112f631830_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_13_5cd112f631830_rand","tdc_css_class_style":"td_uid_13_5cd112f631830_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_13_5cd112f631830.td_column_number = "3";
block_td_uid_13_5cd112f631830.block_type = "td_block_mega_menu";
block_td_uid_13_5cd112f631830.post_count = "4";
block_td_uid_13_5cd112f631830.found_posts = "378";
block_td_uid_13_5cd112f631830.header_color = "";
block_td_uid_13_5cd112f631830.ajax_pagination_infinite_stop = "";
block_td_uid_13_5cd112f631830.max_num_pages = "95";
tdBlocksArray.push(block_td_uid_13_5cd112f631830);
</script>            <script>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</script>
            <div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_13_5cd112f631830" id="td_uid_14_5cd112f632f4a" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="" href="http://www.hawaiireporter.com/category/travel-and-life/">All</a><a class="mega-menu-sub-cat-td_uid_13_5cd112f631830"  id="td_uid_15_5cd112f632fa1" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="4507" href="http://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_13_5cd112f631830"  id="td_uid_16_5cd112f633005" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="4495" href="http://www.hawaiireporter.com/category/travel-and-life/food/">Food</a><a class="mega-menu-sub-cat-td_uid_13_5cd112f631830"  id="td_uid_17_5cd112f63305f" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="4515" href="http://www.hawaiireporter.com/category/travel-and-life/health/">Health</a><a class="mega-menu-sub-cat-td_uid_13_5cd112f631830"  id="td_uid_18_5cd112f6330ae" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="4511" href="http://www.hawaiireporter.com/category/travel-and-life/life-cafe/">Life Cafe</a><a class="mega-menu-sub-cat-td_uid_13_5cd112f631830"  id="td_uid_19_5cd112f6330fb" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="4684" href="http://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a><a class="mega-menu-sub-cat-td_uid_13_5cd112f631830"  id="td_uid_20_5cd112f633147" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="4526" href="http://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a><a class="mega-menu-sub-cat-td_uid_13_5cd112f631830"  id="td_uid_21_5cd112f63319c" data-td_block_id="td_uid_13_5cd112f631830" data-td_filter_value="4733" href="http://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></div></div><div id=td_uid_13_5cd112f631830 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-interview-real-estate-firms-in-2019-business-in-hawaii/" rel="bookmark" title="Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)"/></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/" class="td-post-category">Life</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-interview-real-estate-firms-in-2019-business-in-hawaii/" rel="bookmark" title="Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)">Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/dance-with-the-challenge-of-a-new-year/" rel="bookmark" title="Dance with the Challenge of a New Year"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/02/Dance-with-the-challenge.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/02/Dance-with-the-challenge.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/02/Dance-with-the-challenge.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/02/Dance-with-the-challenge.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/02/Dance-with-the-challenge.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Dance with the Challenge of a New Year"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/dance-with-the-challenge-of-a-new-year/" rel="bookmark" title="Dance with the Challenge of a New Year">Dance with the Challenge of a New Year</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/see-the-world-with-the-ymca/" rel="bookmark" title="See the World with the YMCA"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/01/maxresdefault.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/01/maxresdefault.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/01/maxresdefault.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="See the World with the YMCA"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/" class="td-post-category">Travel</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/see-the-world-with-the-ymca/" rel="bookmark" title="See the World with the YMCA">See the World with the YMCA</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/reg-baker-hawaii-business-in-las-vegas/" rel="bookmark" title="Reg Baker &#8211; Hawaii Business in Las Vegas"><img width="218" height="150" class="entry-thumb" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/no-thumb/td_218x150.png" alt=""/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business/" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/reg-baker-hawaii-business-in-las-vegas/" rel="bookmark" title="Reg Baker &#8211; Hawaii Business in Las Vegas">Reg Baker &#8211; Hawaii Business in Las Vegas</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_13_5cd112f631830" data-td_block_id="td_uid_13_5cd112f631830"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_13_5cd112f631830" data-td_block_id="td_uid_13_5cd112f631830"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-505504"><a href="http://www.hawaiireporter.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_22_5cd112f6538b6_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_22_5cd112f6538b6" ><script>var block_td_uid_22_5cd112f6538b6 = new tdBlock();
block_td_uid_22_5cd112f6538b6.id = "td_uid_22_5cd112f6538b6";
block_td_uid_22_5cd112f6538b6.atts = '{"limit":"5","sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"4508","category_ids":"","custom_title":"","custom_url":"","show_child_cat":30,"sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"preload","td_ajax_filter_type":"td_category_ids_filter","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_22_5cd112f6538b6_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_5cd112f6538b6_rand","tdc_css_class_style":"td_uid_22_5cd112f6538b6_rand_style","live_filter":"","live_filter_cur_post_id":"","live_filter_cur_post_author":"","block_template_id":""}';
block_td_uid_22_5cd112f6538b6.td_column_number = "3";
block_td_uid_22_5cd112f6538b6.block_type = "td_block_mega_menu";
block_td_uid_22_5cd112f6538b6.post_count = "5";
block_td_uid_22_5cd112f6538b6.found_posts = "49";
block_td_uid_22_5cd112f6538b6.header_color = "";
block_td_uid_22_5cd112f6538b6.ajax_pagination_infinite_stop = "";
block_td_uid_22_5cd112f6538b6.max_num_pages = "10";
tdBlocksArray.push(block_td_uid_22_5cd112f6538b6);
</script><div id=td_uid_22_5cd112f6538b6 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/like-home-shopping-channel-local-girls/" rel="bookmark" title="It is like the Home Shopping Channel&#8230;but with Local Girls!"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/05/homhr.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/05/homhr.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/05/homhr.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/05/homhr.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/05/homhr.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="Hawaii Online Marketplace" title="It is like the Home Shopping Channel&#8230;but with Local Girls!"/></a></div>                <a href="http://www.hawaiireporter.com/category/entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/like-home-shopping-channel-local-girls/" rel="bookmark" title="It is like the Home Shopping Channel&#8230;but with Local Girls!">It is like the Home Shopping Channel&#8230;but with Local Girls!</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/joe-moore-pat-sajak-benefit-performance-dial-m-murder-hawaii-theatre-center-june-21-2018-july-1-2018/" rel="bookmark" title="Joe Moore &#038; Pat Sajak Benefit Performance “Dial M for Murder” at the HAWAII THEATRE CENTER  June 21, 2018 to July 1, 2018"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/04/Joe-Moore-L-Pat-Sajack-R-Wrestling-Ernest-Hemingway.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/04/Joe-Moore-L-Pat-Sajack-R-Wrestling-Ernest-Hemingway.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/04/Joe-Moore-L-Pat-Sajack-R-Wrestling-Ernest-Hemingway.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/04/Joe-Moore-L-Pat-Sajack-R-Wrestling-Ernest-Hemingway.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2018/04/Joe-Moore-L-Pat-Sajack-R-Wrestling-Ernest-Hemingway.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Joe Moore &#038; Pat Sajak Benefit Performance “Dial M for Murder” at the HAWAII THEATRE CENTER  June 21, 2018 to July 1, 2018"/></a></div>                <a href="http://www.hawaiireporter.com/category/entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/joe-moore-pat-sajak-benefit-performance-dial-m-murder-hawaii-theatre-center-june-21-2018-july-1-2018/" rel="bookmark" title="Joe Moore &#038; Pat Sajak Benefit Performance “Dial M for Murder” at the HAWAII THEATRE CENTER  June 21, 2018 to July 1, 2018">Joe Moore &#038; Pat Sajak Benefit Performance “Dial M for Murder”&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/let-it-snow-queen-kaahumanu-center-maui/" rel="bookmark" title="Let it Snow Maui &#8211; The most realistic snow show in Hawaii &#8211; Queen Ka’ahumanu Center"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-7.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-7.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-7.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Let it Snow Maui &#8211; The most realistic snow show in Hawaii &#8211; Queen Ka’ahumanu Center"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/entertainment/" class="td-post-category">Entertainment</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/let-it-snow-queen-kaahumanu-center-maui/" rel="bookmark" title="Let it Snow Maui &#8211; The most realistic snow show in Hawaii &#8211; Queen Ka’ahumanu Center">Let it Snow Maui &#8211; The most realistic snow show in&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-business-hawaii-reg-baker/" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-4.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-4.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-4.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-4.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/maxresdefault-4.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="ThinkTech: Business in Hawaii with Reg Baker"/><span class="td-video-play-ico"><img width="40" height="40" class="td-retina" src="http://www.hawaiireporter.com/wp-content/themes/Newspaper/images/icons/ico-video-large.png" alt="video"/></span></a></div>                <a href="http://www.hawaiireporter.com/category/business/" class="td-post-category">Business &amp; Tech</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-business-hawaii-reg-baker/" rel="bookmark" title="ThinkTech: Business in Hawaii with Reg Baker">ThinkTech: Business in Hawaii with Reg Baker</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/hawaiis-music-festival-kualoa-ranch/" rel="bookmark" title="Hawaii&#8217;s Music Festival at Kualoa Ranch"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/24909882_1966646393601622_1769534499165665423_n.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/24909882_1966646393601622_1769534499165665423_n.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/24909882_1966646393601622_1769534499165665423_n.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/24909882_1966646393601622_1769534499165665423_n.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2017/12/24909882_1966646393601622_1769534499165665423_n.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Hawaii&#8217;s Music Festival at Kualoa Ranch"/></a></div>                <a href="http://www.hawaiireporter.com/category/travel-and-life/arts/" class="td-post-category">Arts &amp; Culture</a>            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/hawaiis-music-festival-kualoa-ranch/" rel="bookmark" title="Hawaii&#8217;s Music Festival at Kualoa Ranch">Hawaii&#8217;s Music Festival at Kualoa Ranch</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_5cd112f6538b6" data-td_block_id="td_uid_22_5cd112f6538b6"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_5cd112f6538b6" data-td_block_id="td_uid_22_5cd112f6538b6"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505649"><a href="http://www.hawaiireporter.com/events-2/">Events</a></li>
</ul></div></div>


<div class="td-search-wrapper">
    <div id="td-top-search">
        <!-- Search -->
        <div class="header-search-wrap">
            <div class="dropdown header-search">
                <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
                <a id="td-header-search-button-mob" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            </div>
        </div>
    </div>
</div>

<div class="header-search-wrap">
	<div class="dropdown header-search">
		<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
			<form method="get" class="td-search-form" action="http://www.hawaiireporter.com/">
				<div role="search" class="td-head-form-search-wrap">
					<input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
				</div>
			</form>
			<div id="td-aj-search"></div>
		</div>
	</div>
</div>            </div>
        </div>
    </div>

</div><div class="td-main-content-wrap td-container-wrap">

    <div class="td-container td-post-template-default ">
        <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.hawaiireporter.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Special Features" class="entry-crumb" href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Guest Commentary" class="entry-crumb" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Carbon Credits</span></div></div>

        <div class="td-pb-row">
                                    <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-510542" class="post-510542 post type-post status-publish format-standard has-post-thumbnail hentry category-guest-commentary" itemscope itemtype="http://schema.org/Article">
        <div class="td-post-header">

            <ul class="td-category"><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></li><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Carbon Credits</h1>

                

                <div class="td-module-meta-info">
                    <div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a><div class="td-author-line"> - </div> </div>                    <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-05-06T08:29:04+00:00" >May 6, 2019</time></span>                    <div class="td-post-comments"><a href="http://www.hawaiireporter.com/carbon-credits/#respond"><i class="td-icon-comments"></i>0</a></div>                    <div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-510542">65</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing td-post-sharing-top ">
				<div class="td-default-sharing">
		            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Share on Facebook</div></a>
		            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Carbon+Credits&url=http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F&via=Hawaii+Reporter"  ><i class="td-icon-twitter"></i><div class="td-social-but-text">Tweet on Twitter</div></a>
		            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hawaiireporter.com/carbon-credits/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
		            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hawaiireporter.com/carbon-credits/&amp;media=http://www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg&description=Carbon+Credits" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
		            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Carbon+Credits%20-%20http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F" ><i class="td-icon-whatsapp"></i></a>
	            </div></div>

        <div class="td-post-content">

        <div class="td-post-featured-image"><a href="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?fit=640%2C352" data-caption=""><img width="640" height="352" class="entry-thumb td-modal-image" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?resize=640%2C352" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?w=640 640w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?resize=300%2C165 300w" sizes="(max-width: 640px) 100vw, 640px" alt="" title="photo for article"/></a></div>
        

 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_23_5cd112f65abf3_rand td_block_template_1 ">
<script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

<p>Today I have
some help from the Hawaii State Watch Doggie’s wife, who is a passionate
researcher.&nbsp; Those who know them know
who’s the brains in their family!</p>



<p>Q:&nbsp; I’ve been reading about our Department of
Land and Natural Resources, which is doing a reforestation project in East
Maui.&nbsp; It’s hired a vendor to certify the
project for “carbon credits.”&nbsp; Why are
they doing that if we don’t even have a carbon tax (which we have written about
before <a href="https://www.tfhawaii.org/wordpress/blog/2018/12/carbon-tax-will-you-fiddle-while-paris-burns/">here </a>and <a href="https://www.tfhawaii.org/wordpress/blog/2018/01/whats-a-carbon-tax/">here</a>)?</p>



<p>A:&nbsp; Carbon credits have nothing to do with a
carbon tax.&nbsp; The same end goal, perhaps,
but the mechanism is very different.</p>



<p>Q:&nbsp; How so?</p>



<p>A:&nbsp; In the <a href="https://en.wikipedia.org/wiki/Kyoto_Protocol">Kyoto Protocol</a>, an
international treaty adopted by over 190 countries other than the United
States, the treaty countries agreed to cap the amount of greenhouse gases that
each country generates.&nbsp; The cap is
measured in “Assigned Amount Units,” with each unit representing the emission
of one metric ton of carbon dioxide or other equivalent greenhouse gas.&nbsp; Each member country then sets quotas on the
emissions of greenhouse gases by “operators,” which refer to local businesses
and other organizations.&nbsp; An operator
that wants to emit more greenhouse gases than its quota has the option to buy
“carbon credits,” which can be sold by either another operator who agrees to
reduce its own quota by the number of credits sold or – and this is where we
come in –other organizations that can demonstrate that they have reduced the emissions
of greenhouse gases elsewhere.</p>



<p>Our DLNR<a href="https://dlnr.hawaii.gov/forestry/frs/initiatives/forestcarbon/kahikinui-nakula-forest-carbon-project/"> is saying that</a> reforestation
of 4,700 acres in the Kahikinui/Nakala area of East Maui will withdraw about
94,000 metric tons of carbon dioxide from our atmosphere.&nbsp; If validated, 94,000 carbon credits could be
made available for sale.</p>



<p>Q:&nbsp; So where would the buyer come from?&nbsp; Somewhere on the mainland U.S.?</p>



<p>A:&nbsp; Could be.&nbsp;
Although the U.S. has not ratified the Kyoto Protocol and there is no
central national cap-and-trade carbon pricing, some states such as California
have such systems in effect, so the buyer could come from the Northeast and
mid-Atlantic States or California. &nbsp;</p>



<p>Australia, the
European Union, and several European countries have ratified the Doha
Amendment, which extended the Kyoto Protocol past its original expiration date
in 2012.&nbsp; A buyer could easily come from
one of those countries.</p>



<p>Son:&nbsp; Mom!&nbsp;
What’s Doha?</p>



<p>A:&nbsp; It’s the capital of Qatar, on the coast of
the Persian Gulf.</p>



<p>Son:&nbsp; Oh!&nbsp;
Reminds me of shishkabobs!&nbsp; Mom, I’m
hungry!</p>



<p>A:&nbsp; Grrr…anything reminds you of food, and you
just had lunch!&nbsp; Growf!</p>



<p>Son:&nbsp; Yipe!&nbsp;
I think I’ll take a nap then.</p>



<p>Q:&nbsp; Carbon credits can come from a project here
on Maui even though our country didn’t ratify the Kyoto Protocol?</p>



<p>A:&nbsp; Yes, if the project is validated internationally.&nbsp; This was to encourage emission reduction projects
to be undertaken in less developed countries that otherwise might not care
about greenhouse gases. </p>



<p>Q:&nbsp; So how much are carbon credits selling for
these days?</p>



<p>A:&nbsp; The market for credits rises and falls like
the stock market, and the prices vary by project type.&nbsp; One website <a href="https://www.goldstandard.org/blog-item/carbon-pricing-what-carbon-credit-worth">here </a>is listing
reforestation project credits at about 14 Euros a credit (US $15.75).&nbsp; At that price, the DLNR project credits could
fetch about $1.5 million.&nbsp; And DLNR
estimates its cost for carbon credit certification at $150,000.</p>



<p>Q:&nbsp; The money we might be able to get from
mainland or foreign companies would help pay for the expenses of our government
without reaching into our own pocketbooks.&nbsp;
That’s a good thing, right?</p>



<p>A:&nbsp; Especially considering that reforestation is
something we should be considering anyway because of the benefits to our
environment.</p>
<div id="themify_builder_content-510542" data-postid="510542" class="themify_builder_content themify_builder_content-510542 themify_builder themify_builder_front">

	</div>
<!-- /themify_builder_content --><div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-510542" class="share-linkedin sd-button share-icon" href="http://www.hawaiireporter.com/carbon-credits/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-510542" class="share-facebook sd-button share-icon" href="http://www.hawaiireporter.com/carbon-credits/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-510542" class="share-twitter sd-button share-icon" href="http://www.hawaiireporter.com/carbon-credits/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.hawaiireporter.com/carbon-credits/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.hawaiireporter.com/carbon-credits/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.hawaiireporter.com/carbon-credits/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>


        <footer>
                        
            <div class="td-post-source-tags">
                                            </div>

            <div class="td-post-sharing td-post-sharing-bottom td-with-like"><span class="td-post-share-title">SHARE</span>
            <div class="td-default-sharing">
	            <a class="td-social-sharing-buttons td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-facebook"></i><div class="td-social-but-text">Facebook</div></a>
	            <a class="td-social-sharing-buttons td-social-twitter" href="https://twitter.com/intent/tweet?text=Carbon+Credits&url=http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F&via=Hawaii+Reporter"><i class="td-icon-twitter"></i><div class="td-social-but-text">Twitter</div></a>
	            <a class="td-social-sharing-buttons td-social-google" href="https://plus.google.com/share?url=http://www.hawaiireporter.com/carbon-credits/" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-googleplus"></i></a>
	            <a class="td-social-sharing-buttons td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hawaiireporter.com/carbon-credits/&amp;media=http://www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg&description=Carbon+Credits" onclick="window.open(this.href, 'mywin','left=50,top=50,width=600,height=350,toolbar=0'); return false;"><i class="td-icon-pinterest"></i></a>
	            <a class="td-social-sharing-buttons td-social-whatsapp" href="whatsapp://send?text=Carbon+Credits%20-%20http%3A%2F%2Fwww.hawaiireporter.com%2Fcarbon-credits%2F" ><i class="td-icon-whatsapp"></i></a>
            </div><div class="td-classic-sharing"><ul><li class="td-classic-facebook"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.hawaiireporter.com/carbon-credits/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></li><li class="td-classic-twitter"><a href="https://twitter.com/share" class="twitter-share-button" data-url="http://www.hawaiireporter.com/carbon-credits/" data-text="Carbon Credits" data-via="" data-lang="en">tweet</a> <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0];if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src="//platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script></li></ul></div></div>            <div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.hawaiireporter.com/ohas-llcs-the-noose-is-tightening/">OHA’s LLCs:  The Noose Is Tightening</a></div></div><div class="td-next-prev-separator"></div></div>            <div class="author-box-wrap"><a href="http://www.hawaiireporter.com/author/daniel-grebence/"><img alt='' src='http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>	        <span style="display: none;" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Yamachika"></span><meta itemprop="datePublished" content="2019-05-06T08:29:04+00:00"><meta itemprop="dateModified" content="2019-05-01T10:12:35-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hawaiireporter.com/carbon-credits/"/><span style="display: none;" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span style="display: none;" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017.png"></span><meta itemprop="name" content="Hawaii Reporter"></span><meta itemprop="headline " content="Carbon Credits"><span style="display: none;" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/05/photo-for-article.jpg?fit=640%2C352"><meta itemprop="width" content="640"><meta itemprop="height" content="352"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_24_5cd112f65bd05_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_24_5cd112f65bd05" ><script>var block_td_uid_24_5cd112f65bd05 = new tdBlock();
block_td_uid_24_5cd112f65bd05.id = "td_uid_24_5cd112f65bd05";
block_td_uid_24_5cd112f65bd05.atts = '{"limit":6,"sort":"","post_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","category_id":"","category_ids":"","custom_title":"","custom_url":"","show_child_cat":"","sub_cat_ajax":"","ajax_pagination":"next_prev","header_color":"","header_text_color":"","ajax_pagination_infinite_stop":"","td_column_number":3,"td_ajax_preloading":"","td_ajax_filter_type":"td_custom_related","td_ajax_filter_ids":"","td_filter_default_txt":"All","color_preset":"","border_top":"","class":"td_uid_24_5cd112f65bd05_rand","el_class":"","offset":"","css":"","tdc_css":"","tdc_css_class":"td_uid_24_5cd112f65bd05_rand","tdc_css_class_style":"td_uid_24_5cd112f65bd05_rand_style","live_filter":"cur_post_same_categories","live_filter_cur_post_id":510542,"live_filter_cur_post_author":"23690","block_template_id":""}';
block_td_uid_24_5cd112f65bd05.td_column_number = "3";
block_td_uid_24_5cd112f65bd05.block_type = "td_block_related_posts";
block_td_uid_24_5cd112f65bd05.post_count = "6";
block_td_uid_24_5cd112f65bd05.found_posts = "5194";
block_td_uid_24_5cd112f65bd05.header_color = "";
block_td_uid_24_5cd112f65bd05.ajax_pagination_infinite_stop = "";
block_td_uid_24_5cd112f65bd05.max_num_pages = "866";
tdBlocksArray.push(block_td_uid_24_5cd112f65bd05);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_25_5cd112f662ee7" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_24_5cd112f65bd05" href="#">RELATED ARTICLES</a><a id="td_uid_26_5cd112f662ef0" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_24_5cd112f65bd05" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_24_5cd112f65bd05 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/ohas-llcs-the-noose-is-tightening/" rel="bookmark" title="OHA’s LLCs:  The Noose Is Tightening"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="OHA’s LLCs:  The Noose Is Tightening"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/ohas-llcs-the-noose-is-tightening/" rel="bookmark" title="OHA’s LLCs:  The Noose Is Tightening">OHA’s LLCs:  The Noose Is Tightening</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/hidoe-achieves-success-with-job-order-contracting/" rel="bookmark" title="HIDOE Achieves Success with Job Order Contracting"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=218%2C150" srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="HIDOE Achieves Success with Job Order Contracting"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/hidoe-achieves-success-with-job-order-contracting/" rel="bookmark" title="HIDOE Achieves Success with Job Order Contracting">HIDOE Achieves Success with Job Order Contracting</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/blankety-blank/" rel="bookmark" title="Blankety Blank"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?resize=218%2C150" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/blank-blank-photo.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Blankety Blank"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/blankety-blank/" rel="bookmark" title="Blankety Blank">Blankety Blank</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/revenue-raisers-already-sent-to-the-governor/" rel="bookmark" title="Revenue Raisers Already Sent to the Governor"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo.png?resize=218%2C150" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo.png?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo.png?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo.png?zoom=2&resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo.png?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Revenue Raisers Already Sent to the Governor"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/revenue-raisers-already-sent-to-the-governor/" rel="bookmark" title="Revenue Raisers Already Sent to the Governor">Revenue Raisers Already Sent to the Governor</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/judgments-arent-necessarily-the-end-of-litigation/" rel="bookmark" title="Judgments Aren’t Necessarily the End of Litigation"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/hammer-802296__340.jpg?resize=218%2C150" srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/hammer-802296__340.jpg?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/hammer-802296__340.jpg?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/hammer-802296__340.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Judgments Aren’t Necessarily the End of Litigation"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/judgments-arent-necessarily-the-end-of-litigation/" rel="bookmark" title="Judgments Aren’t Necessarily the End of Litigation">Judgments Aren’t Necessarily the End of Litigation</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/post-those-tax-returns-darn-it/" rel="bookmark" title="Post Those Tax Returns, Darn It!"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/taxes-646511__340.jpg?resize=218%2C150" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/taxes-646511__340.jpg?resize=100%2C70 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/taxes-646511__340.jpg?resize=218%2C150 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/03/taxes-646511__340.jpg?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px" alt="" title="Post Those Tax Returns, Darn It!"/></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/post-those-tax-returns-darn-it/" rel="bookmark" title="Post Those Tax Returns, Darn It!">Post Those Tax Returns, Darn It!</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_24_5cd112f65bd05" data-td_block_id="td_uid_24_5cd112f65bd05"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_24_5cd112f65bd05" data-td_block_id="td_uid_24_5cd112f65bd05"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/carbon-credits/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hawaii Reporter NEW responsove -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6295172299684099"
     data-ad-slot="5166814177"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Looking for something?</span></h4><form method="get" class="td-search-form-widget" action="http://www.hawaiireporter.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://45acp-ammo.com/45-acp-bullets-reloading-in-stock/' rel='external nofollow' class='url'>45 Acp Bullets Reloading In Stock</a></span> on <a href="http://www.hawaiireporter.com/reloading-for-the-glock-g40/comment-page-1/#comment-51460">Reloading for the Glock G40</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://45acp-ammo.com/saami-45-acp/' rel='external nofollow' class='url'>Saami 45 Acp</a></span> on <a href="http://www.hawaiireporter.com/qa-with-rob-behr-of-western-powders/comment-page-2/#comment-51459">Load &#8217;em right:  Q&#038;A with Rob Behr of Western Powders&#8211;Part 1</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://9mm-ammo.com/liberty-ultra-defense-9mm-ammo/' rel='external nofollow' class='url'>Liberty Ultra Defense 9mm Ammo - 9mm Ammo</a></span> on <a href="http://www.hawaiireporter.com/what-it-takes-to-test-ammunition/comment-page-1/#comment-51458">What it takes to Test Ammunition</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://223-ammo.com/best-place-to-buy-bulk-223-ammo/' rel='external nofollow' class='url'>Best Place To Buy Bulk .223 Ammo - 223 Ammo</a></span> on <a href="http://www.hawaiireporter.com/qa-with-rob-behr-of-western-powders/comment-page-2/#comment-51457">Load &#8217;em right:  Q&#038;A with Rob Behr of Western Powders&#8211;Part 1</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://45acp-ammo.com/rock-island-armory-45-acp-nickel-plated/' rel='external nofollow' class='url'>Rock Island Armory 45 Acp Nickel Plated</a></span> on <a href="http://www.hawaiireporter.com/506479-2/comment-page-1/#comment-51456">Tim Yan Launches All Outdoors Tech with a focus on optics</a></li></ul></aside><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Get Hawaii Reporter Email Updates </span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.hawaiireporter.com/carbon-credits/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hawaii Reporter NEW responsove -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6295172299684099"
     data-ad-slot="5166814177"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/hawaiireporter" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hawaiireporter"><a href="https://www.facebook.com/hawaiireporter"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYScraper HR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6295172299684099"
     data-ad-slot="1373934926"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>              <aside class="td_block_template_1 widget widget_facebookactivityfeed">                  						<iframe 
							src="http://www.facebook.com/plugins/activity.php?site=facebook.com/hawaiireporter&amp;width=250&amp;height=300&amp;header=true&amp;colorscheme=light&amp;font=verdana&amp;border_color=%23CCCCCC"  
							class="fbActContainer"  
							scrolling="no"  
							frameborder="0"  
							allowTransparency="true"  
							style="border:none; overflow:hidden; width:250px; height:300px;"> 
						</iframe>
              </aside>                                    </div>
                        </div>
                            </div> <!-- /.td-pb-row -->
    </div> <!-- /.td-container -->
</div> <!-- /.td-main-content-wrap -->


<!-- Instagram -->



<!-- Footer -->
<div class="td-footer-wrapper td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hawaiireporter.com/"><img src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017-300x73.png" alt="" title=""/></a></div><div class="footer-text-wrap">Hawaii News, Entertainment, Trending, Travel and Commentary. </div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/hawaiireporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>

<!-- Sub Footer -->
    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                        <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-94519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-94519"><a href="http://www.hawaiireporter.com/archives/">Archives</a></li>
<li id="menu-item-94517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94517"><a href="http://www.hawaiireporter.com/advertise/">Advertise</a></li>
<li id="menu-item-94516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94516"><a href="http://www.hawaiireporter.com/events-2/">Events</a></li>
<li id="menu-item-505497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505497"><a href="http://www.hawaiireporter.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-505498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505498"><a href="http://www.hawaiireporter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-94515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94515"><a href="http://www.hawaiireporter.com/community/need-help/">Help?</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>
</div><!--close td-outer-wrap-->

	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-7b2db3fa7d3bccd750909fa2d2f2aa41">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/ohas-llcs-the-noose-is-tightening/" rel="bookmark" title="OHA’s LLCs:  The Noose Is Tightening"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?w=480 480w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=300%2C213 300w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/dollar-499481__340.jpg?resize=218%2C150 218w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="OHA’s LLCs:  The Noose Is Tightening"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/ohas-llcs-the-noose-is-tightening/" rel="bookmark" title="OHA’s LLCs:  The Noose Is Tightening">OHA’s LLCs:  The Noose Is Tightening</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-29T00:00:43+00:00" >April 29, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/hidoe-achieves-success-with-job-order-contracting/" rel="bookmark" title="HIDOE Achieves Success with Job Order Contracting"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=100%2C70" srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=100%2C70 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?resize=218%2C150 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/photo-1.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="HIDOE Achieves Success with Job Order Contracting"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/hidoe-achieves-success-with-job-order-contracting/" rel="bookmark" title="HIDOE Achieves Success with Job Order Contracting">HIDOE Achieves Success with Job Order Contracting</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-22T08:29:27+00:00" >April 22, 2019</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/thinktech-interview-real-estate-firms-in-2019-business-in-hawaii/" rel="bookmark" title="Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?resize=100%2C70" srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?resize=100%2C70 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?resize=218%2C150 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/04/maxresdefault-6.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px" alt="" title="Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)"/></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/thinktech-interview-real-estate-firms-in-2019-business-in-hawaii/" rel="bookmark" title="Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)">Thinktech Interview: Real Estate Firms in 2019 (Business in Hawaii)</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2019-04-16T21:03:23+00:00" >April 16, 2019</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2017
        Version: 8.1 (rara)
        Deploy mode: deploy
        
        uid: 5cd112f6750d0
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.hawaiireporter.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var F = new Function ( response );
			return( F() );
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hawaiireporter.com\/carbon-credits\/":510542};
	</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var themify_vars = {"version":"2.0.9","url":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite\/themify","TB":"1","map_key":null,"includesURL":"http:\/\/www.hawaiireporter.com\/wp-includes\/","isCached":null,"minify":{"css":{"themify-icons":1,"themify.framework":1,"lightbox":1,"themify-builder-style":1},"js":{"backstretch.themify-version":1,"themify.dropdown":1,"themify.builder.script":1,"themify.scroll-highlight":1,"themify-youtube-bg":1,"themify.parallaxit":1}}};
var tbLocalScript = {"isAnimationActive":"","isParallaxActive":"","isParallaxScrollActive":"","animationInviewSelectors":[".module.wow",".themify_builder_content .themify_builder_row.wow",".module_row.wow",".builder-posts-wrap > .post.wow"],"backgroundSlider":{"autoplay":5000,"speed":2000},"animationOffset":"100","videoPoster":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite\/img\/blank.png","backgroundVideoLoop":"yes","builder_url":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite","framework_url":"http:\/\/www.hawaiireporter.com\/wp-content\/plugins\/themify-builder-lite\/themify","version":"2.0.9","fullwidth_support":"","fullwidth_container":"body","loadScrollHighlight":"1","addons":[],"breakpoints":{"tablet_landscape":[769,1024],"tablet":[681,768],"mobile":680}};
var themifyScript = {"lightbox":{"lightboxSelector":".themify_lightbox","lightboxOn":true,"lightboxContentImages":false,"lightboxContentImagesSelector":"","theme":"pp_default","social_tools":false,"allow_resize":true,"show_title":false,"overlay_gallery":false,"screenWidthNoLightbox":600,"deeplinking":false,"contentImagesAreas":"","gallerySelector":".gallery-icon > a","lightboxGalleryOn":true},"lightboxContext":"body"};
var tbScrollHighlight = {"fixedHeaderSelector":"","speed":"900","navigation":"#main-nav","scrollOffset":"0"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/themify-builder-lite/themify/js/main.min.js?ver=2.0.9'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hawaiireporter.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=4.9'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=201919'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2019Mayaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.1.1'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/themes/Newspaper/js/tagdiv_theme.min.js?ver=8.1'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/comment-reply.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/wp-embed.min.js?ver=5.1.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=480534165468268&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

	

		(function(){
			var html_jquery_obj = jQuery('html');

			if (html_jquery_obj.length && (html_jquery_obj.is('.ie8') || html_jquery_obj.is('.ie9'))) {

				var path = 'http://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css';

				jQuery.get(path, function(data) {

					var str_split_separator = '#td_css_split_separator';
					var arr_splits = data.split(str_split_separator);
					var arr_length = arr_splits.length;

					if (arr_length > 1) {

						var dir_path = 'http://www.hawaiireporter.com/wp-content/themes/Newspaper';
						var splited_css = '';

						for (var i = 0; i < arr_length; i++) {
							if (i > 0) {
								arr_splits[i] = str_split_separator + ' ' + arr_splits[i];
							}
							//jQuery('head').append('<style>' + arr_splits[i] + '</style>');

							var formated_str = arr_splits[i].replace(/\surl\(\'(?!data\:)/gi, function regex_function(str) {
								return ' url(\'' + dir_path + '/' + str.replace(/url\(\'/gi, '').replace(/^\s+|\s+$/gm,'');
							});

							splited_css += "<style>" + formated_str + "</style>";
						}

						var td_theme_css = jQuery('link#td-theme-css');

						if (td_theme_css.length) {
							td_theme_css.after(splited_css);
						}
					}
				});
			}
		})();

	
	
</script>

<script type='text/javascript' src='https://stats.wp.com/e-201919.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'121413234',post:'510542',tz:'-10',srv:'www.hawaiireporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '121413234', '510542' ]);
</script>


			<div id="tdw-css-writer" style="display: none" class="tdw-drag-dialog tdc-window-sidebar">
				<header>

				
					<a title="Editor" class="tdw-tab tdc-tab-active" href="#" data-tab-content="tdw-tab-editor">Edit with Live CSS</a>
					<div class="tdw-less-info" title="This will be red when errors are detected in your CSS and LESS"></div>
				
				</header>
				<div class="tdw-content">

					
					<div class="tdw-tabs-content tdw-tab-editor tdc-tab-content-active">


						<script>

							(function(jQuery, undefined) {

								jQuery(window).ready(function() {

									if ( 'undefined' !== typeof tdcAdminIFrameUI ) {
										var $liveIframe  = tdcAdminIFrameUI.getLiveIframe();

										if ( $liveIframe.length ) {
											$liveIframe.load(function() {
												$liveIframe.contents().find( 'body').append( '<textarea class="tdw-css-writer-editor" style="display: none"></textarea>' );
											});
										}
									}

								});

							})(jQuery);

						</script>


						<textarea class="tdw-css-writer-editor td_live_css_uid_1_5cd112f675714"></textarea>
						<div id="td_live_css_uid_1_5cd112f675714" class="td-code-editor"></div>


						<script>
							jQuery(window).load(function (){

								if ( 'undefined' !== typeof tdLiveCssInject ) {

									tdLiveCssInject.init();


									var editor_textarea = jQuery('.td_live_css_uid_1_5cd112f675714');
									var languageTools = ace.require("ace/ext/language_tools");
									var tdcCompleter = {
										getCompletions: function (editor, session, pos, prefix, callback) {
											if (prefix.length === 0) {
												callback(null, []);
												return
											}

											if ('undefined' !== typeof tdcAdminIFrameUI) {

												var data = {
													error: undefined,
													getShortcode: ''
												};

												tdcIFrameData.getShortcodeFromData(data);

												if (!_.isUndefined(data.error)) {
													tdcDebug.log(data.error);
												}

												if (!_.isUndefined(data.getShortcode)) {

													var regex = /el_class=\"([A-Za-z0-9_-]*\s*)+\"/g,
														results = data.getShortcode.match(regex);

													var elClasses = {};

													for (var i = 0; i < results.length; i++) {
														var currentClasses = results[i]
															.replace('el_class="', '')
															.replace('"', '')
															.split(' ');

														for (var j = 0; j < currentClasses.length; j++) {
															if (_.isUndefined(elClasses[currentClasses[j]])) {
																elClasses[currentClasses[j]] = '';
															}
														}
													}

													var arrElClasses = [];

													for (var prop in elClasses) {
														arrElClasses.push(prop);
													}

													callback(null, arrElClasses.map(function (item) {
														return {
															name: item,
															value: item,
															meta: 'in_page'
														}
													}));
												}
											}
										}
									};
									languageTools.addCompleter(tdcCompleter);

									window.editor = ace.edit("td_live_css_uid_1_5cd112f675714");

									// 'change' handler is written as function because it's called by tdc_on_add_css_live_components (of wp_footer hook)
									// We did it to reattach the existing compiled css to the new content received from server.
									window.editorChangeHandler = function () {
										//tdwState.lessWasEdited = true;

										window.onbeforeunload = function () {
											if (tdwState.lessWasEdited) {
												return "You have attempted to leave this page. Are you sure?";
											}
											return false;
										};

										var editorValue = editor.getSession().getValue();

										editor_textarea.val(editorValue);

										if ('undefined' !== typeof tdcAdminIFrameUI) {
											tdcAdminIFrameUI.getLiveIframe().contents().find('.tdw-css-writer-editor:first').val(editorValue);

											// Mark the content as modified
											// This is important for showing info when composer closes
                                            tdcMain.setContentModified();
										}

										tdLiveCssInject.less();
									};

									editor.getSession().setValue(editor_textarea.val());
									editor.getSession().on('change', editorChangeHandler);

									editor.setTheme("ace/theme/textmate");
									editor.setShowPrintMargin(false);
									editor.getSession().setMode("ace/mode/less");
									editor.setOptions({
										enableBasicAutocompletion: true,
										enableSnippets: true,
										enableLiveAutocompletion: false
									});

								}

							});
						</script>

					</div>
				</div>

				<footer>

					
						<a href="#" class="tdw-save-css">Save</a>
						<div class="tdw-more-info-text">Write CSS OR LESS and hit save. CTRL + SPACE for auto-complete.</div>

					
					<div class="tdw-resize"></div>
				</footer>
			</div>
			
</body>
</html>