<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" prefix="og: http://ogp.me/ns#"> <!--<![endif]-->
<head>
    <title>Don’t Let Them Double Up! | Hawaii Reporter</title>
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="http://www.hawaiireporter.com/xmlrpc.php" />
    <meta property="og:image" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?fit=1179%2C1280" /><link rel="icon" type="image/png" href="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hrprofile-150x150.jpg">
<!-- This site is optimized with the Yoast SEO plugin v7.7.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.hawaiireporter.com/dont-let-them-double-up/" />
<meta property="og:locale" content="en_US" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Don’t Let Them Double Up! | Hawaii Reporter" />
<meta property="og:description" content="Following a major U.S. Supreme Court decision in 2018 (South Dakota v. Wayfair), many States, including ours, enacted “economic nexus” legislation, which means that we consider any business that transacts $100,000 or more in Hawaii sales or 200 or more Hawaii transactions to be subject to Hawaii tax laws, and we require such a business &hellip;" />
<meta property="og:url" content="http://www.hawaiireporter.com/dont-let-them-double-up/" />
<meta property="og:site_name" content="Hawaii Reporter" />
<meta property="article:publisher" content="http://www.facebook.com/hawaiireporter" />
<meta property="article:section" content="Guest Commentary" />
<meta property="article:published_time" content="2020-01-20T08:29:41-10:00" />
<meta property="article:modified_time" content="2020-01-16T11:39:48-10:00" />
<meta property="og:updated_time" content="2020-01-16T11:39:48-10:00" />
<meta property="og:image" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?fit=1179%2C1280" />
<meta property="og:image:secure_url" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?fit=1179%2C1280" />
<meta property="og:image:width" content="1179" />
<meta property="og:image:height" content="1280" />
<meta name="twitter:card" content="summary" />
<meta name="twitter:description" content="Following a major U.S. Supreme Court decision in 2018 (South Dakota v. Wayfair), many States, including ours, enacted “economic nexus” legislation, which means that we consider any business that transacts $100,000 or more in Hawaii sales or 200 or more Hawaii transactions to be subject to Hawaii tax laws, and we require such a business [&hellip;]" />
<meta name="twitter:title" content="Don’t Let Them Double Up! | Hawaii Reporter" />
<meta name="twitter:site" content="@hawaiireporter" />
<meta name="twitter:image" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?fit=1179%2C1280" />
<meta name="twitter:creator" content="@hawaiireporter" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//s.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Feed" href="http://www.hawaiireporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Comments Feed" href="http://www.hawaiireporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Don’t Let Them Double Up! Comments Feed" href="http://www.hawaiireporter.com/dont-let-them-double-up/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.9.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.9.0';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-76184801-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-76184801-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.hawaiireporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.2.5"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='http://www.hawaiireporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.2.5' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.1.4' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='http://fonts.googleapis.com/css?family=Open+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900&#038;ver=9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='td-theme-css'  href='http://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/magazine/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='http://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='social-logos-css'  href='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/social-logos/social-logos.min.css?ver=1' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='http://www.hawaiireporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=5.3' type='text/css' media='all' />
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery.js?ver=1.12.4-wp'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"","inbound_paths":"[]","home_url":"http:\/\/www.hawaiireporter.com","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.9.0'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d04dc7a2bd280012d00180'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"http:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.2.5'></script>
<link rel='https://api.w.org/' href='http://www.hawaiireporter.com/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.hawaiireporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.hawaiireporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='http://wp.me/p8dr7Y-28Uj' />
<link rel="alternate" type="application/json+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fdont-let-them-double-up%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.hawaiireporter.com%2Fdont-let-them-double-up%2F&#038;format=xml" />
<meta property="fb:app_id" content="480534165468268"/>			<meta property="fb:pages" content="1573925576169029" />
			<meta name="generator" content="Site Kit by Google 1.0.0" />
<link rel='dns-prefetch' href='//v0.wordpress.com'/>
<link rel='dns-prefetch' href='//i0.wp.com'/>
<link rel='dns-prefetch' href='//i1.wp.com'/>
<link rel='dns-prefetch' href='//i2.wp.com'/>
<style type='text/css'>img#wpstats{display:none}</style><!--[if lt IE 9]><script src="http://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"33ac9c6311","wpRestUrl":"http:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"http:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"33ac9c6311","wpRestUrl":"http:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
					<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style>
		<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="http://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

<script data-ad-client="ca-pub-3102278095059598" async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "http://www.hawaiireporter.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.hawaiireporter.com/category/hawaii-special-features/",
                    "name": "Special Features"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/",
                    "name": "Guest Commentary"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "http://www.hawaiireporter.com/dont-let-them-double-up/",
                    "name": "Don’t Let Them Double Up!"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>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</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-510899 single-format-standard dont-let-them-double-up global-block-template-1 td-magazine wpb-js-composer js-comp-ver-4.9 vc_responsive td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="http://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/hawaiireporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-avatar"><div class="td-avatar-container"><img alt='' src='http://2.gravatar.com/avatar/?s=80&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/?s=160&#038;d=mm&#038;r=g 2x' class='avatar avatar-80 photo avatar-default' height='80' width='80' /></div></div>
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a> <span></span><a id="register-link-mob">Join</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-top-header-container"><ul id="menu-top-header" class="td-mobile-main-menu"><li id="menu-item-505439" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first menu-item-505439"><a href="http://www.hawaiireporter.com/advertise/">Advertise</a></li>
<li id="menu-item-505440" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505440"><a href="http://www.hawaiireporter.com/about/">About</a></li>
<li id="menu-item-505442" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505442"><a href="http://www.hawaiireporter.com/contact/">Contact</a></li>
<li id="menu-item-505441" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-505441"><a href="http://www.hawaiireporter.com/archives/">Archives</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                <a id="signin-register-link-mob">Create an account</a>
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            <div id="td-register-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-register-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign up</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
            	<div class="td-login-panel-title"><span>Welcome!</span>Register for an account</div>
                <div class="td-login-form-wrap">
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email-mob" value="" required><label>your email</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user-mob" value="" required><label>your username</label></div>
	                <input type="button" name="register_button" id="register_button-mob" class="td-login-button" value="REGISTER">
	                <div class="td-login-info-text">A password will be e-mailed to you.</div>
	                
                </div>
            </div>
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="http://www.hawaiireporter.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 1
-->


<div class="td-header-wrap td-header-style-1 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div >

                Tuesday, January 21, 2020
            </div>
        </div>
    <ul class="top-header-menu td_ul_login"><li class="menu-item"><a class="td-login-modal-js menu-item" href="#login-form" data-effect="mpf-td-login-effect">Sign in / Join</a><span class="td-sp-ico-login td_sp_login_ico_style"></span></li></ul></div>
        <div class="td-header-sp-top-widget">
    
    
        
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/hawaiireporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span>    </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            <a id="register-link">Create an account</a>
                            
                        </div>

                        
        <div id="td-register-div" class="td-login-form-div td-display-none">
            <div class="td-login-panel-title">Create an account</div>
            <div class="td-login-panel-descr">Welcome! Register for an account</div>
            <div class="td_display_err"></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_email" id="register_email" value="" required><label>your email</label></div>
            <div class="td-login-inputs"><input class="td-login-input" type="text" name="register_user" id="register_user" value="" required><label>your username</label></div>
            <input type="button" name="register_button" id="register_button" class="wpb_button btn td-login-button" value="Register">
            <div class="td-login-info-text">A password will be e-mailed to you.</div>
            
        </div>

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-logo-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                            <a class="td-main-logo" href="http://www.hawaiireporter.com/">
                <img src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017.png" alt=""/>
                <span class="td-visual-hidden">Hawaii Reporter</span>
            </a>
                    </div>
                            <div class="td-header-sp-recs">
                    <div class="td-header-rec-wrap">
    
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-header td_uid_1_5e2760b254f3e_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_1_5e2760b254f3e_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_1_5e2760b254f3e_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:728px;height:90px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<span class="td-adspot-title">Header</span><ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2650399715"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 


</div>                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap td-header-gradient ">
            <div class="td-container td-header-row td-header-main-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
                <a class="td-main-logo" href="http://www.hawaiireporter.com/">
            <img src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017.png" alt=""/>
        </a>
        </div>
    <div class="menu-top-header-container"><ul id="menu-top-header-1" class="sf-menu"><li class="menu-item menu-item-type-post_type menu-item-object-page menu-item-first td-menu-item td-normal-menu menu-item-505439"><a href="http://www.hawaiireporter.com/advertise/">Advertise</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505440"><a href="http://www.hawaiireporter.com/about/">About</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505442"><a href="http://www.hawaiireporter.com/contact/">Contact</a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent td-menu-item td-normal-menu menu-item-505441"><a href="http://www.hawaiireporter.com/archives/">Archives</a></li>
</ul></div></div>


    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="http://www.hawaiireporter.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="http://www.hawaiireporter.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Special Features" class="entry-crumb" href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Guest Commentary" class="entry-crumb" href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Don’t Let Them Double Up!</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-510899" class="post-510899 post type-post status-publish format-standard has-post-thumbnail category-guest-commentary category-travel-and-life category-hawaii-special-features" itemscope itemtype="http://schema.org/Article"46>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></li><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li><li class="entry-category"><a  href="http://www.hawaiireporter.com/category/travel-and-life/">Life</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Don’t Let Them Double Up!</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="http://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-20T08:29:41+00:00" >January 20, 2020</time></span>                    <!-- comments --><div class="td-post-comments"><a href="http://www.hawaiireporter.com/dont-let-them-double-up/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-510899">127</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hawaiireporter.com%2Fdont-let-them-double-up%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Don%E2%80%99t+Let+Them+Double+Up%21&url=http%3A%2F%2Fwww.hawaiireporter.com%2Fdont-let-them-double-up%2F&via=Hawaii+Reporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hawaiireporter.com/dont-let-them-double-up/&amp;media=http://www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png&description=Don%E2%80%99t+Let+Them+Double+Up%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Don%E2%80%99t+Let+Them+Double+Up%21 %0A%0A http://www.hawaiireporter.com/dont-let-them-double-up/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?fit=1179%2C1280" data-caption=""><img width="696" height="756" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?resize=696%2C756" srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?w=1179 1179w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?resize=276%2C300 276w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?resize=768%2C834 768w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?resize=943%2C1024 943w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?resize=696%2C756 696w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?resize=1068%2C1159 1068w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?resize=387%2C420 387w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="shakedown-1340048_1280"/></a></div>
            <!-- content -->
<p>Following a
major U.S. Supreme Court decision in 2018 (South Dakota v. Wayfair), many
States, including ours, enacted “economic nexus” legislation, which means that
we consider any business that transacts $100,000 or more in Hawaii sales or 200
or more Hawaii transactions to be subject to Hawaii tax laws, and we require
such a business to comply with the law by registering and paying tax.&nbsp; That legislation went into effect July 1,
2018.</p>



<p>Last year, our
legislature followed up by enacting “market facilitator” legislation, meaning
that a market facilitator such as Amazon (for Amazon Marketplace) would be
required to pay our general excise tax (“GET”) for the Hawaii transactions that
it facilitates.&nbsp; That legislation took
effect on Jan. 1, 2020.</p>



<p>After this
one-two punch, many more businesses that sell to Hawaii customers are going to
find themselves with Hawaii tax obligations.</p>



<p>That
circumstance creates corresponding opportunities for Hawaii individuals and
businesses.</p>



<p>All states with
sales tax or similar taxes, including Hawaii, impose a “Use Tax.”&nbsp; It’s designed to protect local
businesses.&nbsp; If a local customer has a
choice between buying local and buying from an online seller, and the online
seller is not obligated to pay our GET, then the online seller has an advantage
because the local seller must pay the tax and the online seller doesn’t have
to.&nbsp; The Use Tax Law compensates for this
by saying that if you as the local customer buy from the online seller (or any
seller who is not obligated to pay our GET), then you are required to pay an
amount comparable to the avoided GET.&nbsp;
Most individuals don’t know about this tax, but many businesses do
because the Department of Taxation will scrutinize large business purchases for
this tax if the business is under audit.</p>



<p>If you are
buying from a business that must pay our GET (whether or not it actually is
paying), then you don’t have to pay Use Tax on purchases from that business.&nbsp; The trouble is that it’s not always obvious
who is obligated to pay, and the facts could change over time.&nbsp; A 1988 Hawaii Supreme Court case involving a
large auto dealership highlighted the problem.&nbsp;
It paid Use Tax on purchases of motor vehicles for many years, thinking
that the car manufacturer wasn’t obligated to pay GET.&nbsp; It was indeed paying – from 1969 to 1982 –
but didn’t publicize the fact.&nbsp; The tax
was 0.5% only, but over the several years and with the large purchases the
dealership made, the Department collected over a million dollars extra because
it was being paid by both the manufacturer and the dealership.&nbsp; Too bad, so sad, the court ruled, because the
statute of limitations says you can only get the most recent three years
refunded.</p>



<p>A Hawaii buyer
can never really know whether its vendor pays GET because of tax return
confidentiality rules, but it can take these steps:</p>



<ul><li>If the invoice shows the seller with a Hawaii address, don’t pay Use
Tax.</li><li>If the invoice shows Hawaii GET, don’t pay Use Tax.</li><li>If the seller has an active Hawaii GET registration number (which can be
searched for on the Department’s website) don’t pay Use Tax.</li><li>If the buyer knows that the seller has a GET payment obligation, for
example if it purchased $100,000 or more of merchandise (meaning that the
seller had $100,000 in sales), then don’t pay Use Tax.</li></ul>



<p>Taking these
steps will allow most local buyers to avoid paying unnecessary Use Tax and will
prevent the Department from doubling up on you.&nbsp;
As buyers, we need to be vigilant and not be paying more taxes than we
must.</p>
<div class="sharedaddy sd-sharing-enabled"><div class="robots-nocontent sd-block sd-social sd-social-icon-text sd-sharing"><h3 class="sd-title">Share this:</h3><div class="sd-content"><ul><li class="share-linkedin"><a rel="nofollow" data-shared="sharing-linkedin-510899" class="share-linkedin sd-button share-icon" href="http://www.hawaiireporter.com/dont-let-them-double-up/?share=linkedin" target="_blank" title="Click to share on LinkedIn"><span>LinkedIn</span></a></li><li class="share-facebook"><a rel="nofollow" data-shared="sharing-facebook-510899" class="share-facebook sd-button share-icon" href="http://www.hawaiireporter.com/dont-let-them-double-up/?share=facebook" target="_blank" title="Click to share on Facebook"><span>Facebook</span></a></li><li class="share-twitter"><a rel="nofollow" data-shared="sharing-twitter-510899" class="share-twitter sd-button share-icon" href="http://www.hawaiireporter.com/dont-let-them-double-up/?share=twitter" target="_blank" title="Click to share on Twitter"><span>Twitter</span></a></li><li class="share-reddit"><a rel="nofollow" data-shared="" class="share-reddit sd-button share-icon" href="http://www.hawaiireporter.com/dont-let-them-double-up/?share=reddit" target="_blank" title="Click to share on Reddit"><span>Reddit</span></a></li><li class="share-end"></li></ul></div></div></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=http://www.hawaiireporter.com/dont-let-them-double-up/></fb:comments-count> comments</p><div class="fb-comments" data-href="http://www.hawaiireporter.com/dont-let-them-double-up/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline td_uid_2_5e2760b257cb4_rand td_block_template_1 ">

<style>
/* custom css */
.td_uid_2_5e2760b257cb4_rand.td-a-rec-img {
				    text-align: left;
				}
				.td_uid_2_5e2760b257cb4_rand.td-a-rec-img img {
                    margin: 0 auto 0 0;
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;

                    if ( td_screen_width >= 1140 ) {
                        /* large monitors */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
            
	                    if ( td_screen_width >= 1019  && td_screen_width < 1140 ) {
	                        /* landscape tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
	                        (adsbygoogle = window.adsbygoogle || []).push({});
	                    }
	                
                    if ( td_screen_width >= 768  && td_screen_width < 1019 ) {
                        /* portrait tablets */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:468px;height:60px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                
                    if ( td_screen_width < 768 ) {
                        /* Phones */
                        document.write('<ins class="adsbygoogle" style="display:inline-block;width:320px;height:50px" data-ad-client="ca-pub-6295172299684099" data-ad-slot="2890072866"></ins>');
                        (adsbygoogle = window.adsbygoogle || []).push({});
                    }
                </script>
</div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="http://www.facebook.com/plugins/like.php?href=http://www.hawaiireporter.com/dont-let-them-double-up/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=http%3A%2F%2Fwww.hawaiireporter.com%2Fdont-let-them-double-up%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Don%E2%80%99t+Let+Them+Double+Up%21&url=http%3A%2F%2Fwww.hawaiireporter.com%2Fdont-let-them-double-up%2F&via=Hawaii+Reporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=http://www.hawaiireporter.com/dont-let-them-double-up/&amp;media=http://www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png&description=Don%E2%80%99t+Let+Them+Double+Up%21">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=Don%E2%80%99t+Let+Them+Double+Up%21 %0A%0A http://www.hawaiireporter.com/dont-let-them-double-up/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="http://www.hawaiireporter.com/what-really-is-a-minimum-wage/">What Really Is a Minimum Wage?</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="http://www.hawaiireporter.com/the-whining-of-the-impeachment-basij/">The Whining of the Impeachment Basij</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="http://www.hawaiireporter.com/author/daniel-grebence/"><img alt='' src='http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&#038;d=mm&#038;r=g' srcset='http://1.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=192&#038;d=mm&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' /></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="http://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a></span></div><div class="td-author-description"></div><div class="td-author-social"></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Yamachika"></span><meta itemprop="datePublished" content="2020-01-20T08:29:41+00:00"><meta itemprop="dateModified" content="2020-01-16T11:39:48-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="http://www.hawaiireporter.com/dont-let-them-double-up/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017.png"></span><meta itemprop="name" content="Hawaii Reporter"></span><meta itemprop="headline " content="Don’t Let Them Double Up!"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/shakedown-1340048_1280.png?fit=1179%2C1280"><meta itemprop="width" content="1179"><meta itemprop="height" content="1280"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_3_5e2760b2593dc_rand td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="td_uid_3_5e2760b2593dc" ><script>var block_td_uid_3_5e2760b2593dc = new tdBlock();
block_td_uid_3_5e2760b2593dc.id = "td_uid_3_5e2760b2593dc";
block_td_uid_3_5e2760b2593dc.atts = '{"limit":6,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_3_5e2760b2593dc_rand","td_column_number":3,"live_filter_cur_post_id":510899,"live_filter_cur_post_author":"23690","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_3_5e2760b2593dc_rand","tdc_css_class_style":"td_uid_3_5e2760b2593dc_rand_style"}';
block_td_uid_3_5e2760b2593dc.td_column_number = "3";
block_td_uid_3_5e2760b2593dc.block_type = "td_block_related_posts";
block_td_uid_3_5e2760b2593dc.post_count = "6";
block_td_uid_3_5e2760b2593dc.found_posts = "5719";
block_td_uid_3_5e2760b2593dc.header_color = "";
block_td_uid_3_5e2760b2593dc.ajax_pagination_infinite_stop = "";
block_td_uid_3_5e2760b2593dc.max_num_pages = "954";
tdBlocksArray.push(block_td_uid_3_5e2760b2593dc);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_4_5e2760b268baf" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_3_5e2760b2593dc" href="#">RELATED ARTICLES</a><a id="td_uid_5_5e2760b268bb8" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_3_5e2760b2593dc" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_3_5e2760b2593dc class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/the-whining-of-the-impeachment-basij/" rel="bookmark" class="td-image-wrap" title="The Whining of the Impeachment Basij"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="The Impeachment Basij" title="The Whining of the Impeachment Basij" data-type="image_tag" data-img-url="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/UUSA-N.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/the-whining-of-the-impeachment-basij/" rel="bookmark" title="The Whining of the Impeachment Basij">The Whining of the Impeachment Basij</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/what-really-is-a-minimum-wage/" rel="bookmark" class="td-image-wrap" title="What Really Is a Minimum Wage?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="What Really Is a Minimum Wage?" data-type="image_tag" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/dollar-1352097_1280.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/what-really-is-a-minimum-wage/" rel="bookmark" title="What Really Is a Minimum Wage?">What Really Is a Minimum Wage?</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/pelosi-soleimani-the-war-powers-act/" rel="bookmark" class="td-image-wrap" title="Pelosi, Soleimani &amp; The War Powers Act"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Schumer, Soleimani, and Pelosi" title="Pelosi, Soleimani &amp; The War Powers Act" data-type="image_tag" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/UUSA-01062020.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/pelosi-soleimani-the-war-powers-act/" rel="bookmark" title="Pelosi, Soleimani &amp; The War Powers Act">Pelosi, Soleimani &amp; The War Powers Act</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid-->

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/cooling-the-schools-the-reality/" rel="bookmark" class="td-image-wrap" title="Cooling the Schools: The Reality"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Cooling the Schools: The Reality" data-type="image_tag" data-img-url="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/12/air-conditioning-233953_1280.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/cooling-the-schools-the-reality/" rel="bookmark" title="Cooling the Schools: The Reality">Cooling the Schools: The Reality</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/the-pig-ignorance-of-tim-kaine-the-pro-iran-left/" rel="bookmark" class="td-image-wrap" title="The Pig-Ignorance of Tim Kaine &amp; The Pro-Iran Left"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="Soleimani &amp; Kaine" title="The Pig-Ignorance of Tim Kaine &amp; The Pro-Iran Left" data-type="image_tag" data-img-url="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/UUSA.jpg?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/the-pig-ignorance-of-tim-kaine-the-pro-iran-left/" rel="bookmark" title="The Pig-Ignorance of Tim Kaine &amp; The Pro-Iran Left">The Pig-Ignorance of Tim Kaine &amp; The Pro-Iran Left</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/red-flags-at-oha/" rel="bookmark" class="td-image-wrap" title="Red Flags at OHA"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAANoAAACWAQMAAACCSQSPAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABpJREFUWMPtwQENAAAAwiD7p7bHBwwAAAAg7RD+AAGXD7BoAAAAAElFTkSuQmCC" alt="" title="Red Flags at OHA" data-type="image_tag" data-img-url="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2019/12/warning-838655_640.png?resize=218%2C150"  width="218" height="150" /></a></div>                <a href="http://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/red-flags-at-oha/" rel="bookmark" title="Red Flags at OHA">Red Flags at OHA</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_3_5e2760b2593dc" data-td_block_id="td_uid_3_5e2760b2593dc"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_3_5e2760b2593dc" data-td_block_id="td_uid_3_5e2760b2593dc"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/dont-let-them-double-up/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_1 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/hawaiireporter" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-show-posts="true">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hawaiireporter"><a href="https://www.facebook.com/hawaiireporter"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_1 widget widget_recent_comments"><h4 class="block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://45-ammo.com/best-45-auto-ammo/' rel='external nofollow' class='url'>Best 45 Auto Ammo</a></span> on <a href="http://www.hawaiireporter.com/reloading-for-the-glock-g40/comment-page-7/#comment-52105">Reloading for the Glock G40</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://380autoammo.com/380-reloading-bullets-for-sale/' rel='external nofollow' class='url'>380 Reloading Bullets For Sale</a></span> on <a href="http://www.hawaiireporter.com/reloading-for-the-glock-g40/comment-page-7/#comment-52103">Reloading for the Glock G40</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://handgun-ammo.com/9mm-ammo-frangible/' rel='external nofollow' class='url'>9mm Ammo Frangible</a></span> on <a href="http://www.hawaiireporter.com/what-it-takes-to-test-ammunition/comment-page-1/#comment-52095">What it takes to Test Ammunition</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://762x51-ammo.com/7-62-x51-pistol-upper-ravi-mehta/' rel='external nofollow' class='url'>7.62 X51 Pistol Upper Ravi Mehta</a></span> on <a href="http://www.hawaiireporter.com/product-review-primary-arms-7-62x39-300-blk-3x-compact-scope/comment-page-1/#comment-52093">Product Review: Primary Arms 7.62×39 300 BLK 3x Compact Scope</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://handgun-ammo.com/10mm-ammo-cabelas/' rel='external nofollow' class='url'>10mm Ammo Cabelas</a></span> on <a href="http://www.hawaiireporter.com/shot-show-roundup-industry-day-at-the-range/comment-page-3/#comment-52090">Shot Show Roundup, Part 1&#8211;Industry Day at the Range</a></li></ul></aside><aside class="td_block_template_1 widget widget_search"><h4 class="block-title"><span>Looking for something?</span></h4><form method="get" class="td-search-form-widget" action="http://www.hawaiireporter.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hawaii Reporter NEW responsove -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6295172299684099"
     data-ad-slot="5166814177"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget jetpack_subscription_widget"><h4 class="block-title"><span>Get Hawaii Reporter Email Updates </span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				<div id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p>
</div>					<p id="subscribe-email">
						<label id="jetpack-subscribe-label" for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required" class="required" value="" id="subscribe-field-blog_subscription-2" placeholder="Email Address" />
					</p>

					<p id="subscribe-submit">
						<input type="hidden" name="action" value="subscribe" />
						<input type="hidden" name="source" value="http://www.hawaiireporter.com/dont-let-them-double-up/" />
						<input type="hidden" name="sub-type" value="widget" />
						<input type="hidden" name="redirect_fragment" value="blog_subscription-2" />
												<input type="submit" value="Subscribe" name="jetpack_subscriptions_widget" />
					</p>
							</form>

			<script>
			/*
			Custom functionality for safari and IE
			 */
			(function( d ) {
				// In case the placeholder functionality is available we remove labels
				if ( ( 'placeholder' in d.createElement( 'input' ) ) ) {
					var label = d.querySelector( 'label[for=subscribe-field-blog_subscription-2]' );
						label.style.clip 	 = 'rect(1px, 1px, 1px, 1px)';
						label.style.position = 'absolute';
						label.style.height   = '1px';
						label.style.width    = '1px';
						label.style.overflow = 'hidden';
				}

				// Make sure the email value is filled in before allowing submit
				var form = d.getElementById('subscribe-blog-blog_subscription-2'),
					input = d.getElementById('subscribe-field-blog_subscription-2'),
					handler = function( event ) {
						if ( '' === input.value ) {
							input.focus();

							if ( event.preventDefault ){
								event.preventDefault();
							}

							return false;
						}
					};

				if ( window.addEventListener ) {
					form.addEventListener( 'submit', handler, false );
				} else {
					form.attachEvent( 'onsubmit', handler );
				}
			})( document );
			</script>
				
</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- Hawaii Reporter NEW responsove -->
<ins class="adsbygoogle"
     style="display:block"
     data-ad-client="ca-pub-6295172299684099"
     data-ad-slot="5166814177"
     data-ad-format="auto"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"><script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
<!-- SKYScraper HR -->
<ins class="adsbygoogle"
     style="display:inline-block;width:160px;height:600px"
     data-ad-client="ca-pub-6295172299684099"
     data-ad-slot="1373934926"></ins>
<script>
(adsbygoogle = window.adsbygoogle || []).push({});
</script></div>
		</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap td-footer-template-4 ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
                		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span12">
                <div class="td-footer-info"><div class="footer-logo-wrap"><a href="http://www.hawaiireporter.com/"><img src="http://www.hawaiireporter.com/wp-content/uploads/2017/05/hawaiireporter2017-300x73.png" alt="" title=""/></a></div><div class="footer-text-wrap">Hawaii News, Entertainment, Trending, Travel and Commentary. </div><div class="footer-social-wrap td-social-style-2">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.facebook.com/hawaiireporter" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="http://www.twitter.com/hawaiireporter" title="Twitter">
                <i class="td-icon-font td-icon-twitter"></i>
            </a>
        </span></div></div><aside class="td_block_template_1 widget widget_text">			<div class="textwidget"></div>
		</aside>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-94519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-94519"><a href="http://www.hawaiireporter.com/archives/">Archives</a></li>
<li id="menu-item-94517" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94517"><a href="http://www.hawaiireporter.com/advertise/">Advertise</a></li>
<li id="menu-item-94516" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94516"><a href="http://www.hawaiireporter.com/events-2/">Events</a></li>
<li id="menu-item-505497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505497"><a href="http://www.hawaiireporter.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-505498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505498"><a href="http://www.hawaiireporter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-94515" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-94515"><a href="http://www.hawaiireporter.com/community/need-help/">Help?</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Newspaper WordPress Theme by TagDiv                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-d41d8cd98f00b204e9800998ecf8427e">
	</div>
	<div class="grofile-hash-map-7b2db3fa7d3bccd750909fa2d2f2aa41">
	</div>
	</div>
                <div class="td-more-articles-box">
                    <i class="td-icon-close td-close-more-articles-box"></i>
                    <span class="td-more-articles-box-title">MORE STORIES</span>
                    <div class="td-content-more-articles-box">

                    
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/the-whining-of-the-impeachment-basij/" rel="bookmark" class="td-image-wrap" title="The Whining of the Impeachment Basij"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="The Impeachment Basij" title="The Whining of the Impeachment Basij" data-type="image_tag" data-img-url="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/UUSA-N.png?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/the-whining-of-the-impeachment-basij/" rel="bookmark" title="The Whining of the Impeachment Basij">The Whining of the Impeachment Basij</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-21T09:46:59+00:00" >January 21, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/what-really-is-a-minimum-wage/" rel="bookmark" class="td-image-wrap" title="What Really Is a Minimum Wage?"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="" title="What Really Is a Minimum Wage?" data-type="image_tag" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/dollar-1352097_1280.png?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/what-really-is-a-minimum-wage/" rel="bookmark" title="What Really Is a Minimum Wage?">What Really Is a Minimum Wage?</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-13T08:29:42+00:00" >January 13, 2020</time></span>                            </div>
        </div>

        </div>

        
        <div class="td_module_6 td_module_wrap td-animation-stack">

        <div class="td-module-thumb"><a href="http://www.hawaiireporter.com/pelosi-soleimani-the-war-powers-act/" rel="bookmark" class="td-image-wrap" title="Pelosi, Soleimani &amp; The War Powers Act"><img class="entry-thumb" src="data:image/png;base64,iVBORw0KGgoAAAANSUhEUgAAAGQAAABGAQMAAAAASKMqAAAAA1BMVEWurq51dlI4AAAAAXRSTlMmkutdmwAAABBJREFUKM9jGAWjYBQMKwAAA9QAAQWBn6cAAAAASUVORK5CYII=" alt="Schumer, Soleimani, and Pelosi" title="Pelosi, Soleimani &amp; The War Powers Act" data-type="image_tag" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2020/01/UUSA-01062020.png?resize=100%2C70"  width="100" height="70" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="http://www.hawaiireporter.com/pelosi-soleimani-the-war-powers-act/" rel="bookmark" title="Pelosi, Soleimani &amp; The War Powers Act">Pelosi, Soleimani &amp; The War Powers Act</a></h3>            <div class="td-module-meta-info">
                                                <span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2020-01-06T10:41:42+00:00" >January 6, 2020</time></span>                            </div>
        </div>

        </div>

                            </div>
                </div>

    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 5e2760b2847fb
    -->

    <script>
    jQuery(document).ready(function () {
		jQuery.post('http://www.hawaiireporter.com?ga_action=googleanalytics_get_script', {action: 'googleanalytics_get_script'}, function(response) {
			var s = document.createElement("script");
			s.type = "text/javascript";
			s.innerHTML = response;
			jQuery("head").append(s);
		});
    });
</script>
	<script type="text/javascript">
		window.WPCOM_sharing_counts = {"http:\/\/www.hawaiireporter.com\/dont-let-them-double-up\/":510899};
	</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/photon/photon.js?ver=20130122'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"http:\/\/www.hawaiireporter.com\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/scripts.js?ver=5.1.4'></script>
<script type='text/javascript' src='https://s0.wp.com/wp-content/js/devicepx-jetpack.js?ver=202004'></script>
<script type='text/javascript' src='http://s.gravatar.com/js/gprofiles.js?ver=2020Janaa'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=5.2.5'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/underscore.min.js?ver=1.8.3'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/comment-reply.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/facebook-embed.js'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551'></script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-includes/js/wp-embed.min.js?ver=5.2.5'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var sharing_js_options = {"lang":"en","counts":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/sharedaddy/sharing.js?ver=5.3'></script>
<script type='text/javascript'>
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-linkedin', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomlinkedin', 'menubar=1,resizable=1,width=580,height=450' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-facebook', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomfacebook', 'menubar=1,resizable=1,width=600,height=400' );
				return false;
			});
var windowOpen;
			jQuery( document.body ).on( 'click', 'a.share-twitter', function() {
				// If there's another sharing window open, close it.
				if ( 'undefined' !== typeof windowOpen ) {
					windowOpen.close();
				}
				windowOpen = window.open( jQuery( this ).attr( 'href' ), 'wpcomtwitter', 'menubar=1,resizable=1,width=600,height=350' );
				return false;
			});
</script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=480534165468268&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script type='text/javascript' src='https://stats.wp.com/e-202004.js' async defer></script>
<script type='text/javascript'>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:5.3',blog:'121413234',post:'510899',tz:'-10',srv:'www.hawaiireporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '121413234', '510899' ]);
</script>

</body>
</html>