<!doctype html >
<html lang="en-US"
 xmlns:og="http://ogp.me/ns#"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/BlogPosting">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hawaiireporter.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Oahu short-term rental ban based on misunderstandings | Hawaii Reporter</title>
	<link rel="canonical" href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Oahu short-term rental ban based on misunderstandings | Hawaii Reporter" />
	<meta property="og:description" content="By Keli&#8217;i Akina You probably have heard that if you want less of something, all you need to do is tax and regulate it. Politicians are aware of this idea, which is why we have taxes and regulations on things such as alcohol, e-cigarettes and other products they consider “sinful,” unhealthy or a threat to [&hellip;]" />
	<meta property="og:url" content="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" />
	<meta property="og:site_name" content="Hawaii Reporter" />
	<meta property="article:publisher" content="https://www.facebook.com/hawaiireporter" />
	<meta property="article:published_time" content="2022-10-31T20:23:02+00:00" />
	<meta property="article:modified_time" content="2022-10-31T20:23:19+00:00" />
	<meta property="og:image" content="http://www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png" />
	<meta property="og:image:width" content="1296" />
	<meta property="og:image:height" content="860" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Grassroot Institute" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@hawaiireporter" />
	<meta name="twitter:site" content="@hawaiireporter" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Grassroot Institute" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hawaiireporter.com/#website","url":"https://www.hawaiireporter.com/","name":"Hawaii Reporter","description":"Independent Un-Media","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.hawaiireporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/#primaryimage","url":"https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&ssl=1","contentUrl":"https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&ssl=1","width":1296,"height":860},{"@type":"WebPage","@id":"https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/","url":"https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/","name":"Oahu short-term rental ban based on misunderstandings | Hawaii Reporter","isPartOf":{"@id":"https://www.hawaiireporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/#primaryimage"},"datePublished":"2022-10-31T20:23:02+00:00","dateModified":"2022-10-31T20:23:19+00:00","author":{"@id":"https://www.hawaiireporter.com/#/schema/person/e317087102803aab74685c04ff239d83"},"breadcrumb":{"@id":"https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/"]}]},{"@type":"BreadcrumbList","@id":"https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.hawaiireporter.com/"},{"@type":"ListItem","position":2,"name":"Archives","item":"https://www.hawaiireporter.com/archives/"},{"@type":"ListItem","position":3,"name":"Oahu short-term rental ban based on misunderstandings"}]},{"@type":"Person","@id":"https://www.hawaiireporter.com/#/schema/person/e317087102803aab74685c04ff239d83","name":"Grassroot Institute","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.hawaiireporter.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=96&d=retro&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=96&d=retro&r=g","caption":"Grassroot Institute"},"description":"Grassroot Institute of Hawaii is a nonprofit, nonpartisan research institute dedicated to the principles of individual liberty, the free market and accountable government. Through research papers, policy briefings, commentaries and conferences, the Institute seeks to educate and inform Hawaii's policy makers, news media and general public. Committed to its independence, the Grassroot Institute of Hawaii neither seeks nor accepts government funding. The institute is a 501(c)(3) organization supported by all those who share a concern for Hawaii's future and an appreciation of the role of sound ideas and more informed choices.","sameAs":["http://www.grassrootinstitute.org"],"url":"https://www.hawaiireporter.com/author/grassroot-institute/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Feed" href="https://www.hawaiireporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Comments Feed" href="https://www.hawaiireporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Oahu short-term rental ban based on misunderstandings Comments Feed" href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/14.0.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hawaiireporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=6.0.2"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode,e=(p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0),i.toDataURL());return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([129777,127995,8205,129778,127999],[129777,127995,8203,129778,127999])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(e=t.source||{}).concatemoji?c(e.concatemoji):e.wpemoji&&e.twemoji&&(c(e.twemoji),c(e.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hawaiireporter.com/wp-includes/css/dist/block-library/style.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hawaiireporter.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hawaiireporter.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=6.0.2' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.3' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7CMontserrat%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hawaiireporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.3' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=6.0.2' id='jscolor-js'></script>
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js?ver=20211209' id='jetpack_related-posts-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d04dc7a2bd280012d00180' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=6.0.2' id='srcmnt-ajax-request-js'></script>

<!-- OG: 3.1.7 -->
<meta property="og:image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&amp;ssl=1" /><meta property="og:image:width" content="1296" /><meta property="og:image:height" content="860" /><meta property="og:image:alt" content="10-31-22 short-term rentals2" /><meta property="og:image:type" content="image/png" /><meta property="og:description" content="By Keli&#039;i Akina You probably have heard that if you want less of something, all you need to do is tax and regulate it. Politicians are aware of this idea, which is why we have taxes and regulations on things such as alcohol, e-cigarettes and other products they consider “sinful,” unhealthy or a threat to..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Hawaii Reporter" /><meta property="og:title" content="Oahu short-term rental ban based on misunderstandings" /><meta property="og:url" content="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" /><meta property="og:updated_time" content="2022-10-31T10:23:19-10:00" />
<meta property="article:published_time" content="2022-10-31T20:23:02+00:00" /><meta property="article:modified_time" content="2022-10-31T20:23:19+00:00" /><meta property="article:section" content="Economy" /><meta property="article:section" content="Hawaii Politics" /><meta property="article:author:first_name" content="Grassroot" /><meta property="article:author:last_name" content="Institute" /><meta property="article:author:username" content="Grassroot Institute" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&amp;ssl=1" /><meta property="twitter:image:alt" content="10-31-22 short-term rentals2" /><meta property="twitter:title" content="Oahu short-term rental ban based on misunderstandings" /><meta property="twitter:description" content="By Keli&#039;i Akina You probably have heard that if you want less of something, all you need to do is tax and regulate it. Politicians are aware of this idea, which is why we have taxes and regulations..." /><meta property="twitter:url" content="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" />
<meta itemprop="image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&amp;ssl=1" /><meta itemprop="name" content="Oahu short-term rental ban based on misunderstandings" /><meta itemprop="headline" content="Oahu short-term rental ban based on misunderstandings" /><meta itemprop="description" content="By Keli&#039;i Akina You probably have heard that if you want less of something, all you need to do is tax and regulate it. Politicians are aware of this idea, which is why we have taxes and regulations on things such as alcohol, e-cigarettes and other products they consider “sinful,” unhealthy or a threat to..." /><meta itemprop="datePublished" content="2022-10-31" /><meta itemprop="dateModified" content="2022-10-31T20:23:19+00:00" /><meta itemprop="author" content="Grassroot Institute" />
<meta property="profile:first_name" content="Grassroot" /><meta property="profile:last_name" content="Institute" /><meta property="profile:username" content="Grassroot Institute" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.hawaiireporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hawaiireporter.com/wp-json/wp/v2/posts/514632" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hawaiireporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hawaiireporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8dr7Y-29Sw' />
<link rel="alternate" type="application/json+oembed" href="https://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hawaiireporter.com%2Foahu-short-term-rental-ban-based-on-misunderstandings%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hawaiireporter.com%2Foahu-short-term-rental-ban-based-on-misunderstandings%2F&#038;format=xml" />
<meta property="fb:app_id" content="121811511826203"/>			<meta property="fb:pages" content="1573925576169029" />
			<meta name="generator" content="Site Kit by Google 1.82.0" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"19bb085e99","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"19bb085e99","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"19bb085e99","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":514632};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-76184801-1', 'auto');
			ga('require', '4/1AdQt8qgeuO-N49rrQIEq74F5kuabbgjpkrwaB7PtsBhbWXYmmfcQOQjKb7s' );
		ga('send', 'pageview');
	})();
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>




<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.hawaiireporter.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/category/business/",
                    "name": "Business &amp; Tech"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/category/business/economy/",
                    "name": "Economy"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/",
                    "name": "Oahu short-term rental ban based on misunderstandings"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-514632 single-format-standard oahu-short-term-rental-ban-based-on-misunderstandings global-block-template-1 wpb-js-composer js-comp-ver-4.9 vc_responsive  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-94521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li id="menu-item-511721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-511721"><a href="https://www.hawaiireporter.com/category/news/">News</a></li>
<li id="menu-item-505648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505648"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/">Special Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></li>
</ul>
</li>
<li id="menu-item-94542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-94542"><a href="https://www.hawaiireporter.com/category/business/">Business &amp; Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/ecology/">Ecology</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/economy/">Economy</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></li>
</ul>
</li>
<li id="menu-item-504049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-504049"><a href="https://www.hawaiireporter.com/category/travel-and-life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/">Entertainment</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/entertainment-and-miscellaneous-events/">Events</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/food/">Food</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hawaiireporter.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style"><style>
.tdi_10_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hawaiireporter.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" src="https://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" alt="Hawaii Reporter"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hawaii Reporter</span><span class="tdb-logo-text-tagline">Independent Media</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            <button class="td-login-social td-login-fb td-login-fb-modal">Log in With Facebook</button>
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_27.tdc-row-content-vert-center,
                    .tdi_27.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-bottom,
                    .tdi_27.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
padding-top:20px !important;
padding-bottom:20px !important;
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-top:16px !important;
padding-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:12px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:40px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_30 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:35px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_30 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_30 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:9px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_30_rand_style td-element-style"><style>
.tdi_30_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.hawaiireporter.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" src="https://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" alt="Hawaii Reporter"  title=""  width="500" height="500" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hawaii Reporter</span><span class="tdb-logo-text-tagline">Un-media</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 .vc_column-inner > .wpb_wrapper,
				.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32{
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:15px !important;
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Monday, October 31, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_34{
                    display: inline-block;
                }.tdi_34 .tdb-head-usr-avatar{
                    width: 0px;
                    padding-bottom: 0px;
                
                    margin-right: 0px;
                }.tdi_34 .tdb-head-usr-name{
                    margin-right: 12px;
                
                    color: #000000;
                
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_34 .tdb-head-usr-log i{
                    font-size: 8px;
                
                    color: #000000;
                }.tdi_34 .tdb-head-usr-log-icon-svg svg{
                    width: 8px;
                }.tdi_34 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-left: 8px;
                
                    top: 0px;
                }.tdi_34 .tdb-head-usr-name:hover{
                    color: #ea1717;
                }.tdi_34 .tdb-head-usr-log{
                    color: #000000;
                
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_34 .tdb-head-usr-log-icon-svg svg,
                .tdi_34 .tdb-head-usr-log-icon-svg svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_34 .tdb-head-usr-log:hover{
                    color: #ea1717;
                }.tdi_34 .tdb-head-usr-log:hover svg,
                .tdi_34 .tdb-head-usr-log:hover svg *{
                    fill: #ea1717;
                
                    fill: #ea1717;
                }.tdi_34 .tdb-head-usr-log:hover i{
                    color: #ea1717;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_34 .tdb-head-usr-log{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_35 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:-5px !important;
margin-right:5px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-top:-12px !important;
margin-right:0px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-top:-12px !important;
margin-right:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.hawaiireporter.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span class="tdb-search-form-btn-icon tdb-search-form-btn-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></div></form></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_36 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_36{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6295172299684099"
     crossorigin="anonymous"></script>
</div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:13% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_39 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .td-module-thumb{
					height: 148px;
				
					margin-left: -0px;
				}.tdi_39 .td_module_wrap{
					margin-bottom: 0px;
				}.tdi_39 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_39.td_with_ajax_pagination .td-next-prev-wrap{
				    align-items: flex-start;
				
				    justify-content: flex-end;
				
				    padding: 20px 20px 0 0;
				}.tdi_39 .entry-thumb{
					background-position: center 90%;
				}.tdi_39 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_39 .td-post-vid-time{
					display: inline-block;
				}.tdi_39 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					padding: 10px;
				}.tdi_39 .entry-title{
					margin: 8px 0 0 0;
				
					font-family:Oswald !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_39 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_39 .td-author-date{
					display: none;
				}.tdi_39 .td-post-author-name{
					display: none;
				}.tdi_39 .td-post-date,
				.tdi_39 .td-post-author-name span{
					display: none;
				}.tdi_39 .entry-review-stars{
					display: none;
				}.tdi_39 .td-icon-star,
                .tdi_39 .td-icon-star-empty,
                .tdi_39 .td-icon-star-half{
					font-size: 15px;
				}.tdi_39 .td-module-comments{
					display: none;
				}.tdi_39 .td-read-more{
					display: none;
				}.tdi_39 .td-post-category{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_39 .td-module-thumb a:after{
				    content: '';
					position: absolute;
					top: 0;
					left: 0;
					width: 100%;
					height: 100%;
					background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));
				}.tdi_39 .td-post-category:hover{
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_39 .td-module-title a{
					color: #ffffff;
				}.tdi_39 .td_module_wrap:hover .td-module-title a{
					color: #ffffff;
				}html:not([class*='ie']) .tdi_39 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39 .td-module-thumb{
					height: 118px;
				}.tdi_39 .entry-title{
					font-family:Oswald !important;font-size:11px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_39 .td-post-category{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .td-module-thumb{
					height: 104px;
				}.tdi_39 .td-module-meta-info{
					padding: 5px;
				}.tdi_39 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_39 .entry-title{
					font-family:Oswald !important;font-size:10px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){

}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_39 class="td_block_inner td-mc2-wrap">
        <div class="td_module_flex_2 td_module_wrap td-animation-stack ">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/auditor-warns-licensing-could-drive-away-community-health-workers/" rel=" bookmark" class="td-image-wrap " title="Auditor warns licensing could drive away community health workers" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-Medical-symbols-pdf.jpg"  ></span></a></div>
                <div class="td-module-meta-info">
                                        <a href="https://www.hawaiireporter.com/category/news/hawaii-politics-and-government/" class="td-post-category">Hawaii Politics</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/auditor-warns-licensing-could-drive-away-community-health-workers/" rel="bookmark" title="Auditor warns licensing could drive away community health workers">Auditor warns licensing could drive away community health workers</a></h3>
                    
                                            <div class="td-editor-date">
                                                                                    
                                                            <span class="td-author-date">
                                                                                                                                                                                </span>
                                                    </div>
                    
                    
                                            <div class="td-read-more">
                            <a href="https://www.hawaiireporter.com/auditor-warns-licensing-could-drive-away-community-health-workers/">Read more</a>
                        </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_40_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_44 .tdb-menu > li.current-menu-item > a,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44 .tdb-menu > li:hover > a,
				.tdi_44 .tdb-menu > li.tdb-hover > a,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_44 .tdb-menu > li > a:after,
				.tdi_44 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>

</style><div id=tdi_44 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-94521"><a href="http://www.hawaiireporter.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-511721"><a href="https://www.hawaiireporter.com/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-505648"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/"><div class="tdb-menu-item-text">Special Features</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_47" 
                        id="tdi_48" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_49" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="4514" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/environment/"
                    >Environment</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_50" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="17" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/"
                    >Guest Commentary</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_51" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="137" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/"
                    >Heroes of the Pacific</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_52" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="4506" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/"
                    >On Target Shooting Sports</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/dedicated-funding-source-nah/" rel=" bookmark" class="td-image-wrap " title="“Dedicated Funding Source”?  Nah" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/Piggy-Bank-Broken.jpg?resize=696%2C696&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/dedicated-funding-source-nah/" rel="bookmark" title="“Dedicated Funding Source”?  Nah">“Dedicated Funding Source”?  Nah</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/sleep-is-it-right-for-you/" rel=" bookmark" class="td-image-wrap " title="Sleep: Is It Right For You?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/sleep-deprivation-heart-561959820.jpeg?resize=696%2C439&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/sleep-is-it-right-for-you/" rel="bookmark" title="Sleep: Is It Right For You?">Sleep: Is It Right For You?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/reddings-new-nxgen-carbide-dies-set-the-standard/" rel=" bookmark" class="td-image-wrap " title="Redding’s New NxGEN Carbide Dies set the standard" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/image-3.png?resize=696%2C230&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/reddings-new-nxgen-carbide-dies-set-the-standard/" rel="bookmark" title="Redding’s New NxGEN Carbide Dies set the standard">Redding’s New NxGEN Carbide Dies set the standard</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/the-obama-appeal/" rel=" bookmark" class="td-image-wrap " title="The Obama Appeal &#8211; Part 1" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/noelanikindergarten.jpg?resize=696%2C488&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/the-obama-appeal/" rel="bookmark" title="The Obama Appeal &#8211; Part 1">The Obama Appeal &#8211; Part 1</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-94542"><a href="https://www.hawaiireporter.com/category/business/"><div class="tdb-menu-item-text">Business &amp; Tech</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_53" 
                        id="tdi_54" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="" 
                        href="https://www.hawaiireporter.com/category/business/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_55" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4475" 
                        href="https://www.hawaiireporter.com/category/business/business-consumer-tech/"
                    >Consumer Tech</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_56" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4593" 
                        href="https://www.hawaiireporter.com/category/business/ecology/"
                    >Ecology</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_57" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="5176" 
                        href="https://www.hawaiireporter.com/category/business/economy/"
                    >Economy</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_58" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4498" 
                        href="https://www.hawaiireporter.com/category/business/nest-egg-guru/"
                    >Personal Finance</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_59" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4561" 
                        href="https://www.hawaiireporter.com/category/business/thinktech/"
                    >ThinkTech</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/treason-allegations-bust-open-national-jones-act-debate/" rel=" bookmark" class="td-image-wrap " title="&#8216;Treason&#8217; allegations bust open national Jones Act debate" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-Ship-in-Honolulu-Harbor-scaled.jpg?resize=696%2C465&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/treason-allegations-bust-open-national-jones-act-debate/" rel="bookmark" title="&#8216;Treason&#8217; allegations bust open national Jones Act debate">&#8216;Treason&#8217; allegations bust open national Jones Act debate</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" rel=" bookmark" class="td-image-wrap " title="Oahu short-term rental ban based on misunderstandings" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=696%2C462&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" rel="bookmark" title="Oahu short-term rental ban based on misunderstandings">Oahu short-term rental ban based on misunderstandings</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" rel=" bookmark" class="td-image-wrap " title="Are your tax dollars lobbying for the Jones Act?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-30-22-shady-business-meeting.jpg?resize=265%2C190&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" rel="bookmark" title="Are your tax dollars lobbying for the Jones Act?">Are your tax dollars lobbying for the Jones Act?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/biggest-barrier-to-more-housing-is-politics/" rel=" bookmark" class="td-image-wrap " title="Biggest barrier to more housing is politics" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/shutterstock_2017550609-scaled.jpg?resize=696%2C461&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/biggest-barrier-to-more-housing-is-politics/" rel="bookmark" title="Biggest barrier to more housing is politics">Biggest barrier to more housing is politics</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-504049"><a href="https://www.hawaiireporter.com/category/travel-and-life/"><div class="tdb-menu-item-text">Life</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_60" 
                        id="tdi_61" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_62" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4507" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/arts/"
                    >Arts &amp; Culture</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_63" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4508" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/"
                    >Entertainment</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_64" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4516" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/entertainment-and-miscellaneous-events/"
                    >Events</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_65" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4495" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/food/"
                    >Food</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_66" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4515" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/health/"
                    >Health</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_67" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4684" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/"
                    >Spiritual Practice</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_68" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4526" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/"
                    >Travel</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_69" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4733" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/workcareer/"
                    >Work/Career</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/auditor-warns-licensing-could-drive-away-community-health-workers/" rel=" bookmark" class="td-image-wrap " title="Auditor warns licensing could drive away community health workers" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-Medical-symbols-pdf.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/auditor-warns-licensing-could-drive-away-community-health-workers/" rel="bookmark" title="Auditor warns licensing could drive away community health workers">Auditor warns licensing could drive away community health workers</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/dedicated-funding-source-nah/" rel=" bookmark" class="td-image-wrap " title="“Dedicated Funding Source”?  Nah" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/Piggy-Bank-Broken.jpg?resize=696%2C696&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/dedicated-funding-source-nah/" rel="bookmark" title="“Dedicated Funding Source”?  Nah">“Dedicated Funding Source”?  Nah</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/sleep-is-it-right-for-you/" rel=" bookmark" class="td-image-wrap " title="Sleep: Is It Right For You?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/sleep-deprivation-heart-561959820.jpeg?resize=696%2C439&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/sleep-is-it-right-for-you/" rel="bookmark" title="Sleep: Is It Right For You?">Sleep: Is It Right For You?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/the-obama-appeal/" rel=" bookmark" class="td-image-wrap " title="The Obama Appeal &#8211; Part 1" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/noelanikindergarten.jpg?resize=696%2C488&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/the-obama-appeal/" rel="bookmark" title="The Obama Appeal &#8211; Part 1">The Obama Appeal &#8211; Part 1</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_71{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hawaiireporter.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business &amp;amp; Tech" class="entry-crumb" href="https://www.hawaiireporter.com/category/business/">Business &amp; Tech</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Economy" class="entry-crumb" href="https://www.hawaiireporter.com/category/business/economy/">Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Oahu short-term rental ban based on misunderstandings</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-514632" class="post-514632 post type-post status-publish format-standard has-post-thumbnail category-economy category-hawaii-politics-and-government" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/business/">Business &amp; Tech</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/business/economy/">Economy</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/news/">News</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/news/hawaii-politics-and-government/">Hawaii Politics</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Oahu short-term rental ban based on misunderstandings</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.hawaiireporter.com/author/grassroot-institute/">Grassroot Institute</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-10-31T10:23:02-10:00" >October 31, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-514632">100</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hawaiireporter.com%2Foahu-short-term-rental-ban-based-on-misunderstandings%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oahu+short-term+rental+ban+based+on+misunderstandings&url=https%3A%2F%2Fwww.hawaiireporter.com%2Foahu-short-term-rental-ban-based-on-misunderstandings%2F&via=Hawaii+Reporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/&amp;media=https://www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png&description=Oahu+short-term+rental+ban+based+on+misunderstandings" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Oahu+short-term+rental+ban+based+on+misunderstandings %0A%0A https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&ssl=1" data-caption=""><img width="696" height="462" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=696%2C462&ssl=1" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?w=1296&ssl=1 1296w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=300%2C199&ssl=1 300w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=1024%2C680&ssl=1 1024w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=768%2C510&ssl=1 768w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=150%2C100&ssl=1 150w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=696%2C462&ssl=1 696w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=1068%2C709&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="10-31-22 short-term rentals2"/></a></div>
            <!-- content -->
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_top tdi_77 td_block_template_1 ">

<style>
/* custom css */
.tdi_77.td-a-rec{
					text-align: center;
				}.tdi_77 .td-element-style{
					z-index: -1;
				}.tdi_77.td-a-rec-img{
				    text-align: left;
				}.tdi_77.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_77.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">article top</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 


<p><em>By Keli&#8217;i Akina</em></p>



<p>You probably have heard that if you want less of something, all you need to do is tax and regulate it.</p>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_inline tdi_76 td_block_template_1 ">

<style>
/* custom css */
.tdi_76.td-a-rec{
					text-align: center;
				}.tdi_76 .td-element-style{
					z-index: -1;
				}.tdi_76.td-a-rec-img{
				    text-align: left;
				}.tdi_76.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_76.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:320px;height:50px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">inline</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 





<p>Politicians are aware of this idea, which is why we have taxes and regulations on things such as alcohol, e-cigarettes and other products they consider “sinful,” unhealthy or a threat to public safety.</p>



<p>Those same politicians forget, however, that taxation and regulations apply to bigger things as well — such as entrepreneurship, transportation, healthcare and affordable housing.&nbsp;</p>



<p>Why are there so few job opportunities, so few medical facilities and doctors, and so few homes to buy or rent in Hawaii?&nbsp;</p>



<p>We all know that Hawaii is one of the most highly taxed and regulated states in the nation, so you can see where I’m going with this.</p>



<p>A concrete example regarding housing is Honolulu’s new Ordinance 22-7, which seeks to ban all housing rentals of less than 90 days outside resort areas.&nbsp;</p>



<p>Formerly known as Bill 41, the new law was supposed to go into effect this week, but a federal judge temporarily blocked it until its provisions can be hashed out in court.</p>


<div class="wp-block-image">
<figure class="alignright size-full is-resized"><a href="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/KeliiAkina-1.jpg?ssl=1"><img src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/KeliiAkina-1.jpg?resize=113%2C139&#038;ssl=1" alt="" class="wp-image-514636" width="113" height="139" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/KeliiAkina-1.jpg?w=550&amp;ssl=1 550w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/KeliiAkina-1.jpg?resize=243%2C300&amp;ssl=1 243w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/KeliiAkina-1.jpg?resize=150%2C185&amp;ssl=1 150w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/KeliiAkina-1.jpg?resize=300%2C370&amp;ssl=1 300w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/KeliiAkina-1.jpg?resize=324%2C400&amp;ssl=1 324w" sizes="(max-width: 113px) 100vw, 113px" data-recalc-dims="1" /></a><figcaption>Keli‘i Akina</figcaption></figure></div>


<p>One of the arguments in favor of the bill is that by prohibiting short-term rentals to tourists, more housing will be available for local residents. </p>



<p>But as Greg Kugle, my guest on this week’s&nbsp;“<a href="https://grassrootinstitute.us3.list-manage.com/track/click?u=f9a371d0547f107d938233d66&amp;id=1d2caa0d70&amp;e=ce0bd505d2" target="_blank" rel="noreferrer noopener">Hawaii Together</a>”&nbsp;program explained, that contention is based on a misunderstanding about whom the ban is actually targeting.&nbsp;</p>



<p>According to Kugle, the attorney representing short-term rental owners in the court case, the people most hurt by a ban on rentals between 30 and 90-days won’t be Hawaii’s tourists but rather people for whom staying at an expensive hotel in Waikiki doesn’t make any financial or logistical sense.&nbsp;</p>



<p>Those include doctors, nurses and other medical personnel who are in Hawaii on short-term contracts, families from the neighbor islands who have traveled to Oahu for medical care,&nbsp;and&nbsp;people who have been displaced by disasters such as fires or the Red Hill fuel leak.</p>



<p>In short, these are people who can’t afford months in a hotel, would like to be closer to their jobs or medical providers, or would prefer to stay where they can cook their own meals and live something like a normal life.&nbsp;</p>



<p>Honolulu Council members were warned during the contentious hearings on the bill that another unintended consequence of the bill would be to kill Hawaii’s world-famous&nbsp;<a href="https://grassrootinstitute.us3.list-manage.com/track/click?u=f9a371d0547f107d938233d66&amp;id=37fc617772&amp;e=ce0bd505d2" target="_blank" rel="noreferrer noopener">professional surfing scene</a>&nbsp;on Oahu’s North Shore.</p>



<p>Young surfers from around the world who come to Oahu for the competitions can’t afford the rates at Turtle Bay, and those in the know believe that without rental units that allow for shorter stays, surfers will either end up sleeping on the beach or in their cars, or won’t come at all.</p>



<p>Kugle said the other big misconception about short-term rentals concerns who owns them. He said supporters of the ban suggest, “Well, these are really rich mainland or rich foreign owners who have second or third or fourth homes in Hawaii and who are making a lot of money doing this.“ But really, he said, that’s not the case.</p>



<p>“Many of these people … could be retirees who have a cottage on their property or who rent out rooms to supplement their retirement benefits and Social Security income. They’re local people.”</p>



<p>Kugle’s lawsuit against the ban makes a strong case for property rights, alleges the fines are excessive, and that state law prohibits the counties from using zoning law to bar uses of property that previously were legal.</p>



<p>Kugle said all the plaintiffs want is for their properties to be grandfathered into the law through a nonconforming-use certificate so they can continue to operate their rentals as they always have.</p>



<p>If the short-term rentals ban prevails in court, the people who suffer won’t be faceless corporations or wealthy mainlanders with three homes. It will be Hawaii’s ordinary families.&nbsp;</p>



<p>Moreover, housing will become more expensive and harder to find — because that’s what happens when you complicate matters with burdensome taxes and regulations.<br>_________</p>



<p><em>This commentary was Keli’i Akina’s weekly “President’s Corner” column for Oct. 29, 2022. If you would like to have his columns emailed to you on a regular basis, please call 808-864-1776 or email info@grassrootinstitute.org.</em></p>

<div id='jp-relatedposts' class='jp-relatedposts' >
	<h3 class="jp-relatedposts-headline"><em>Related</em></h3>
</div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_78 td_block_template_1 ">

<style>
/* custom css */
.tdi_78.td-a-rec{
					text-align: center;
				}.tdi_78 .td-element-style{
					z-index: -1;
				}.tdi_78.td-a-rec-img{
				    text-align: left;
				}.tdi_78.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_78.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<span class="td-adspot-title">bottom</span><noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hawaiireporter.com%2Foahu-short-term-rental-ban-based-on-misunderstandings%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Oahu+short-term+rental+ban+based+on+misunderstandings&url=https%3A%2F%2Fwww.hawaiireporter.com%2Foahu-short-term-rental-ban-based-on-misunderstandings%2F&via=Hawaii+Reporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/&amp;media=https://www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png&description=Oahu+short-term+rental+ban+based+on+misunderstandings" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Oahu+short-term+rental+ban+based+on+misunderstandings %0A%0A https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.hawaiireporter.com/dedicated-funding-source-nah/">“Dedicated Funding Source”?  Nah</a></div></div><div class="td-next-prev-separator"></div><div class="td-block-span6 td-post-next-post"><div class="td-post-next-prev-content"><span>Next article</span><a href="https://www.hawaiireporter.com/treason-allegations-bust-open-national-jones-act-debate/">&#8216;Treason&#8217; allegations bust open national Jones Act debate</a></div></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.hawaiireporter.com/author/grassroot-institute/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=96&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.hawaiireporter.com/author/grassroot-institute/">Grassroot Institute</a></span></div><div class="td-author-url"><a href="http://www.grassrootinstitute.org">http://www.grassrootinstitute.org</a></div><div class="td-author-description">Grassroot Institute of Hawaii is a nonprofit, nonpartisan research institute dedicated to the principles of individual liberty, the free market and accountable government.  Through research papers, policy briefings, commentaries and conferences, the Institute seeks to educate and inform Hawaii's policy makers, news media and general public.  Committed to its independence, the Grassroot Institute of Hawaii neither seeks nor accepts government funding. The institute is a 501(c)(3) organization supported by all those who share a concern for Hawaii's future and an appreciation of the role of sound ideas and more informed choices.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="BeckBruns" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Grassroot Institute"><meta itemprop="url" content="https://www.hawaiireporter.com/author/grassroot-institute/"></span><meta itemprop="datePublished" content="2022-10-31T10:23:02-10:00"><meta itemprop="dateModified" content="2022-10-31T10:23:19-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png"></span><meta itemprop="name" content="Hawaii Reporter"></span><meta itemprop="headline " content="Oahu short-term rental ban based on misunderstandings"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1296%2C860&ssl=1"><meta itemprop="width" content="1296"><meta itemprop="height" content="860"></span>        </footer>

    </article> <!-- /.post -->

    <style>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</style>

        <div class="comments" id="comments">
        <p class="must-log-in">You must <a href="https://www.hawaiireporter.com/wp-login.php?redirect_to=https%3A%2F%2Fwww.hawaiireporter.com%2Foahu-short-term-rental-ban-based-on-misunderstandings%2F%23respond">log in</a> to post a comment.</p>    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="top-posts-2" class="td_block_template_1 widget top-posts-2 widget_top-posts"><h4 class="block-title"><span>Top Posts </span></h4><ul class='widgets-list-layout no-grav'>
<li><a href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" title="Oahu short-term rental ban based on misunderstandings" class="bump-view" data-bump-view="tp" aria-current="page">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?fit=1200%2C796&#038;ssl=1&#038;resize=40%2C40" alt="Oahu short-term rental ban based on misunderstandings" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" title="Oahu short-term rental ban based on misunderstandings" class="bump-view" data-bump-view="tp" aria-current="page">Oahu short-term rental ban based on misunderstandings</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" title="Are your tax dollars lobbying for the Jones Act?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-30-22-shady-business-meeting.jpg?fit=265%2C190&#038;ssl=1&#038;resize=40%2C40" alt="Are your tax dollars lobbying for the Jones Act?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" title="Are your tax dollars lobbying for the Jones Act?" class="bump-view" data-bump-view="tp">Are your tax dollars lobbying for the Jones Act?</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/castration-is-it-right-for-you/" title="CASTRATION: Is It Right For You?" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/freestock_50694778-1338333316.jpeg?fit=450%2C600&#038;ssl=1&#038;resize=40%2C40" alt="CASTRATION: Is It Right For You?" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/castration-is-it-right-for-you/" title="CASTRATION: Is It Right For You?" class="bump-view" data-bump-view="tp">CASTRATION: Is It Right For You?</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/treason-allegations-bust-open-national-jones-act-debate/" title="&#039;Treason&#039; allegations bust open national Jones Act debate" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-Ship-in-Honolulu-Harbor-scaled.jpg?fit=1200%2C801&#038;ssl=1&#038;resize=40%2C40" alt="&#039;Treason&#039; allegations bust open national Jones Act debate" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/treason-allegations-bust-open-national-jones-act-debate/" title="&#039;Treason&#039; allegations bust open national Jones Act debate" class="bump-view" data-bump-view="tp">&#039;Treason&#039; allegations bust open national Jones Act debate</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/the-year-hawaii-had-two-halloweens/" title="The Year Hawaii Had Two Halloweens" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/10/Screen-shot-2011-10-31-at-1.57.28-PM.png?fit=643%2C382&#038;ssl=1&#038;resize=40%2C40" alt="The Year Hawaii Had Two Halloweens" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/the-year-hawaii-had-two-halloweens/" title="The Year Hawaii Had Two Halloweens" class="bump-view" data-bump-view="tp">The Year Hawaii Had Two Halloweens</a>
							</div>
							</li></ul>
</aside><aside id="recent-comments-3" class="td_block_template_1 widget recent-comments-3 widget_recent_comments"><h4 class="block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://www.hawaiireporter.com/category/hawaii-special-features/on-target' rel='external nofollow ugc' class='url'>Robert Kay</a></span> on <a href="https://www.hawaiireporter.com/driving-with-scissors-a-bracing-start-to-motoring-in-malaysia/comment-page-1/#comment-53250">Driving with scissors –a bracing start to motoring in Malaysia</a></li><li class="recentcomments"><span class="comment-author-link"><a href='http://robertkinslow.com' rel='external nofollow ugc' class='url'>Rob Kinslow</a></span> on <a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/comment-page-1/#comment-53249">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wlord.org/nra-promotes-charles-cotton-and-willes-lee-two-execs-who-spread-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>NRA Promotes Charles Cotton and Willes Lee, Two Execs Who Spread Bonkers Conspiracies - Lord Web</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53248">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://11thhrnews.com/2021/10/06/nra-promotes-charles-cotton-and-willes-lee-two-execs-who-unfold-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>NRA Promotes Charles Cotton and Willes Lee, Two Execs Who Unfold Bonkers Conspiracies - 𝟙𝟙𝕥𝕙 ℍ𝕠𝕦𝕣 ℕ𝕖𝕨𝕤</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53247">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://greeleytribune.net/the-nra-promotes-charles-cotton-and-wells-lee-two-execs-who-spread-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>The NRA Promotes Charles Cotton And Wells Lee, Two Execs Who Spread Bonkers Conspiracies. - GreeleyTribune.Net</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53246">Interview with Willes Lee, first local candidate for NRA Board Member</a></li></ul></aside><aside id="block-5" class="td_block_template_1 widget block-5 widget_block"></aside><aside id="search-4" class="td_block_template_1 widget search-4 widget_search"><h4 class="block-title"><span>Looking for something?</span></h4><form method="get" class="td-search-form-widget" action="https://www.hawaiireporter.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="blog_subscription-2" class="td_block_template_1 widget blog_subscription-2 widget_blog_subscription jetpack_subscription_widget"><h4 class="block-title"><span>Get Hawaii Reporter Email Updates </span></h4>
			<div class="wp-block-jetpack-subscriptions__container">
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
						</div>
			
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_79" class="tdc-zone"><div class="tdc_zone tdi_80  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_80{
                    min-height: 0;
                }.tdi_80 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_79_rand_style td-element-style" ></div><div id="tdi_81" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_82  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_82,
                .tdi_82 .tdc-columns{
                    min-height: 0;
                }.tdi_82,
				.tdi_82 .tdc-columns{
				    display: block;
				}.tdi_82 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_82 .tdc-row-video-background-error,
	                .tdi_82 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_82 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_82 .tdc-row-video-background-error,
	                .tdi_82 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_82{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_82 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_82{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_84  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_84{
                    vertical-align: baseline;
                }.tdi_84 > .wpb_wrapper,
				.tdi_84 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_84 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_84 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_84 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_84{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_84{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_84{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_86  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_86{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_86,
				.tdi_86 .tdc-inner-columns{
				    display: block;
				}.tdi_86 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_86 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_86 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_88  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_88{
                    vertical-align: baseline;
                }.tdi_88 .vc_column-inner > .wpb_wrapper,
				.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_88 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_88{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_89 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_90 .tdm-title{
					color: #ffffff;
				}body .tdi_89:hover .tdi_90 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_89:hover .tdi_90 .tdm-title{
					cursor: default;
				}.tdi_90 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_90 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_90 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_90"><h3 class="tdm-title tdm-title-sm">Recent</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_91 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_91" >
<style>

/* inline tdc_css att */

.tdi_91{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_91{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_91 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/" class="td-post-category">Business &amp; Tech</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/treason-allegations-bust-open-national-jones-act-debate/" rel=" bookmark" class="td-image-wrap " title="&#8216;Treason&#8217; allegations bust open national Jones Act debate" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-Ship-in-Honolulu-Harbor-scaled.jpg?resize=150%2C100&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/treason-allegations-bust-open-national-jones-act-debate/" rel="bookmark" title="&#8216;Treason&#8217; allegations bust open national Jones Act debate">&#8216;Treason&#8217; allegations bust open national Jones Act debate</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" rel=" bookmark" class="td-image-wrap " title="Are your tax dollars lobbying for the Jones Act?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-30-22-shady-business-meeting.jpg?resize=150%2C108&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" rel="bookmark" title="Are your tax dollars lobbying for the Jones Act?">Are your tax dollars lobbying for the Jones Act?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_93  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_93{
                    vertical-align: baseline;
                }.tdi_93 .vc_column-inner > .wpb_wrapper,
				.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_93 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_93{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_94 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_94{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_95 .tdm-title{
					color: #ffffff;
				}body .tdi_94:hover .tdi_95 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_94:hover .tdi_95 .tdm-title{
					cursor: default;
				}.tdi_95 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_95 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_95 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_95"><h3 class="tdm-title tdm-title-sm">Most Commented</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_96 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_96" >
<style>

/* inline tdc_css att */

.tdi_96{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_96 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/10-problems-with-the-gang-of-eight-immigration-bill/" rel=" bookmark" class="td-image-wrap " title="10 Problems with the Gang of Eight Immigration Bill" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2012/11/Screen-shot-2012-11-13-at-7.35.37-AM.png?resize=150%2C85&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/10-problems-with-the-gang-of-eight-immigration-bill/" rel="bookmark" title="10 Problems with the Gang of Eight Immigration Bill">10 Problems with the Gang of Eight Immigration Bill</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/bullying-in-hawaii-a-state-of-denial/" rel=" bookmark" class="td-image-wrap " title="Bullying in Hawaii: A State of Denial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/10/Screen-shot-2011-10-05-at-11.02.32-AM.png?resize=150%2C114&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/bullying-in-hawaii-a-state-of-denial/" rel="bookmark" title="Bullying in Hawaii: A State of Denial">Bullying in Hawaii: A State of Denial</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_98  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_98{
                    vertical-align: baseline;
                }.tdi_98 > .wpb_wrapper,
				.tdi_98 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_98 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_98 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_98 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_98{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_98{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_98{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_100  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_100{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_100,
				.tdi_100 .tdc-inner-columns{
				    display: block;
				}.tdi_100 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_100 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_100 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_100 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_102  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_102{
                    vertical-align: baseline;
                }.tdi_102 .vc_column-inner > .wpb_wrapper,
				.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_102 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_102{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_103 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_103{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_104 .tdm-title{
					color: #ffffff;
				}body .tdi_103:hover .tdi_104 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_103:hover .tdi_104 .tdm-title{
					cursor: default;
				}.tdi_104 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_104 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_104 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_104"><h3 class="tdm-title tdm-title-sm">Popular</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_105 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_105" >
<style>

/* inline tdc_css att */

.tdi_105{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_105{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_105 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" rel=" bookmark" class="td-image-wrap " title="Oahu short-term rental ban based on misunderstandings" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-31-22-short-term-rentals2.png?resize=150%2C100&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/oahu-short-term-rental-ban-based-on-misunderstandings/" rel="bookmark" title="Oahu short-term rental ban based on misunderstandings">Oahu short-term rental ban based on misunderstandings</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" rel=" bookmark" class="td-image-wrap " title="Are your tax dollars lobbying for the Jones Act?" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/10/10-30-22-shady-business-meeting.jpg?resize=150%2C108&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/are-your-tax-dollars-lobbying-for-the-jones-act/" rel="bookmark" title="Are your tax dollars lobbying for the Jones Act?">Are your tax dollars lobbying for the Jones Act?</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_107  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 .vc_column-inner > .wpb_wrapper,
				.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_107 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_109  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_109{
                    vertical-align: baseline;
                }.tdi_109 > .wpb_wrapper,
				.tdi_109 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_109 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_109 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_109 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_109{
width:24% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_109{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_109{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_110" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_111  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_111,
                .tdi_111 .tdc-columns{
                    min-height: 0;
                }.tdi_111,
				.tdi_111 .tdc-columns{
				    display: block;
				}.tdi_111 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_111.tdc-row-content-vert-center,
                    .tdi_111.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_111.tdc-row-content-vert-bottom,
                    .tdi_111.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_111.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_111.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_111 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_111 .tdc-row-video-background-error,
	                .tdi_111 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_113  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_113{
                    vertical-align: baseline;
                }.tdi_113 > .wpb_wrapper,
				.tdi_113 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_113 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_113 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_113 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_114 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_114" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_114 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_114 .td-block-title > *:before,
            .tdi_114 .td-block-title > *:after {
                background-color: #3a3a3a !important;
            }
/* inline tdc_css att */

.tdi_114{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_114 .td-block-title a,
				body .tdi_114 .td-block-title span{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contact us</span></h4></div></div></div></div></div></div><div id="tdi_115" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_116  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_116,
                .tdi_116 .tdc-columns{
                    min-height: 0;
                }.tdi_116,
				.tdi_116 .tdc-columns{
				    display: block;
				}.tdi_116 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_116.tdc-row-content-vert-center,
                    .tdi_116.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_116.tdc-row-content-vert-bottom,
                    .tdi_116.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_116.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_116.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_116 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_116 .tdc-row-video-background-error,
	                .tdi_116 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_116{
padding-bottom:60px !important;
}

.tdi_116 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_116{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_116{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_116{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_118  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_118{
                    vertical-align: baseline;
                }.tdi_118 > .wpb_wrapper,
				.tdi_118 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_118 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_118 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_118 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_118{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_119 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_119" >
<style>

/* inline tdc_css att */

.tdi_119{
padding-top:5px !important;
padding-right:12px !important;
padding-bottom:5px !important;
padding-left:12px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_119{
padding-top:3px !important;
padding-right:10px !important;
padding-bottom:3px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_119{
                    display: inline-block;
                }.tdi_119 .tdb-logo-a,
                .tdi_119 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_119 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_119 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_119 .tdb-logo-text-tagline{
                    margin-top: 5px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;;
                }.tdi_119 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:48px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_119 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_119 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_119 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_119 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_119 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:42px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_119 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_119_rand_style td-element-style"><style>
.tdi_119_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hawaiireporter.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" src="https://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" alt="Hawaii Reporter"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hawaii Reporter</span><span class="tdb-logo-text-tagline">Independent Media</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_121  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_121{
                    vertical-align: baseline;
                }.tdi_121 > .wpb_wrapper,
				.tdi_121 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_121 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_121 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_121 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_122 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_122" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_122{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_123 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_123 .tdm-social-item i.td-icon-twitter,
				.tdi_123 .tdm-social-item i.td-icon-linkedin,
				.tdi_123 .tdm-social-item i.td-icon-pinterest,
				.tdi_123 .tdm-social-item i.td-icon-blogger,
				.tdi_123 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_123 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_123 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_123 .tdm-social-item{
					background-color: #20c3cc;
				}body .tdi_123 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_123 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_123"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/hawaiireporter"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/hawaiireporter" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hawaiireporter"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hawaiireporter" class="tdm-social-text">Instagram</a></div></div></div></div></div><div class="vc_column tdi_125  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_125{
                    vertical-align: baseline;
                }.tdi_125 > .wpb_wrapper,
				.tdi_125 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_125 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_125 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_125 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_125{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_126 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_126"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_126{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_126 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_126{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_126{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_126{
display:inline-block !important;
}
}

</style>
<style>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</style><div id=tdi_126 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-94519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-94519"><a href="https://www.hawaiireporter.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
<li id="menu-item-505497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505497"><a href="https://www.hawaiireporter.com/terms-of-use/"><div class="tdb-menu-item-text">Terms of Use</div></a></li>
<li id="menu-item-505498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505498"><a href="https://www.hawaiireporter.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-511272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511272"><a href="https://www.hawaiireporter.com/about/"><div class="tdb-menu-item-text">About Hawaii Reporter</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->
	<div style="display:none">
			<div class="grofile-hash-map-cf1cc951717ca30c39bc0578b2643898">
		</div>
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 6360b6617fec0
    -->

    <script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/swv/js/index.js?ver=5.6.3' id='swv-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hawaiireporter.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.3' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202244' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.3' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/underscore.min.js?ver=1.13.3' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/comment-reply.min.js?ver=6.0.2' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=121811511826203&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                
                    /* global jQuery:{} */
                    jQuery().ready(function () {
                        var block = jQuery('.tdi_39'),
                            modulesThumbs = block.find('.td-module-thumb'),
                            blockOffsetLeft;

                        if( block.hasClass('td-flb-margin-forced') ) {
                            jQuery(window).resize(function () {
                                blockOffsetLeft = block.offset().left;

                                if( block.hasClass('td-flb-margin-left') ) {
                                    modulesThumbs.css('margin-left', -blockOffsetLeft + 'px');
                                } else {
                                    modulesThumbs.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                                }
                            });
                            jQuery(window).resize();
                        }
                    });
                
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_44';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_44');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_126';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>


		<!--[if IE]>
		<script type="text/javascript">
			if ( 0 === window.location.hash.indexOf( '#comment-' ) ) {
				// window.location.reload() doesn't respect the Hash in IE
				window.location.hash = window.location.hash;
			}
		</script>
		<![endif]-->
		<script type="text/javascript">
			(function () {
				var comm_par_el = document.getElementById( 'comment_parent' ),
					comm_par = ( comm_par_el && comm_par_el.value ) ? comm_par_el.value : '',
					frame = document.getElementById( 'jetpack_remote_comment' ),
					tellFrameNewParent;

				tellFrameNewParent = function () {
					if ( comm_par ) {
						frame.src = "" + '&replytocom=' + parseInt( comm_par, 10 ).toString();
					} else {
						frame.src = "";
					}
				};

				
				if ( 'undefined' !== typeof addComment ) {
					addComment._Jetpack_moveForm = addComment.moveForm;

					addComment.moveForm = function ( commId, parentId, respondId, postId ) {
						var returnValue = addComment._Jetpack_moveForm( commId, parentId, respondId, postId ),
							cancelClick, cancel;

						if ( false === returnValue ) {
							cancel = document.getElementById( 'cancel-comment-reply-link' );
							cancelClick = cancel.onclick;
							cancel.onclick = function () {
								var cancelReturn = cancelClick.call( this );
								if ( false !== cancelReturn ) {
									return cancelReturn;
								}

								if ( ! comm_par ) {
									return cancelReturn;
								}

								comm_par = 0;

								tellFrameNewParent();

								return cancelReturn;
							};
						}

						if ( comm_par == parentId ) {
							return returnValue;
						}

						comm_par = parentId;

						tellFrameNewParent();

						return returnValue;
					};
				}

				
				// Do the post message bit after the dom has loaded.
				document.addEventListener( 'DOMContentLoaded', function () {
					var iframe_url = "https:\/\/jetpack.wordpress.com";
					if ( window.postMessage ) {
						if ( document.addEventListener ) {
							window.addEventListener( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						} else if ( document.attachEvent ) {
							window.attachEvent( 'message', function ( event ) {
								var origin = event.origin.replace( /^http:\/\//i, 'https://' );
								if ( iframe_url.replace( /^http:\/\//i, 'https://' ) !== origin ) {
									return;
								}
								frame.style.height = event.data + 'px';
							});
						}
					}
				})

			})();
		</script>

		<script src='https://stats.wp.com/e-202244.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.3',blog:'121413234',post:'514632',tz:'-10',srv:'www.hawaiireporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '121413234', '514632' ]);
</script>

</body>
</html>
