<!doctype html >
<html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#" itemscope itemtype="https://schema.org/BlogPosting">
<head>
    <meta charset="UTF-8" />
    
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hawaiireporter.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<link rel="icon" type="image/png" href="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png">
	<!-- This site is optimized with the Yoast SEO plugin v19.3 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>Why Hawaii should consider the &#039;Tokyo model&#039; for housing | Hawaii Reporter</title>
	<link rel="canonical" href="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="Why Hawaii should consider the &#039;Tokyo model&#039; for housing | Hawaii Reporter" />
	<meta property="og:description" content="Two presentations in Hawaii earlier this month by Tobias Peter of the AEI Housing Center were among the best ever sponsored by the Grassroot Institute of Hawaii, and now everyone can see what transpired by clicking on the video below. A complete transcript of the event is also provided. Peter spoke about “Why Hawaii should [&hellip;]" />
	<meta property="og:url" content="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" />
	<meta property="og:site_name" content="Hawaii Reporter" />
	<meta property="article:publisher" content="https://www.facebook.com/hawaiireporter" />
	<meta property="article:published_time" content="2022-07-28T01:56:57+00:00" />
	<meta property="article:modified_time" content="2022-07-28T01:57:02+00:00" />
	<meta property="og:image" content="http://www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png" />
	<meta property="og:image:width" content="1398" />
	<meta property="og:image:height" content="786" />
	<meta property="og:image:type" content="image/png" />
	<meta name="author" content="Grassroot Institute" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@hawaiireporter" />
	<meta name="twitter:site" content="@hawaiireporter" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Grassroot Institute" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="35 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"https://www.hawaiireporter.com/#website","url":"https://www.hawaiireporter.com/","name":"Hawaii Reporter","description":"Independent Un-Media","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"https://www.hawaiireporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/#primaryimage","url":"https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&ssl=1","contentUrl":"https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&ssl=1","width":1398,"height":786},{"@type":"WebPage","@id":"https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/","url":"https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/","name":"Why Hawaii should consider the 'Tokyo model' for housing | Hawaii Reporter","isPartOf":{"@id":"https://www.hawaiireporter.com/#website"},"primaryImageOfPage":{"@id":"https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/#primaryimage"},"datePublished":"2022-07-28T01:56:57+00:00","dateModified":"2022-07-28T01:57:02+00:00","author":{"@id":"https://www.hawaiireporter.com/#/schema/person/e317087102803aab74685c04ff239d83"},"breadcrumb":{"@id":"https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/"]}]},{"@type":"BreadcrumbList","@id":"https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"https://www.hawaiireporter.com/"},{"@type":"ListItem","position":2,"name":"Archives","item":"https://www.hawaiireporter.com/archives/"},{"@type":"ListItem","position":3,"name":"Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing"}]},{"@type":"Person","@id":"https://www.hawaiireporter.com/#/schema/person/e317087102803aab74685c04ff239d83","name":"Grassroot Institute","image":{"@type":"ImageObject","inLanguage":"en-US","@id":"https://www.hawaiireporter.com/#/schema/person/image/","url":"https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=96&d=retro&r=g","contentUrl":"https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=96&d=retro&r=g","caption":"Grassroot Institute"},"description":"Grassroot Institute of Hawaii is a nonprofit, nonpartisan research institute dedicated to the principles of individual liberty, the free market, and limited, accountable government. Through research papers, policy briefings, commentaries and conferences, the Institute seeks to educate and inform Hawaii's policy makers, news media, and general public. Committed to its independence, the Grassroot Institute of Hawaii neither seeks nor accepts government funding. The institute is a 501(c)(3) organization supported by all those who share a concern for Hawaii's future and an appreciation of the role of sound ideas and more informed choices.","sameAs":["http://www.grassrootinstitute.org"],"url":"https://www.hawaiireporter.com/author/grassroot-institute/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Feed" href="https://www.hawaiireporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Comments Feed" href="https://www.hawaiireporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing Comments Feed" href="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/feed/" />
<script type="text/javascript">
window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hawaiireporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.9.3"}};
/*! This file is auto-generated */
!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
</script>
<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 0.07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hawaiireporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='mediaelement-css'  href='https://www.hawaiireporter.com/wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css?ver=4.2.16' type='text/css' media='all' />
<link rel='stylesheet' id='wp-mediaelement-css'  href='https://www.hawaiireporter.com/wp-includes/js/mediaelement/wp-mediaelement.min.css?ver=5.9.3' type='text/css' media='all' />
<style id='global-styles-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.6.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A400%7CMontserrat%3A400%7COpen+Sans%3A400%2C600%2C700%7CRoboto%3A400%2C500%2C700&#038;display=swap&#038;ver=11.5.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-css'  href='https://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css?ver=11.5.1' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=6ea45b81e47c58269b68289d05535e19x' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hawaiireporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=11.1.2' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=5.9.3' id='jscolor-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d04dc7a2bd280012d00180' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.9.3' id='srcmnt-ajax-request-js'></script>
<script type='text/javascript' id='media-video-jwt-bridge-js-extra'>
/* <![CDATA[ */
var videopressAjax = {"ajaxUrl":"https:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php","bridgeUrl":"https:\/\/www.hawaiireporter.com\/wp-content\/plugins\/jetpack\/modules\/videopress\/js\/videopress-token-bridge.js","post_id":"514047"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/videopress/js/videopress-token-bridge.js?ver=6' id='media-video-jwt-bridge-js'></script>

<!-- OG: 3.1.5 -->
<meta property="og:image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&amp;ssl=1" /><meta property="og:image:secure_url" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&amp;ssl=1" /><meta property="og:image:width" content="1398" /><meta property="og:image:height" content="786" /><meta property="og:image:alt" content="7-27-22 Tobias Peter" /><meta property="og:image:type" content="image/png" /><meta property="og:image" content="http://img.youtube.com/vi/1EJ082U6Koc/maxresdefault.jpg" /><meta property="og:image:secure_url" content="https://img.youtube.com/vi/1EJ082U6Koc/maxresdefault.jpg" /><meta property="og:image:width" content="1280" /><meta property="og:image:height" content="720" /><meta property="og:image:type" content="image/jpeg" /><meta property="og:video" content="https://youtu.be/1EJ082U6Koc" /><meta property="og:description" content="Two presentations in Hawaii earlier this month by Tobias Peter of the AEI Housing Center were among the best ever sponsored by the Grassroot Institute of Hawaii, and now everyone can see what transpired by clicking on the video below. A complete transcript of the event is also provided. Peter spoke about “Why Hawaii should..." /><meta property="og:type" content="article" /><meta property="og:locale" content="en_US" /><meta property="og:site_name" content="Hawaii Reporter" /><meta property="og:title" content="Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing" /><meta property="og:url" content="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" /><meta property="og:updated_time" content="2022-07-27T15:57:02-10:00" />
<meta property="article:published_time" content="2022-07-28T01:56:57+00:00" /><meta property="article:modified_time" content="2022-07-28T01:57:02+00:00" /><meta property="article:section" content="Economy" /><meta property="article:section" content="Hawaii Politics" /><meta property="article:author:first_name" content="Grassroot" /><meta property="article:author:last_name" content="Institute" /><meta property="article:author:username" content="Grassroot Institute" />
<meta property="twitter:partner" content="ogwp" /><meta property="twitter:player" content="https://youtu.be/1EJ082U6Koc" /><meta property="twitter:card" content="summary_large_image" /><meta property="twitter:image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&amp;ssl=1" /><meta property="twitter:image:alt" content="7-27-22 Tobias Peter" /><meta property="twitter:title" content="Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing" /><meta property="twitter:description" content="Two presentations in Hawaii earlier this month by Tobias Peter of the AEI Housing Center were among the best ever sponsored by the Grassroot Institute of Hawaii, and now everyone can see what..." /><meta property="twitter:url" content="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" />
<meta itemprop="image" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&amp;ssl=1" /><meta itemprop="name" content="Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing" /><meta itemprop="headline" content="Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing" /><meta itemprop="description" content="Two presentations in Hawaii earlier this month by Tobias Peter of the AEI Housing Center were among the best ever sponsored by the Grassroot Institute of Hawaii, and now everyone can see what transpired by clicking on the video below. A complete transcript of the event is also provided. Peter spoke about “Why Hawaii should..." /><meta itemprop="datePublished" content="2022-07-28" /><meta itemprop="dateModified" content="2022-07-28T01:57:02+00:00" /><meta itemprop="author" content="Grassroot Institute" />
<meta property="profile:first_name" content="Grassroot" /><meta property="profile:last_name" content="Institute" /><meta property="profile:username" content="Grassroot Institute" />
<!-- /OG -->

<link rel="https://api.w.org/" href="https://www.hawaiireporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hawaiireporter.com/wp-json/wp/v2/posts/514047" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hawaiireporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hawaiireporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8dr7Y-29J5' />
<link rel="alternate" type="application/json+oembed" href="https://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hawaiireporter.com%2Fwhy-hawaii-should-consider-the-tokyo-model-for-housing%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hawaiireporter.com%2Fwhy-hawaii-should-consider-the-tokyo-model-for-housing%2F&#038;format=xml" />
<meta property="fb:app_id" content="480534165468268"/>			<meta property="fb:pages" content="1573925576169029" />
			<meta name="generator" content="Site Kit by Google 1.79.0" /><style>img#wpstats{display:none}</style>
	<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"15a9af0026","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/","globalSettings":{"tdcSavingHistory":false},"isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    
    <style id="tdb-global-colors">
        :root {--accent-color: #fff;}
    </style>
	
			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"15a9af0026","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			    <script>
        window.tdaGlobal = {"adminUrl":"https:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"15a9af0026","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/","postId":514047};
    </script>
    
<!-- Google AdSense snippet added by Site Kit -->
<meta name="google-adsense-platform-account" content="ca-host-pub-2644536267352236">
<meta name="google-adsense-platform-domain" content="sitekit.withgoogle.com">
<!-- End Google AdSense snippet added by Site Kit -->
<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><script>
(function() {
	(function (i, s, o, g, r, a, m) {
		i['GoogleAnalyticsObject'] = r;
		i[r] = i[r] || function () {
				(i[r].q = i[r].q || []).push(arguments)
			}, i[r].l = 1 * new Date();
		a = s.createElement(o),
			m = s.getElementsByTagName(o)[0];
		a.async = 1;
		a.src = g;
		m.parentNode.insertBefore(a, m)
	})(window, document, 'script', 'https://google-analytics.com/analytics.js', 'ga');

	ga('create', 'UA-76184801-1', 'auto');
			ga('require', '4/1AdQt8qgeuO-N49rrQIEq74F5kuabbgjpkrwaB7PtsBhbWXYmmfcQOQjKb7s' );
		ga('send', 'pageview');
	})();
</script>

<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', uloggedin: 0, amp: false, siteid: 121413234, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.hawaiireporter.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/category/business/",
                    "name": "Business &amp; Tech"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/category/business/economy/",
                    "name": "Economy"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/",
                    "name": "Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing"                                
                }
            }    
        ]
    }
</script>

<!-- Button style compiled by theme -->

<style>
    .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                body .tdm-social-item i {
                    color: #ec3535;
                }
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                    background-color: #ec3535;
                }
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #ec3535;
                }
                .tdm-btn-style1 {
					background-color: #ec3535;
				}
				.tdm-btn-style2:before {
				    border-color: #ec3535;
				}
				.tdm-btn-style2 {
				    color: #ec3535;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #ec3535;
                    -moz-box-shadow: 0 2px 16px #ec3535;
                    box-shadow: 0 2px 16px #ec3535;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #ec3535;
                    -moz-box-shadow: 0 4px 26px #ec3535;
                    box-shadow: 0 4px 26px #ec3535;
				}
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-514047 single-format-standard why-hawaii-should-consider-the-tokyo-model-for-housing global-block-template-1 wpb-js-composer js-comp-ver-4.9 vc_responsive  tdc-header-template  tdc-footer-template td-animation-stack-type0 td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

            <div class="td-scroll-up  td-hide-scroll-up-on-mob" style="display:none;"><i class="td-icon-menu-up"></i></div>
    
    <div class="td-menu-background" style="visibility:hidden"></div>
<div id="td-mobile-nav" style="visibility:hidden">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
                    <div class="td-menu-login-section">
                
    <div class="td-guest-wrap">
        <div class="td-menu-login"><a id="login-link-mob">Sign in</a></div>
    </div>
            </div>
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-94521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li id="menu-item-511721" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-511721"><a href="https://www.hawaiireporter.com/category/news/">News</a></li>
<li id="menu-item-505648" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-505648"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/">Special Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></li>
</ul>
</li>
<li id="menu-item-94542" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-has-children menu-item-94542"><a href="https://www.hawaiireporter.com/category/business/">Business &amp; Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/ecology/">Ecology</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/economy/">Economy</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></li>
</ul>
</li>
<li id="menu-item-504049" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-504049"><a href="https://www.hawaiireporter.com/category/travel-and-life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/">Entertainment</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/entertainment-and-miscellaneous-events/">Events</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/food/">Food</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></li>
</ul>
</li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#" aria-label="Close"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <form class="td-login-form-wrap" action="#" method="post">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email-mob" value="" required><label for="login_email-mob">your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass-mob" value="" required><label for="login_pass-mob">your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                
                    
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </form>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label for="forgot_email-mob">your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background" style="visibility:hidden"></div>
<div class="td-search-wrap-mob" style="visibility:hidden">
	<div class="td-drop-down-search">
		<form method="get" class="td-search-form" action="https://www.hawaiireporter.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob" class="td-ajax-search-flex"></div>
	</div>
</div>
    <div id="td-outer-wrap" class="td-theme-wrap">

                    <div class="td-header-template-wrap" style="position: relative">
                                <div class="td-header-mobile-wrap ">
                    <div id="tdi_1" class="tdc-zone"><div class="tdc_zone tdi_2  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_2{
                    min-height: 0;
                }

/* phone */
@media (max-width: 767px){
.tdi_2:before{
                    content: '';
                    display: block;
                    width: 100vw;
                    height: 100%;
                    position: absolute;
                    left: 50%;
                    transform: translateX(-50%);
                    box-shadow:  0px 6px 8px 0px rgba(0, 0, 0, 0.08);
                    z-index: 20;
                    pointer-events: none;
                }@media (max-width: 767px) {
                    .tdi_2:before {
                        width: 100%;
                    }
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_2{
position:relative;
}
}

</style>
<div class="tdi_1_rand_style td-element-style" ><style>
/* phone */
@media (max-width: 767px)
{
.tdi_1_rand_style{
background-color:#ea1717 !important;
}
}
 </style></div><div id="tdi_3" class="tdc-row"><div class="vc_row tdi_4  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_4,
                .tdi_4 .tdc-columns{
                    min-height: 0;
                }.tdi_4,
				.tdi_4 .tdc-columns{
				    display: block;
				}.tdi_4 .tdc-columns{
				    width: 100%;
				}

/* phone */
@media (max-width: 767px){
@media (min-width: 768px) {
	                .tdi_4 {
	                    margin-left: -0px;
	                    margin-right: -0px;
	                }
	                .tdi_4 .tdc-row-video-background-error,
	                .tdi_4 .vc_column {
	                    padding-left: 0px;
	                    padding-right: 0px;
	                }
                }
}
</style><div class="vc_column tdi_6  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_6{
                    vertical-align: baseline;
                }.tdi_6 > .wpb_wrapper,
				.tdi_6 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_6 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_6 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_6 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_6{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_6{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_menu tdi_7 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_7" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_7{
margin-left:-13px !important;
padding-top:2px !important;
}
}

</style>
<style>
/* custom css */
.tdb-header-align{
                  vertical-align: middle;
                }.tdb_mobile_menu{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_menu a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_menu a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_menu svg{
                  height: auto;
                }.tdb_mobile_menu svg,
                .tdb_mobile_menu svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_menu a{
                  pointer-events: none;
                }.tdi_7{
                    display: inline-block;
                }.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 22px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 55px;
					height: 55px;
                }.tdi_7 .tdb-mobile-menu-button{
                    color: #ffffff;
                }.tdi_7 .tdb-mobile-menu-button svg,
                .tdi_7 .tdb-mobile-menu-button svg *{
                    fill: #ffffff;
                }

/* phone */
@media (max-width: 767px){
.tdi_7 .tdb-mobile-menu-button i{
                    font-size: 27px;
                
                    width: 54px;
					height: 54px;
					line-height:  54px;
                }.tdi_7 .tdb-mobile-menu-button svg{
                    width: 27px;
                }.tdi_7 .tdb-mobile-menu-button .tdb-mobile-menu-icon-svg{
                    width: 54px;
					height: 54px;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-mobile-menu-button" aria-label="menu-button" href="#"><i class="tdb-mobile-menu-icon td-icon-mobile"></i></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_9  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_9{
                    vertical-align: baseline;
                }.tdi_9 > .wpb_wrapper,
				.tdi_9 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_9 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_9 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_9 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_9{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_9{
width:60% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_10 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_10" >
<style>

/* inline tdc_css att */

.tdi_10{
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_10 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_10{
padding-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_logo{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_logo .tdb-logo-a,
                .tdb_header_logo h1{
                  display: flex;
                  pointer-events: auto;
                  align-items: flex-start;
                }.tdb_header_logo h1{
                  margin: 0;
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-img-wrap img{
                  display: block;
                }.tdb_header_logo .tdb-logo-svg-wrap + .tdb-logo-img-wrap{
                  display: none;
                }.tdb_header_logo .tdb-logo-svg-wrap svg{
                  width: 50px;
                  display: block;
                  transition: fill .3s ease;
                }.tdb_header_logo .tdb-logo-text-wrap{
                  display: flex;
                }.tdb_header_logo .tdb-logo-text-title,
                .tdb_header_logo .tdb-logo-text-tagline{
                  -webkit-transition: all 0.2s ease;
                  transition: all 0.2s ease;
                }.tdb_header_logo .tdb-logo-text-title{
                  background-size: cover;
                  background-position: center center;
                  font-size: 75px;
                  font-family: serif;
                  line-height: 1.1;
                  color: #222;
                  white-space: nowrap;
                }.tdb_header_logo .tdb-logo-text-tagline{
                  margin-top: 2px;
                  font-size: 12px;
                  font-family: serif;
                  letter-spacing: 1.8px;
                  line-height: 1;
                  color: #767676;
                }.tdb_header_logo .tdb-logo-icon{
                  position: relative;
                  font-size: 46px;
                  color: #000;
                }.tdb_header_logo .tdb-logo-icon-svg{
                  line-height: 0;
                }.tdb_header_logo .tdb-logo-icon-svg svg{
                  width: 46px;
                  height: auto;
                }.tdb_header_logo .tdb-logo-icon-svg svg,
                .tdb_header_logo .tdb-logo-icon-svg svg *{
                  fill: #000;
                }.tdi_10 .tdb-logo-a,
                .tdi_10 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_10 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_10 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_10 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: none;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;;
                }.tdi_10 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;line-height:1 !important;;
                }.tdi_10 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_10 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_10 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-title {
                    font-size: 36px;
                  }
                }@media (max-width: 767px) {
                  .tdb_header_logo .tdb-logo-text-tagline {
                    font-size: 11px;
                  }
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_10 .tdb-logo-img{
                    max-width: 220px;
                }
}

/* phone */
@media (max-width: 767px){
.tdi_10 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:36px !important;line-height:1 !important;font-weight:600 !important;;
                }
}
</style>
<div class="tdi_10_rand_style td-element-style"><style>
.tdi_10_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hawaiireporter.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" src="https://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" alt="Hawaii Reporter"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hawaii Reporter</span><span class="tdb-logo-text-tagline">Independent Media</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_12  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_12{
                    vertical-align: baseline;
                }.tdi_12 > .wpb_wrapper,
				.tdi_12 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_12 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_12 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_12 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}

/* phone */
@media (max-width: 767px){
.tdi_12{
                    vertical-align: middle;
                }
}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_12{
width:20% !important;
display:inline-block !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_search tdi_13 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_13" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_13{
margin-right:-18px !important;
}
}

</style>
<style>
/* custom css */
.tdb_mobile_search{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_mobile_search a{
                  display: inline-block !important;
                  position: relative;
                  text-align: center;
                  color: #4db2ec;
                }.tdb_mobile_search a > span{
                  display: flex;
                  align-items: center;
                  justify-content: center;
                }.tdb_mobile_search svg{
                  height: auto;
                }.tdb_mobile_search svg,
                .tdb_mobile_search svg *{
                  fill: #4db2ec;
                }#tdc-live-iframe .tdb_mobile_search a{
                  pointer-events: none;
                }.tdi_13{
                    display: inline-block;
                
                    float: right;
                    clear: none;
                }.tdi_13 .tdb-header-search-button-mob i{
                    font-size: 22px;
                
                    width: 55px;
					height: 55px;
					line-height:  55px;
                }.tdi_13 .tdb-header-search-button-mob svg{
                    width: 22px;
                }.tdi_13 .tdb-header-search-button-mob .tdb-mobile-search-icon-svg{
                    width: 55px;
					height: 55px;
					display: flex;
                    justify-content: center;
                }.tdi_13 .tdb-header-search-button-mob{
                    color: #ffffff;
                }.tdi_13 .tdb-header-search-button-mob svg,
                .tdi_13 .tdb-header-search-button-mob svg *{
                    fill: #ffffff;
                }
</style><div class="tdb-block-inner td-fix-index"><a class="tdb-header-search-button-mob dropdown-toggle" href="#" role="button" aria-label="Search" data-toggle="dropdown"><span class="tdb-mobile-search-icon tdb-mobile-search-icon-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></a></div></div> <!-- ./block --></div></div></div></div></div></div>                </div>
                                <div class="td-header-mobile-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_14" class="tdc-zone"><div class="tdc_zone tdi_15  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_15{
                    min-height: 0;
                }.td-header-mobile-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_16" class="tdc-row"><div class="vc_row tdi_17  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_17,
                .tdi_17 .tdc-columns{
                    min-height: 0;
                }.tdi_17,
				.tdi_17 .tdc-columns{
				    display: block;
				}.tdi_17 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_19  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_19{
                    vertical-align: baseline;
                }.tdi_19 > .wpb_wrapper,
				.tdi_19 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_19 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_19 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_19 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
                
                <div class="td-header-desktop-wrap ">
                    <!-- LOGIN MODAL -->

                <div id="login-form" class="white-popup-block mfp-hide mfp-with-anim td-login-modal-wrap">
                    <div class="td-login-wrap">
                        <a href="#" aria-label="Back" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <form id="loginForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="username" type="text" name="login_email" id="login_email" value="" required><label for="login_email">your username</label></div>
                                <div class="td-login-inputs"><input class="td-login-input" autocomplete="current-password" type="password" name="login_pass" id="login_pass" value="" required><label for="login_pass">your password</label></div>
                                <input type="button"  name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                                
                            </form>
                            
                            
                            
                            
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <form id="forgotpassForm" action="#" method="post">
                                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label for="forgot_email">your email</label></div>
                                <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            </form>
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                <div id="tdi_20" class="tdc-zone"><div class="tdc_zone tdi_21  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_21{
                    min-height: 0;
                }.td-header-desktop-wrap{
                    position: relative;
                }
/* inline tdc_css att */

.tdi_21{
position:relative;
}

</style>
<div class="tdi_20_rand_style td-element-style" ><style>
.tdi_20_rand_style{
background-color:#ffffff !important;
}
 </style></div><div id="tdi_22" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_23  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_23,
                .tdi_23 .tdc-columns{
                    min-height: 0;
                }.tdi_23,
				.tdi_23 .tdc-columns{
				    display: block;
				}.tdi_23 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_23{
padding-top:24px !important;
padding-bottom:24px !important;
}

.tdi_23 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_23{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_23{
padding-top:15px !important;
padding-bottom:15px !important;
}
}

</style><div class="vc_column tdi_25  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_25{
                    vertical-align: baseline;
                }.tdi_25 > .wpb_wrapper,
				.tdi_25 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_25 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_25 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_25 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_27  vc_row vc_inner wpb_row td-pb-row tdc-row-content-vert-bottom" >
<style scoped>

/* custom css */
.tdi_27{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_27,
				.tdi_27 .tdc-inner-columns{
				    display: block;
				}.tdi_27 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }@media (min-width: 767px) {
                    .tdi_27.tdc-row-content-vert-center,
                    .tdi_27.tdc-row-content-vert-center .tdc-inner-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-bottom,
                    .tdi_27.tdc-row-content-vert-bottom .tdc-inner-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_27.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_27.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -8px;
	                    margin-right: -8px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 8px;
	                    padding-right: 8px;
	                }
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
@media (min-width: 768px) {
	                .tdi_27 {
	                    margin-left: -6px;
	                    margin-right: -6px;
	                }
	                .tdi_27 .vc_column_inner {
	                    padding-left: 6px;
	                    padding-right: 6px;
	                }
                }
}
</style><div class="vc_column_inner tdi_29  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_29{
                    vertical-align: baseline;
                }.tdi_29 .vc_column-inner > .wpb_wrapper,
				.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_29 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_29{
width:25% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_29{
width:22% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_30 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_30" >
<style>

/* inline tdc_css att */

.tdi_30{
padding-top:20px !important;
padding-bottom:20px !important;
width:100% !important;
position:relative;
}

/* desktop */ @media(min-width: 1141px) { .tdi_30 { 
display:inline-block !important;
} }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_30{
padding-top:16px !important;
padding-bottom:16px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_30{
padding-top:20px !important;
padding-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdi_30 .tdb-logo-a,
                .tdi_30 h1{
                    align-items: center;
                
                    justify-content: center;
                }.tdi_30 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_30 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_30 .tdb-logo-text-tagline{
                    margin-top: 0px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:12px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.3px !important;;
                }.tdi_30 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:40px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_30 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_30 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_30 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_30 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:35px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_30 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_30 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_30 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:9px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_30_rand_style td-element-style"><style>
.tdi_30_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep.png"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" src="https://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" alt="Hawaii Reporter"  title=""  width="500" height="500" /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hawaii Reporter</span><span class="tdb-logo-text-tagline">Un-media</span></span></a></div></div> <!-- ./block --></div></div></div><div class="vc_column_inner tdi_32  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_32{
                    vertical-align: baseline;
                }.tdi_32 .vc_column-inner > .wpb_wrapper,
				.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_32 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_32{
width:62% !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_32{
width:65% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_date tdi_33 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_33" >
<style>

/* inline tdc_css att */

.tdi_33{
margin-right:15px !important;
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_33{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_33{
margin-right:10px !important;
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_date{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_date .tdb-block-inner{
                  display: flex;
                  align-items: baseline;
                }.tdb_header_date .tdb-head-date-txt{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdi_33{
                    display: inline-block;
                }.tdi_33 .tdb-head-date-txt{
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_33 .tdb-head-date-txt{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><div class="tdb-head-date-txt">Wednesday, July 27, 2022</div></div></div> <!-- ./block -->

<script>

var tdb_login_sing_in_shortcode="on";

</script>

<div class="td_block_wrap tdb_header_user tdi_34 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_34" >
<style>

/* inline tdc_css att */

.tdi_34{
margin-bottom:24px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_34{
margin-bottom:20px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_34{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
.tdb_header_user{
                  margin-bottom: 0;
                  clear: none;
                }.tdb_header_user .tdb-block-inner{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-item{
                  font-family: 'Open Sans', 'Open Sans Regular', sans-serif;
                  font-size: 11px;
                  line-height: 1;
                  color: #000;
                }.tdb_header_user .tdb-head-usr-item:hover{
                  color: #4db2ec;
                }.tdb_header_user .tdb-head-usr-avatar{
                  position: relative;
                  width: 20px;
                  height: 0;
                  padding-bottom: 20px;
                  margin-right: 6px;
                  background-size: cover;
                  background-position: center center;
                }.tdb_header_user .tdb-head-usr-name{
                  margin-right: 16px;
                  font-weight: 700;
                }.tdb_header_user .tdb-head-usr-log{
                  display: flex;
                  align-items: center;
                }.tdb_header_user .tdb-head-usr-log i{
                  font-size: 10px;
                }.tdb_header_user .tdb-head-usr-log-icon{
                  position: relative;
                }.tdb_header_user .tdb-head-usr-log-icon-svg{
                  line-height: 0;
                }.tdb_header_user .tdb-head-usr-log-icon-svg svg{
                  width: 10px;
                  height: auto;
                }.tdi_34{
                    display: inline-block;
                }.tdi_34 .tdb-head-usr-avatar{
                    width: 0px;
                    padding-bottom: 0px;
                
                    margin-right: 0px;
                }.tdi_34 .tdb-head-usr-name{
                    margin-right: 12px;
                
                    color: #000000;
                
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_34 .tdb-head-usr-log i{
                    font-size: 8px;
                
                    color: #000000;
                }.tdi_34 .tdb-head-usr-log-icon-svg svg{
                    width: 8px;
                }.tdi_34 .tdb-head-usr-log .tdb-head-usr-log-icon{
                    margin-left: 8px;
                
                    top: 0px;
                }.tdi_34 .tdb-head-usr-name:hover{
                    color: #ea1717;
                }.tdi_34 .tdb-head-usr-log{
                    color: #000000;
                
                    font-family:Montserrat !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_34 .tdb-head-usr-log-icon-svg svg,
                .tdi_34 .tdb-head-usr-log-icon-svg svg *{
                    fill: #000000;
                
                    fill: #000000;
                }.tdi_34 .tdb-head-usr-log:hover{
                    color: #ea1717;
                }.tdi_34 .tdb-head-usr-log:hover svg,
                .tdi_34 .tdb-head-usr-log:hover svg *{
                    fill: #ea1717;
                
                    fill: #ea1717;
                }.tdi_34 .tdb-head-usr-log:hover i{
                    color: #ea1717;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_34 .tdb-head-usr-name{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }.tdi_34 .tdb-head-usr-log{
                    font-family:Montserrat !important;font-size:10px !important;line-height:1 !important;text-transform:uppercase !important;
                }
}
</style><div class="tdb-block-inner td-fix-index"><a class="td-login-modal-js tdb-head-usr-item tdb-head-usr-log" href="#login-form" data-effect="mpf-td-login-effect"><span class="tdb-head-usr-log-txt">Sign in / Join</span></a></div></div> <!-- ./block --><div class="td_block_wrap tdb_search_form tdi_35 td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_35" >
<style>

/* inline tdc_css att */

.tdi_35{
margin-top:-5px !important;
margin-right:5px !important;
margin-bottom:0px !important;
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_35{
margin-top:-12px !important;
margin-right:0px !important;
margin-bottom:0px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_35{
margin-top:-12px !important;
margin-right:0px !important;
}
}

</style>
<style>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</style><div class="tdb-block-inner td-fix-index"><form method="get" class="tdb-search-form" action="https://www.hawaiireporter.com/"><div role="search" class="tdb-search-form-inner"><input id="tdb-search-form-input" class="tdb-search-form-input" type="text" value="" name="s" /><div class="tdb-search-form-border"></div><button class="wpb_button wpb_btn-inverse tdb-search-form-btn" aria-label="Search" type="submit"><span class="tdb-search-form-btn-icon tdb-search-form-btn-svg"><svg version="1.1" xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1024 1024"><path d="M958.484 910.161l-134.543-134.502c63.078-76.595 94.761-170.455 94.7-264.141 0.061-106.414-40.755-213.228-121.917-294.431-81.224-81.183-187.965-121.958-294.349-121.938-106.445-0.020-213.176 40.796-294.38 121.938-81.224 81.203-122.020 188.017-121.979 294.369-0.041 106.445 40.755 213.166 121.979 294.287 81.203 81.285 187.945 122.020 294.38 121.979 93.727 0.041 187.607-31.642 264.11-94.659l134.564 134.564 57.436-57.467zM265.452 748.348c-65.556-65.495-98.14-150.999-98.181-236.882 0.041-85.832 32.625-171.346 98.181-236.913 65.556-65.536 151.060-98.099 236.923-98.14 85.821 0.041 171.346 32.604 236.902 98.14 65.495 65.516 98.099 151.122 98.099 236.913 0 85.924-32.604 171.387-98.099 236.882-65.556 65.495-150.999 98.099-236.902 98.099-85.862 0-171.356-32.604-236.923-98.099z"></path></svg></span></div></form></div></div><div class="td-block td-a-rec td-a-rec-id-custom-spot tdi_36 td_block_template_1">
<style>

/* inline tdc_css att */

.tdi_36{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_36.td-a-rec{
					text-align: center;
				}.tdi_36 .td-element-style{
					z-index: -1;
				}
</style><script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js?client=ca-pub-6295172299684099"
     crossorigin="anonymous"></script>
</div></div></div></div><div class="vc_column_inner tdi_38  wpb_column vc_column_container tdc-inner-column td-pb-span3">
<style scoped>

/* custom css */
.tdi_38{
                    vertical-align: baseline;
                }.tdi_38 .vc_column-inner > .wpb_wrapper,
				.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_38 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_38{
width:13% !important;
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="td_block_wrap td_flex_block_2 tdi_39 td-flb-margin-left td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_39" >
<style>

/* inline tdc_css att */

.tdi_39{
margin-bottom:0px !important;
}

</style>
<style>
/* custom css */
.tdi_39 .td-module-thumb{
					height: 148px;
				
					margin-left: -0px;
				}.tdi_39 .td_module_wrap{
					margin-bottom: 0px;
				}.tdi_39 .td_module_wrap:last-child{
				    margin-bottom: 0;
				}.tdi_39.td_with_ajax_pagination .td-next-prev-wrap{
				    align-items: flex-start;
				
				    justify-content: flex-end;
				
				    padding: 20px 20px 0 0;
				}.tdi_39 .entry-thumb{
					background-position: center 90%;
				}.tdi_39 .td-video-play-ico{
					top: 50%;
                    left: 50%;
                    transform: translate(-50%, -50%);
				}.tdi_39 .td-post-vid-time{
					display: inline-block;
				}.tdi_39 .td-module-meta-info{
					top: auto;
                    bottom: 0;
				
					padding: 10px;
				}.tdi_39 .entry-title{
					margin: 8px 0 0 0;
				
					font-family:Oswald !important;font-size:13px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_39 .td-excerpt{
					margin: 18px 0 0 0;
				
					display: none;
				}.tdi_39 .td-author-date{
					display: none;
				}.tdi_39 .td-post-author-name{
					display: none;
				}.tdi_39 .td-post-date,
				.tdi_39 .td-post-author-name span{
					display: none;
				}.tdi_39 .entry-review-stars{
					display: none;
				}.tdi_39 .td-icon-star,
                .tdi_39 .td-icon-star-empty,
                .tdi_39 .td-icon-star-half{
					font-size: 15px;
				}.tdi_39 .td-module-comments{
					display: none;
				}.tdi_39 .td-read-more{
					display: none;
				}.tdi_39 .td-post-category{
					font-family:Oswald !important;font-size:12px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_39 .td-module-thumb a:after{
				    content: '';
					position: absolute;
					top: 0;
					left: 0;
					width: 100%;
					height: 100%;
					background: -webkit-linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));background: linear-gradient(0deg,rgba(0,0,0,0.7),rgba(0,0,0,0));
				}.tdi_39 .td-post-category:hover{
					background-color: #ea1717;
				
					color: #ffffff;
				}.tdi_39 .td-module-title a{
					color: #ffffff;
				}.tdi_39 .td_module_wrap:hover .td-module-title a{
					color: #ffffff;
				}html:not([class*='ie']) .tdi_39 .td-module-container:hover .entry-thumb:before{
                    opacity: 0;
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_39 .td-module-thumb{
					height: 118px;
				}.tdi_39 .entry-title{
					font-family:Oswald !important;font-size:11px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}.tdi_39 .td-post-category{
					font-family:Oswald !important;font-size:10px !important;line-height:1 !important;font-weight:500 !important;text-transform:uppercase !important;letter-spacing:0.2px !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_39 .td-module-thumb{
					height: 104px;
				}.tdi_39 .td-module-meta-info{
					padding: 5px;
				}.tdi_39 .td-post-category:not(.td-post-extra-category){
					display: none;
				}.tdi_39 .entry-title{
					font-family:Oswald !important;font-size:10px !important;line-height:1.3 !important;font-weight:700 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;
				}
}

/* phone */
@media (max-width: 767px){

}
</style><script>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</script><div class="td-block-title-over"><div class="td-block-title-wrap"></div></div><div class="td-block-inner-pagination"><div id=tdi_39 class="td_block_inner td-mc2-wrap">
        <div class="td_module_flex_2 td_module_wrap td-animation-stack ">
            <div class="td-module-container">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel=" bookmark" class="td-image-wrap " title="Maui housing bill recommitted after institute gives testimony" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-20-22-cartoon.png?resize=324%2C400&ssl=1"  ></span></a></div>
                <div class="td-module-meta-info">
                                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel="bookmark" title="Maui housing bill recommitted after institute gives testimony">Maui housing bill recommitted after institute gives testimony</a></h3>
                    
                                            <div class="td-editor-date">
                                                                                    
                                                            <span class="td-author-date">
                                                                                                                                                                                </span>
                                                    </div>
                    
                    
                                            <div class="td-read-more">
                            <a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/">Read more</a>
                        </div>
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div></div></div></div><div id="tdi_40" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_41  wpb_row td-pb-row tdc-element-style" >
<style scoped>

/* custom css */
.tdi_41,
                .tdi_41 .tdc-columns{
                    min-height: 0;
                }.tdi_41,
				.tdi_41 .tdc-columns{
				    display: block;
				}.tdi_41 .tdc-columns{
				    width: 100%;
				}
/* inline tdc_css att */

.tdi_41{
position:relative;
}

.tdi_41 .td_block_wrap{ text-align:left }

</style>
<div class="tdi_40_rand_style td-element-style" ><div class="td-element-style-before"><style>
.tdi_40_rand_style > .td-element-style-before {
content:'' !important;
width:100% !important;
height:100% !important;
position:absolute !important;
top:0 !important;
left:0 !important;
display:block !important;
z-index:0 !important;
border-color:#dddddd !important;
border-style:solid !important;
border-width: 1px 0px 1px 0px !important;
}
</style></div></div><div class="vc_column tdi_43  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_43{
                    vertical-align: baseline;
                }.tdi_43 > .wpb_wrapper,
				.tdi_43 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_43 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_43 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_43 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_menu tdi_44 tds_menu_active3 tds_menu_sub_active1 tdb-head-menu-inline tdb-menu-items-in-more tdb-mm-align-screen td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_44"  style=" z-index: 999;">
<style>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</style>
<style>
.tds_menu_active3 .tdb-menu > li > a:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu > li.current-menu-item > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-menu-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li.current-category-ancestor > a:after,
                 .tds_menu_active3 .tdb-menu > li:hover > a:after,
                 .tds_menu_active3 .tdb-menu > li.tdb-hover > a:after{
                  opacity: 1;
                }.tds_menu_active3 .tdb-menu-items-dropdown .td-subcat-more:after{
                  opacity: 0;
                  -webkit-transition: opacity 0.2s ease;
                  transition: opacity 0.2s ease;
                  height: 100%;
                  z-index: -1;
                }.tds_menu_active3 .tdb-menu-items-dropdown:hover .td-subcat-more:after{
                  opacity: 1;
                }.tdi_44 .tdb-menu > li.current-menu-item > a,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a,
				.tdi_44 .tdb-menu > li:hover > a,
				.tdi_44 .tdb-menu > li.tdb-hover > a,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more{
					color: #ffffff;
				}.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-item > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-menu-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.current-category-ancestor > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li:hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg,
				.tdi_44 .tdb-menu > li.tdb-hover > a .tdb-sub-menu-icon-svg svg *,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg,
				.tdi_44 .tdb-menu-items-dropdown:hover .td-subcat-more .tdb-menu-more-icon-svg svg *{
					fill: #ffffff;
				}.tdi_44 .tdb-menu > li > a:after,
				.tdi_44 .tdb-menu-items-dropdown .td-subcat-more:after{
					background-color: #000000;
				}
</style>
<style>

</style><div id=tdi_44 class="td_block_inner td-fix-index"><div class="tdb-sub-icon-fake"><i class="tdb-sub-menu-icon td-icon-right-arrow"></i></div><div class="tdb-menu-items-pulldown tdb-menu-items-pulldown-inactive"><ul id="menu-header-1" class="tdb-block-menu tdb-menu tdb-menu-items-visible"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home tdb-cur-menu-item menu-item-first tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-94521"><a href="http://www.hawaiireporter.com/"><div class="tdb-menu-item-text">Home</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-normal-menu menu-item-511721"><a href="https://www.hawaiireporter.com/category/news/"><div class="tdb-menu-item-text">News</div></a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive tdb-mega-menu-cats-first menu-item-505648"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/"><div class="tdb-menu-item-text">Special Features</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_47 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_47" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_47" 
                        id="tdi_48" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_49" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="4514" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/environment/"
                    >Environment</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_50" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="17" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/"
                    >Guest Commentary</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_51" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="137" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/"
                    >Heroes of the Pacific</a><a 
                        class="mega-menu-sub-cat-tdi_47" 
                        id="tdi_52" 
                        data-td_block_id="tdi_47" 
                        data-td_filter_value="4506" 
                        href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/"
                    >On Target Shooting Sports</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_47 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/wanted-a-great-wife-for-my-son/" rel=" bookmark" class="td-image-wrap " title="WANTED: A Great Wife for My Son" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/images-9.jpeg?resize=310%2C163&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/wanted-a-great-wife-for-my-son/" rel="bookmark" title="WANTED: A Great Wife for My Son">WANTED: A Great Wife for My Son</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/with-long-covid-comes-long-emergency-powers/" rel=" bookmark" class="td-image-wrap " title="With Long COVID Comes Long Emergency Powers" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/Emergency-Proclamation-e1658356790329.png?resize=696%2C504&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/with-long-covid-comes-long-emergency-powers/" rel="bookmark" title="With Long COVID Comes Long Emergency Powers">With Long COVID Comes Long Emergency Powers</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/work-sharps-ken-onion-knife-tool-sharpener-maintaining-the-sharpest-tools-in-the-shed/" rel=" bookmark" class="td-image-wrap " title="Work Sharp&#8217;s Ken Onion Knife &#038; Tool Sharpener Review&#8211;maintaining the sharpest tools in the shed" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2015/11/71FWdk6hJ0L._SL1500_.jpg?resize=696%2C374&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/work-sharps-ken-onion-knife-tool-sharpener-maintaining-the-sharpest-tools-in-the-shed/" rel="bookmark" title="Work Sharp&#8217;s Ken Onion Knife &#038; Tool Sharpener Review&#8211;maintaining the sharpest tools in the shed">Work Sharp&#8217;s Ken Onion Knife &#038; Tool Sharpener Review&#8211;maintaining the sharpest tools in the shed</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/free-fall-a-series-ofpostings-offeringperspective-andcommentary-on-art-andglobal-environmentalissues/" rel=" bookmark" class="td-image-wrap " title="Free-Fall &#8211; A series of postings offering perspective and commentary on art and global environmental issues" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hawaiireporter.com/wp-content/uploads/2022/07/Free-Fall-5-e-pdf.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/free-fall-a-series-ofpostings-offeringperspective-andcommentary-on-art-andglobal-environmentalissues/" rel="bookmark" title="Free-Fall &#8211; A series of postings offering perspective and commentary on art and global environmental issues">Free-Fall &#8211; A series of postings offering perspective and commentary on art and global environmental issues</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_47" data-td_block_id="tdi_47"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-94542"><a href="https://www.hawaiireporter.com/category/business/"><div class="tdb-menu-item-text">Business &amp; Tech</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_53 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_53" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_53" 
                        id="tdi_54" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="" 
                        href="https://www.hawaiireporter.com/category/business/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_55" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4475" 
                        href="https://www.hawaiireporter.com/category/business/business-consumer-tech/"
                    >Consumer Tech</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_56" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4593" 
                        href="https://www.hawaiireporter.com/category/business/ecology/"
                    >Ecology</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_57" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="5176" 
                        href="https://www.hawaiireporter.com/category/business/economy/"
                    >Economy</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_58" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4498" 
                        href="https://www.hawaiireporter.com/category/business/nest-egg-guru/"
                    >Personal Finance</a><a 
                        class="mega-menu-sub-cat-tdi_53" 
                        id="tdi_59" 
                        data-td_block_id="tdi_53" 
                        data-td_filter_value="4561" 
                        href="https://www.hawaiireporter.com/category/business/thinktech/"
                    >ThinkTech</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_53 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" rel=" bookmark" class="td-image-wrap " title="Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=696%2C391&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" rel="bookmark" title="Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing">Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel=" bookmark" class="td-image-wrap " title="Maui housing bill recommitted after institute gives testimony" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-20-22-cartoon.png?resize=696%2C459&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel="bookmark" title="Maui housing bill recommitted after institute gives testimony">Maui housing bill recommitted after institute gives testimony</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" rel=" bookmark" class="td-image-wrap " title="Biden misses opportunity to cut fuel costs via Jones Act waiver" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-26-22-gas-prices-1.png?resize=576%2C578&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" rel="bookmark" title="Biden misses opportunity to cut fuel costs via Jones Act waiver">Biden misses opportunity to cut fuel costs via Jones Act waiver</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/how-to-take-politics-out-of-housing-in-hawaii/" rel=" bookmark" class="td-image-wrap " title="How to take politics out of housing in Hawaii" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-23-23-red-tape-housing.jpg?resize=696%2C464&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/how-to-take-politics-out-of-housing-in-hawaii/" rel="bookmark" title="How to take politics out of housing in Hawaii">How to take politics out of housing in Hawaii</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_53" data-td_block_id="tdi_53"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category tdb-menu-item-button tdb-menu-item tdb-mega-menu tdb-mega-menu-inactive menu-item-504049"><a href="https://www.hawaiireporter.com/category/travel-and-life/"><div class="tdb-menu-item-text">Life</div></a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="tdb-menu-item-text"><div class="tdb_header_mega_menu tdi_60 td_with_ajax_pagination td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_60" >
<style>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</style><script>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</script><div class="block-mega-child-cats"><a 
                        class="cur-sub-cat mega-menu-sub-cat-tdi_60" 
                        id="tdi_61" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/"
                    >All</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_62" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4507" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/arts/"
                    >Arts &amp; Culture</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_63" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4508" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/"
                    >Entertainment</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_64" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4516" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/entertainment/entertainment-and-miscellaneous-events/"
                    >Events</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_65" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4495" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/food/"
                    >Food</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_66" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4515" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/health/"
                    >Health</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_67" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4684" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/"
                    >Spiritual Practice</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_68" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4526" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/"
                    >Travel</a><a 
                        class="mega-menu-sub-cat-tdi_60" 
                        id="tdi_69" 
                        data-td_block_id="tdi_60" 
                        data-td_filter_value="4733" 
                        href="https://www.hawaiireporter.com/category/travel-and-life/workcareer/"
                    >Work/Career</a></div><div class="tdb-mega-modules-wrap"><div id=tdi_60 class="td_block_inner">
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/wanted-a-great-wife-for-my-son/" rel=" bookmark" class="td-image-wrap " title="WANTED: A Great Wife for My Son" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/images-9.jpeg?resize=310%2C163&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/wanted-a-great-wife-for-my-son/" rel="bookmark" title="WANTED: A Great Wife for My Son">WANTED: A Great Wife for My Son</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/with-long-covid-comes-long-emergency-powers/" rel=" bookmark" class="td-image-wrap " title="With Long COVID Comes Long Emergency Powers" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/Emergency-Proclamation-e1658356790329.png?resize=696%2C504&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/with-long-covid-comes-long-emergency-powers/" rel="bookmark" title="With Long COVID Comes Long Emergency Powers">With Long COVID Comes Long Emergency Powers</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/free-fall-a-series-ofpostings-offeringperspective-andcommentary-on-art-andglobal-environmentalissues/" rel=" bookmark" class="td-image-wrap " title="Free-Fall &#8211; A series of postings offering perspective and commentary on art and global environmental issues" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://www.hawaiireporter.com/wp-content/uploads/2022/07/Free-Fall-5-e-pdf.jpg"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/free-fall-a-series-ofpostings-offeringperspective-andcommentary-on-art-andglobal-environmentalissues/" rel="bookmark" title="Free-Fall &#8211; A series of postings offering perspective and commentary on art and global environmental issues">Free-Fall &#8211; A series of postings offering perspective and commentary on art and global environmental issues</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="tdb_module_header tdb_module_mm td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-above">
                                    <div class="td-image-container">
                                                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/denis-salle-and-lyla-berg-flesh-out-the-german-hawaiian-connection/" rel=" bookmark" class="td-image-wrap " title="Denis Salle and Lyla Berg flesh out the German&#8211;Hawaiian connection" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/maxresdefault.jpg?resize=696%2C392&ssl=1"  ></span><span class="td-video-play-ico"><i class="td-icon-video-thumb-play"></i></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/denis-salle-and-lyla-berg-flesh-out-the-german-hawaiian-connection/" rel="bookmark" title="Denis Salle and Lyla Berg flesh out the German&#8211;Hawaiian connection">Denis Salle and Lyla Berg flesh out the German&#8211;Hawaiian connection</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                    
                                                                                                                                            </span>
                                                    </div>
                    
                    
                                    </div>
            </div>
        </div>

        </div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" aria-label="prev-page" id="prev-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" aria-label="next-page" id="next-page-tdi_60" data-td_block_id="tdi_60"><i class="td-next-prev-icon td-icon-font td-icon-menu-right"></i></a></div></div></div> <!-- ./block1 --></div></li>
</ul>
</li>
</ul><div class="tdb-menu-items-dropdown"><div class="td-subcat-more"><div class="tdb-menu-item-text">More</div><ul class="td-pulldown-filter-list"></ul></div></div></div></div></div></div></div></div></div></div></div>                </div>
                                <div class="td-header-desktop-sticky-wrap tdc-zone-sticky-invisible tdc-zone-sticky-inactive" style="display: none">
                    <div id="tdi_70" class="tdc-zone"><div class="tdc_zone tdi_71  wpb_row td-pb-row" data-sticky-offset="0" >
<style scoped>

/* custom css */
.tdi_71{
                    min-height: 0;
                }.td-header-desktop-sticky-wrap.td-header-active{
                    opacity: 1;
                }
</style><div id="tdi_72" class="tdc-row"><div class="vc_row tdi_73  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_73,
                .tdi_73 .tdc-columns{
                    min-height: 0;
                }.tdi_73,
				.tdi_73 .tdc-columns{
				    display: block;
				}.tdi_73 .tdc-columns{
				    width: 100%;
				}
</style><div class="vc_column tdi_75  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_75{
                    vertical-align: baseline;
                }.tdi_75 > .wpb_wrapper,
				.tdi_75 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_75 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_75 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_75 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"></div></div></div></div></div></div>                </div>
            </div>
                <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hawaiireporter.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Business &amp;amp; Tech" class="entry-crumb" href="https://www.hawaiireporter.com/category/business/">Business &amp; Tech</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Economy" class="entry-crumb" href="https://www.hawaiireporter.com/category/business/economy/">Economy</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-514047" class="post-514047 post type-post status-publish format-standard has-post-thumbnail category-economy category-hawaii-politics-and-government" itemscope itemtype="https://schema.org/Article">
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/business/">Business &amp; Tech</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/business/economy/">Economy</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/news/">News</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/news/hawaii-politics-and-government/">Hawaii Politics</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">Why Hawaii should consider the &#8216;Tokyo model&#8217; for housing</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.hawaiireporter.com/author/grassroot-institute/">Grassroot Institute</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2022-07-27T15:56:57-10:00" >July 27, 2022</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-514047">32</span></div>                </div>

            </header>

        </div>

        <div class="td-post-sharing-top"><div id="td_social_sharing_article_top" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 ">
		<style>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</style>

		<div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hawaiireporter.com%2Fwhy-hawaii-should-consider-the-tokyo-model-for-housing%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Why+Hawaii+should+consider+the+%E2%80%98Tokyo+model%E2%80%99+for+housing&url=https%3A%2F%2Fwww.hawaiireporter.com%2Fwhy-hawaii-should-consider-the-tokyo-model-for-housing%2F&via=Hawaii+Reporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/&amp;media=https://www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png&description=Why+Hawaii+should+consider+the+%E2%80%98Tokyo+model%E2%80%99+for+housing" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Why+Hawaii+should+consider+the+%E2%80%98Tokyo+model%E2%80%99+for+housing %0A%0A https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_top" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&ssl=1" data-caption=""><img width="696" height="391" class="entry-thumb td-modal-image" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=696%2C391&ssl=1" srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?w=1398&ssl=1 1398w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=300%2C169&ssl=1 300w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=1024%2C576&ssl=1 1024w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=768%2C432&ssl=1 768w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=150%2C84&ssl=1 150w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=696%2C391&ssl=1 696w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?resize=1068%2C600&ssl=1 1068w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="7-27-22 Tobias Peter"/></a></div>
            <!-- content -->
<p>Two presentations in Hawaii earlier this month by Tobias Peter of the AEI Housing Center were among the best ever sponsored by the Grassroot Institute of Hawaii, and now everyone can see what transpired by clicking on the video below. A complete transcript of the event is also provided.</p>



<p>Peter spoke about “Why Hawaii should consider the ‘Tokyo model’ for housing,” in Kahului on July 13 and Hilo on July 14. <a href="https://www.grassrootinstitute.org/2022/07/mauis-sky-high-home-prices-a-self-inflicted-wound/">Maui Now</a> featured an in-depth report about the Maui event, but at both he talked about how Hawaii’s zoning, land-use and other homebuilding restrictions have led to Hawaii having “one of the worst housing markets in the country, and even internationally.”</p>



<p>Moderator&nbsp;<strong>Joe Kent&nbsp;</strong>of the institute acknowledged that the &#8220;technical solutions&#8221; presented by Peter &#8220;may not match our political realities [in Hawaii], but we wanted to learn what has been done, what has worked, in Tokyo and other places. And from there, we can try to see what might work here.&#8221;</p>



<p>Using PowerPoint slides to help make his case, Peter recommended that Hawaii move toward a market-driven, property rights-based system, similar to that of Tokyo, the world’s most populous city, where housing supply has managed to keep pace with demand, and home prices and rents through the years have been relatively stable.</p>



<p>Peter described the Tokyo model as a market- and property rights-based system with little possibility for local interference.&nbsp;</p>



<p>“The beauty of this system,” he said, “is that if home prices [or] land prices get expensive, you have an automatic trigger where the free market steps in and is able to convert the homes to a higher and better use.” Obsolete housing gets replaced relatively quickly, he said, leading to much new construction, far greater affordability and mixed-use walkable neighborhoods.</p>



<p>To learn more about how the Tokyo model works, please put aside 45 minutes to watch Peter’s excellent presentation featured below, or read the transcript. If you like what you hear, please share it with your friends, colleagues and, most important, your state and county lawmakers.</p>



<figure class="wp-block-embed is-type-video is-provider-youtube wp-block-embed-youtube wp-embed-aspect-16-9 wp-has-aspect-ratio"><div class="wp-block-embed__wrapper">
<span class="embed-youtube" style="text-align:center; display: block;"><iframe class="youtube-player" width="696" height="392" src="https://www.youtube.com/embed/1EJ082U6Koc?version=3&#038;rel=1&#038;showsearch=0&#038;showinfo=1&#038;iv_load_policy=1&#038;fs=1&#038;hl=en-US&#038;autohide=2&#038;wmode=transparent" allowfullscreen="true" style="border:0;" sandbox="allow-scripts allow-same-origin allow-popups allow-presentation"></iframe></span>
</div></figure>



<p></p>



<p><strong>7-13-22 Tobias Peter on “Why Hawaii should consider the ‘Tokyo model’ for housing”</strong></p>



<p><strong>Joe Kent: </strong>Aloha. Thanks so much for joining us today. I want to get started a little early because we want to make sure we give our guest a little more time for his presentation. My name is Joe Kent. If you&#8217;re unfamiliar with us, I work at the Grassroot Institute of Hawaii, which is a free market think tank in Hawaii.&nbsp;</p>



<p>And, on behalf of Keli&#8217;i Akina, the president and CEO of our institute, welcome and thank you so much for joining us today. He had to be at a conference on the mainland today, so I&#8217;m filling in.&nbsp;</p>



<p>But today is a good one. We&#8217;re talking about housing and the housing shortage, and looking across the world at what has actually worked.</p>



<p>I&#8217;m going to read a piece from The Wall Street Journal here. “In 2019,” it says, “in Japan, home prices stayed flat. Why no affordable housing crisis in Japan? A big factor, experts say, is the country&#8217;s relatively deregulated housing policies.” And so we&#8217;re going to learn more about those with the “Tokyo model” from our special guest, Tobias Peter.&nbsp;</p>



<p>Tobias is a research fellow and assistant director of the <a href="https://www.aei.org/centers/center-on-housing-markets-and-finance/">American Enterprise Institute&#8217;s Housing Center</a>, where he focuses on housing risk and mortgage markets. He&#8217;s originally from Germany, and he came to the U.S. 20 years ago, and became a fan of the free market while he was at school in Minnesota.</p>



<p>Mr. Peter has testified before Congress. His pieces have been published in policy journals and in the popular press, including The Wall Street Journal, American Banker and Business Insider. He has his master&#8217;s degree in public policy from Harvard Kennedy School and his bachelor&#8217;s degree in history and applied economics from the College of St. Scholastica.&nbsp;</p>



<p>Now, before we begin, I just want to say that there is politics around housing, and we all know that. And especially this room is filled with heavy hitters that really know the housing issue very, very well, and know that there&#8217;s political realities to that.</p>



<p>We asked Tobias to present the technical solutions that have been found across the world. So they may not match our political realities, but we wanted to learn what has been done, what has worked, in Tokyo and other places. And from there, we can try to see what might work here. And so with that, let&#8217;s figure out what happened in Tokyo. Join me in welcoming Tobias Peter.</p>



<p>[applause]</p>



<p><strong>Tobias Peter: </strong>Well, thank you, Joe. And thank you to the Grassroot Institute for having me here today. This is actually my first time in Hawaii, and I must say you have a set of beautiful islands over here. If the Grassroot Institute wants to invite me again next year, please feel free. I&#8217;m not going to be opposed to that.&nbsp;</p>



<p>So, as Joe said, I&#8217;m from the American Enterprise Institute. And just to give you a little bit of background about us, we were founded in 1938 as the American Economic Association. And this was done in response to the New Deal, with the government getting involved in many businesses and also taking over many of the businesses. Eighty years later, they’re still at it. They’re still fighting the good fight. Obviously, we have not won every single battle, but we&#8217;re trying to move the needle as we move along.</p>



<p></p>



<p>Our big ideas are freedom, enterprise and opportunity. And we like to say at the Housing Center, our middle name is enterprise: American Enterprise Institute. And we&#8217;d like to come up with market-based solutions to the housing problem.&nbsp;</p>



<p>We have really three firewalls, as we call them. We don&#8217;t take any money from the government. We don&#8217;t do paid research, and as a scholar at the American Enterprise Institute, I have academic freedom, which also protects me from getting fired for saying something stupid. But hopefully, I won&#8217;t do today.&nbsp;</p>



<p>Obviously, I don&#8217;t need to tell you, Hawaii is one of the worst housing markets in the country, and even internationally. Out of the 50 states, Hawaii has the highest median home price, the second highest median rent, very high rates of homelessness and also, as of recently, a lot of out-migration, because a lot of people are getting priced out of their housing market, particularly many natives who have been around for a longer time.</p>



<p>But then we also started looking, as Joe said, we started looking internationally. There&#8217;s a study from 2018 from Demographia that ranked the major metropolitan areas across the U.S., but then also internationally. And you can see, I&#8217;ve ranked them in order from least affordable to more affordable.</p>



<p>And at the top, Hong Kong, Sydney, Vancouver stand out. The worst in terms of affordability in the U.S. is San Jose, California, where the median-price to median-income ratio is 10 times. So you need to earn 10 times your income to buy the median home.&nbsp;</p>



<p>But then Honolulu, at 86, at 9.2 times, is not much behind. So you need to multiply the median income by 9 to get the median home price. Then, if you work your way down the list, you find that Singapore at 61, and 60, Tokyo, both at 4.8, are relatively affordable for these larger metros.</p>



<p>And in Hawaii, I&#8217;m sure you&#8217;ve already heard a lot about the Singapore model. But there&#8217;s another model — the Tokyo model — which is much more free market-based, which is what I&#8217;m going to be diving into. </p>



<p>So what is the Tokyo model? The Tokyo model I sum up in just one sentence. It&#8217;s a market- and property rights-based system with little possibility for local interference.&nbsp;</p>



<p>What do I mean by that? The key differences to the U.S. are really that the zoning rules are very … in Japan&#8217;s Constitution, the property rights are very strong. That goes back to Gen. MacArthur, after the war, who inserted that the right to own a whole property is inviolable. So that&#8217;s in the Constitution.</p>



<p>In the U.S., another key difference to Tokyo, in the U.S., zoning classifications are also exclusionary, meaning if you have a zone that is zoned for commercial, you can only build commercial in that zone. Or if you have a zone that is single-family residential, you can only build single-family residential.&nbsp;</p>



<p>In Tokyo, on the other hand, zoning is inclusionary, meaning that each zone has a maximum-use category, and everything below it is also allowed. So if you have a zone that&#8217;s zoned for commercial, you also need to allow residential in that zone. That also creates a lot of mixed-use walkable neighborhoods.</p>



<p>But also, in Japan — and Tokyo particularly — you only have 12 zoning categories. So the lowest allows for far higher density than the single-family detached zones in the U.S. And also, the lowest zoning category only accounts for about 20% of all the land use, versus in the U.S., single-family detached residential accounts for far more.&nbsp;</p>



<p>And also, zoning is also done by right, meaning you have the right to build whatever you like on your property, rather than in the U.S., you have to go through burdensome regulations and hearings to get something approved.</p>



<p>And finally, the local jurisdictions in Japan have little discretion in setting their own zoning rules or hindering development. And I&#8217;m going to go into this in a little bit. But the reason why it works is that it&#8217;s a functioning free market in the housing front in Japan. And it allows for natural development within the loose confines of these zoning rules. And it puts the market at the forefront rather than urban planners.&nbsp;</p>



<p>And the beauty of this system is that if home prices, land prices, get expensive, you have an automatic trigger where the free market steps in and is able to convert the homes to a higher and better use. I&#8217;m going to show you an example of that in a second.</p>



<p>Then, finally, the other reason why it works is, the process enables filtering, because a lot of the new homes that get built in Tokyo are priced at the middle of the price range. And that&#8217;s very important, because now if someone buys such a home, they free up the home lower down the stream, which a lower-income person can now move into.&nbsp;</p>



<p>And this filtering process is very well alive in Tokyo, rather than here in the U.S., where it&#8217;s broken. And hence, as a consequence, the Japanese model — or the Tokyo model — leads to lots of new construction, it leads to far greater affordability and it leads to mixed-use walkable neighborhoods, and also obsolete units get replaced relatively quickly.&nbsp;</p>



<p>But concept of highest and best use. What do I mean by that?&nbsp;</p>



<p>Here&#8217;s one example from Vienna, Virginia, which is a suburb of D.C. You could literally pick any other high-priced area for this, but you have two homes side by side. And I hope everyone can read this.&nbsp;</p>



<p>On the left, you have a home that was built in 1952. It was built on a half-acre lot, so a large lot. And the home is three bedrooms, two bathrooms, 1,500 square feet. And today, it&#8217;s estimated at about $800,000.&nbsp;</p>



<p>So that home was built in 1952, and I guarantee you that the home on the right, before it was torn down, looked exactly like the home on the left. But because home prices started to increase, land became more expensive.&nbsp;</p>



<p>What happened on the neighboring lot is that the home was eventually torn down, and it was replaced in 2004 with what I would call a McMansion. And by McMansion, I mean it has five bedrooms, four-and-a-half baths, it&#8217;s 4,300 square feet large and it is now valued at about $1.7 million.</p>



<p>However, the lot size, half an acre, that&#8217;s a huge lot. At that size, you could easily build, for example, four homes that are each sized at about 1,500 square feet living area. And they would probably be selling at around $900,000 each.&nbsp;</p>



<p>So now, if you do the math, you would end up with a total value on that lot of $3.6 million, which is twice as much property value — and also taxable property value — than what you end up with the McMansion.&nbsp;</p>



<p>The problem is that zoning and land-use regulations restrict the highest and best use of the land. And hence, you end up with a suboptimal outcome in the market, where you end up with McMansions rather than four units that are relatively affordable.</p>



<p>In Japan, on the other hand, you don&#8217;t have this outcome. You would end up with the four units that would get built, each valued at about $900,000, 1,500 square feet. And ironically, in this country, we would&#8217;ve had the same outcome had we not introduced zoning, as pushed by the federal government in 1921.&nbsp;</p>



<p>And the goal behind this, in 1921, was that there was a racial component behind the zoning drive: mainly, to make housing expensive in order to price out undesirable groups out of certain neighborhoods. And the undesirable people were, of course, Black people, but then also Eastern European immigrants that people wanted to price out.</p>



<p>And the Supreme Court said, at the time, you cannot do it overtly — you cannot do it overtly racial. But the workaround — and the Supreme Court eventually blessed it in the <a href="https://en.wikipedia.org/wiki/Village_of_Euclid_v._Ambler_Realty_Co.">Euclid</a> case — was: You can do it through zoning by restricting the highest and best use and by making the land more expensive, and hence housing more expensive, and hence pricing out certain people with lower incomes.</p>



<p>Here, this is something we found out very recently, and which is a relationship about density or lot sizes, home size and home price. And this goes back to the McMansion case that I showed you earlier.&nbsp;</p>



<p>If you have large lot sizes, meaning low density, you&#8217;re going to end up with large homes, the McMansion case. However, if you have lower density, meaning you artificially restrict the lot sizes, you can actually going to get this almost near linear relationship where …</p>



<p><strong>Kent: </strong>Tobias, could you explain this graph a bit?</p>



<p><strong>Peter: </strong>Oh, yeah. Sure.</p>



<p><strong>Kent: </strong>What is the bottom on the left side?</p>



<p><strong>Peter: </strong>Yes, so on the x axis, I have the units per acre, so this is the density. So on the left side, if you have lower density, like three units per acre, you&#8217;re going to end up — and this is for Honolulu County — you&#8217;re going to end up with a home that is about 2,800 square feet large and it&#8217;s going to cost you about $1.8 million.&nbsp;</p>



<p>If you, through some zoning quirk, were to allow for a little bit higher density, for example, at the middle of the range here at seven or eight units per acre, you end up with a home that is 2,000 square feet large and costs you about $1.3 million. And you have this almost near linear relationship, where you can increase affordability just by lowering the lot sizes.</p>



<p>And this relationship that we found here holds virtually in every county across the U.S. It also holds on Maui. This is Maui County here, where on the far left, we have density at about two units per acre, you&#8217;re going to be building homes that are 2,800 square feet large and they&#8217;re going to cost, in this case, it’s going to cost almost $2 million. But if you allow slightly higher density at about five, six units an acre — which is roughly the median of the homes that have been built since 2000 — &nbsp;you&#8217;re going to end up with homes about 1,600 square feet that are now selling for $1.2 million.</p>



<p>So in terms of affordability, if you could just encourage to be building in the middle of this range, you would be getting a lot more affordability, because the houses would be small and they would be costing less.&nbsp;</p>



<p>At the same time, here in Maui, since 2000, there were 6,300 homes that were built since over that time period. This is data. This is real data. This is not a model. This is actually just looking at what has been built over the last 20 years. And there were 6,300 new homes that were built. And the median density is about five units bigger.</p>



<p>Had you increased the density by 50%, let&#8217;s say, and gone from five units per acre to seven and a half or eight units per acre, instead of 6,300 new homes, you would have gotten over 9,000 new homes being built. So 3,000 additional homes, just by lowering the lot sizes a little bit and using the land a little bit more efficiently.&nbsp;</p>



<p>And as a consequence, now, because you have more density, as a city or as a county, you can also tax more. Which is very useful information to city planners but also to the elected officials, because it&#8217;s an easy way of increasing the tax revenue at very low cost. But the homes that would&#8217;ve been built would have been much, much, much cheaper than the ones that are at low density.&nbsp;</p>



<p>So why is it so important that you build at the middle of the price range? The reason for that is really because if you&#8217;re building at the middle of the price range, you get a functioning market. And in housing, the market is really broken, and we broke it because of zoning laws and other regulations.&nbsp;</p>



<p>This is best explained by looking at the car market. You have new cars and used cars. And think about the time period before the pandemic, when everyone would buy a car and car prices just exploded. But think about it from the perspective of the car market before the pandemic.</p>



<p>There you had a market where new cars were being produced at the middle of the price range, so for about $25,000-$30,000, you could buy a new car. But you could also buy a really nice car for a ton of money, like a Ferrari, for $100,000 or even more dollars. Of course, at the high end you weren&#8217;t producing as much, but at the middle of the price range, the 20,000 to 30,000, a lot of new cars were being produced.&nbsp;</p>



<p>At the same time, because new cars were being produced at the middle of the price range, a lot of these cars that had been driven for two, three or four years, they were then sold off to someone else because that person could buy a newer car, and hence this older car filtered down eventually all the way to the bottom. So that everyone who wants a car can have a serviceable car in this country. And at the same time, no one really complains, as an old car that has been on the road for 20 years, if that gets taken off the market because it&#8217;s being demolished.&nbsp;</p>



<p>Imagine what would happen to the car market if we were to put in restrictions. And let&#8217;s say the government comes up with a restriction and they say, &#8220;Well, because we really want people to accelerate quickly, any new home that we&#8217;re going to build needs to get from 0 to 60 in, let&#8217;s say, under five seconds.&#8221;</p>



<p>So now, you could no longer build the cars at $25,000 or $30,000. Now you could only build virtually Ferraris, or very high-priced cars. And over time, as you&#8217;re only adding a few new cars at the top end, only very few people could afford to buy these Ferraris. But it would also take now the used cars that are in existence, they would all increase in price because now demand keeps growing, but there&#8217;s not much new supply that comes on.&nbsp;</p>



<p>So the price of existing cars would increase, and at the same time, no one would get rid of an older car, because you would just kind of try to patch it up, try to fix it up, just so it remains roughly serviceable. But those older cars would become very obsolete, and you make sure that they&#8217;re on the road, because they&#8217;re still so valuable because there&#8217;s just no new supply coming on.&nbsp;</p>



<p>If you think about the housing market, this is exactly what has happened: where we&#8217;ve restricted that you can only build these very expensive homes now. As a consequence, we have a broken market where the filtering process does no longer work.&nbsp;</p>



<p>Likewise, with the car market, no one would come up and say, &#8220;In order to sell a Ferrari, you also need to sell a Ferrari [to] a lower-income person, let&#8217;s say, at 30% or 50% of area median income, just in order to sell that one Ferrari.&#8221; It just doesn&#8217;t happen because the market works where an older car gets filtered down.&nbsp;</p>



<p>In the housing market, we&#8217;ve come up with all these crazy ideas — like inclusionary zoning or rent control — that really have broken the market, and they have not addressed the root cause, but they have only exacerbated the problem.&nbsp;</p>



<p>And yes, so hence in the housing sphere, we end up with very high cost burden, we end up with these obsolete houses still being on the market but getting fixed up a little bit. But at the same time, because we&#8217;re not building more, we&#8217;re creating this big gap between the haves and the haves-not and we&#8217;re getting suboptimal outcomes. And that&#8217;s the issue that we&#8217;re currently facing.&nbsp;</p>



<p>Tokyo, on the other hand, does not have these issues. And the reason why is Japanese zoning. Here, this looks at the 12 zoning categories in Japan. [In] all but one of them, the industrial only, in all of these zones you can build residential.&nbsp;</p>



<p>And the first category, Category 1, that&#8217;s where you can build what I would call light touch density. You can build single-family homes but it also allows for slightly higher density. Namely, you can build two or three stories high.&nbsp;</p>



<p>And yes, so this one here, this one is the lowest category. And yes, so here you see you can have slightly larger homes. And they&#8217;re also allowing small stores to be built, small offices, and hence you get this mixed use.&nbsp;</p>



<p>But at the same time, if, for example, you wanted to allow commercial, which is … Where is the commercial? Here … If you wanted to allow commercial, that means that all of these categories above it they will also be allowed to be built in these areas.&nbsp;</p>



<p>So if a city anticipates, &#8220;At some point in the future we&#8217;re going to be expanding in one particular area,&#8221; then, as of today, it may just be economical to build these lower-density homes. But over time, as the land becomes more valuable and more developed and moves out into a direction, then you upzone. Then the homes all get torn down and replaced with higher density.&nbsp;</p>



<p>And then another factor why the market in Japan works is because of the Japanese building restrictions. And the local jurisdictions have very little control over them. These 12 categories here are set by the federal government, but as you can see, there&#8217;s also a maximum floor-area ratio. So how much building can you fit on the lot?&nbsp;</p>



<p>And there’s some discretion that this local jurisdiction has, but you can see the minimum is 50% all the way up to a maximum of 200%. And 50% is actually fairly, fairly dense. And as I will show you in a second, and in most of Hawaii, it is currently at a density of about 25% or even lower. So here, this is …</p>



<p><strong>Kent: </strong>Tobias, just a question to it: Is there a lot of hearings and approvals that are needed?</p>



<p><strong>Peter: </strong>No, this is all done by right. This is all done by right. So once it&#8217;s on the book, you have the right to build. And the local jurisdictions are very much removed from the process, because they can only set these loose maximum flow areas, or here, the building coverage ratio. That&#8217;s what they can set, but the minimum is set at fairly high standards here. It&#8217;s at 50%. If you go into the mid-rise category, you&#8217;re at 100%. And also, there are no parking requirements by …</p>



<p><strong>Speaker 1: </strong>What does that mean? Where do they park, though?</p>



<p><strong>Peter: </strong>You need to buy a parking spot, and then you need to actually prove that your car fits in that parking spot. So the police actually … I mean this is Japan. This is Japanese culture. It&#8217;s much more deferential to authority. But then the police show up and measure that your car actually fits in that parking spot. [audience laughter]</p>



<p><strong>Speaker 2: </strong>Is there a permitting process <strong>[unintelligible 00:23:21] </strong>you submit something for <strong>[unintelligible 00:23:25] </strong>the sewer and you&#8217;re building …</p>



<p><strong>Peter: </strong>Yeah I mean, obviously, everything follows the rules, but as long as it follows the rules and fits into these categories, you can build it. That&#8217;s done by right. Yes.</p>



<p><strong>Kent: </strong>Tobias, we had one more question here.</p>



<p><strong>Peter: </strong>Oh, sorry. Sorry, didn&#8217;t see you.</p>



<p><strong>Speaker 3: </strong>All right. OK. On the different categories, is that set by a different community plan?</p>



<p><strong>Peter: </strong>Yes. So the city has the discretion to come up with these 12 categories, wherever they want to set them.</p>



<p><strong>Speaker 3: </strong>OK, so it&#8217;s already preordained that these are where these particular categories are going to fit? Do they have particular types of structures that can fit into those categories?</p>



<p><strong>Peter: </strong>Yep, yep. That&#8217;s what I&#8217;m going to show you next. I&#8217;ve got a couple of pictures here, but yes, some of these categories are low-rise residential, so there you can build up to two stories, two and a half stories. Here in the residential, the mid- to high-rise, I&#8217;m going to show you some examples where you can build three, four, five stories high.</p>



<p><strong>Speaker 1: </strong>Can I go back to the <strong>[unintelligible 00:24:25]</strong>?</p>



<p><strong>Peter: </strong>Sure.</p>



<p><strong>Speaker 1: </strong>Given that to buy a car you have to have already have a parking spot, how are the developers incorporating those lots? Or are they not incorporating the lots necessarily? Is it only in multiple mixed-use where they put the lots?</p>



<p><strong>Peter: </strong>You mean new lots?</p>



<p><strong>Speaker 1: </strong>Well, new parking areas.</p>



<p><strong>Peter: </strong>Oh, new parking areas? Yes, they let the market figure it out. If you&#8217;re a developer, you either can put a parking garage on the first floor or you have a little bit of garage on the side. Or you say, &#8220;Well, we don&#8217;t have any parking. You guys figure it out.&#8221; And then, obviously, that would be reflected in the price of the unit because if you need to find parking somewhere, [or else] it makes your home a lot less desirable.</p>



<p><strong>Speaker 1: </strong>Then there&#8217;s no street parking allowed?</p>



<p><strong>Peter: </strong>You&#8217;ll see in Japan, they have some … In Tokyo particularly, they have very narrow streets. But the market has figured out a way where there&#8217;s parking for everyone that needs one.&nbsp;</p>



<p>Then lastly, here, there&#8217;s the building-height restrictions. For the lowest category, the building height is set at a maximum of 35 feet, but for everything else, there&#8217;s no strict height requirement. And the way it works is they are based on the size of the street, they&#8217;re calculating, and you see here the formulas, the way it works, bu based on the size of the street, they&#8217;re telling you how high you can build because they want to ensure that there&#8217;s some sunlight coming into these streets. But apart from that, you, as a city or as a NIMBY, you have no control over the height restriction. Yes?</p>



<p><strong>Speaker 4: </strong>How are these restrictions enforced?</p>



<p><strong>Peter: </strong>So, through the permitting process, I would assume. And also these zones are all set at the federal level. So all of this is set [by] the Japanese national government. I&#8217;m not in favor of the U.S. government, the federal government, stepping in and putting in the same restrictions as a one-size-fits-all solution for every state.&nbsp;</p>



<p>But for example, the Hawaiian state Legislature could come up with something along these lines. And we’ve found now, in California, the <a href="https://sd11.senate.ca.gov/news/20210602-senate-passes-senator-wiener%E2%80%99s-light-touch-density-legislation">Senate Bill 10</a>, which is allowing for light touch density, where they are now putting in place these overrides where the state law actually trumps the local jurisdictions.</p>



<p>And of course, the local jurisdictions are trying to fight back, and they have this little whack-a-mole going back where one local jurisdiction declares himself a mountain lion sanctuary and then the state legislates it like, &#8220;Not so fast. You need to allow actually some development here.&#8221;&nbsp;</p>



<p>But here, this is from the low-rise. This is an example from Tokyo for the lowest zone, Zone 1. And you can see this is generally two- to three-story buildings. It&#8217;s a little bit hard to read, but Joe, feel free to share my slides after.</p>



<p>But you can see it&#8217;s generally one, two stories, maybe three. And then if you zoom in a little bit here, this is just more or less a random street, but you can see here this is the first floor, second floor, and then you have a little bit of an attic. But here you can also see there&#8217;s a parking spot here, and each house has a little parking spot. And it&#8217;s a little bit hard to see, but there&#8217;s also a little bit of green space in front — &nbsp;a little bit of lawn. Amd here you also have trees and …</p>



<p><strong>Speaker 5: </strong>That&#8217;s an over 1,000-square foot lot there?</p>



<p><strong>Peter: </strong>Yes, lot size is about 1,000 square feet for this particular home, so it&#8217;s fairly dense.</p>



<p><strong>Speaker 5: </strong>I think that&#8217;s the lowest.</p>



<p><strong>Peter: </strong>It&#8217;s in the lowest. It&#8217;s in the lowest. And If you were to scale it up, you would get about 40 units per acre. It is Tokyo, it&#8217;s fairly dense, and you&#8217;ll see what the benefits of that are. But you&#8217;ll see — and I show you this in Hawaii, where you are — it&#8217;s much, much, much lower density. So there might be a way of expanding on that. Yes?</p>



<p><strong>Speaker 6: </strong>I was wondering how is the infrastructure, water, sewer, requirement increase their value? How will you manage that with a lot of high-density areas?</p>



<p><strong>Peter: </strong>Yes, that&#8217;s a great question. Because, as a city, you now have also more taxpayers and more taxable property values, for you it becomes very easy to finance. Of course, yes, the sewers need to be adjusted a little bit, you need to make the pipes a little bigger, the hookups a little bit larger, but generally that&#8217;s very easy to do.&nbsp;</p>



<p>And we actually have some case studies that we did in the United States, here in this country, where we looked at Palisades Park, New Jersey. It&#8217;s across the bridge from Manhattan. Yes?</p>



<p><strong>Speaker 7: </strong>That&#8217;s where I was born.</p>



<p><strong>Peter: </strong>Oh, excellent.</p>



<p>[laughter]</p>



<p>Maybe you should tell us about this. My boss actually was born there too. Maybe do you know <a href="https://www.grassrootinstitute.org/2022/03/tokyo-model-could-be-best-housing-path-for-hawaii/">Ed Pinto</a> by chance?</p>



<p>[laughter]</p>



<p>You kind of look like the same age a little bit. Yes, so Palisades Park, because of its zoning work going back to the 1930s, they always allow duplexes to be built on lots that are zoned for single-family. Versus if you go across the street, in Leonia, there you could only build single-family homes.&nbsp;</p>



<p>And what we found was that for most of the time, up until the &#8217;80s, &#8217;90s, most towns looked about similar in terms of density, but then the housing boom and home prices went up through the roof during the 1990s, the 2000s. It became economically feasible to tear down these older one-unit homes and replace them with a duplex.</p>



<p>And that&#8217;s exactly what happened in Palisades Park, the highest and best use, the free market responding to the price signal. In Leonia, everything stayed the same. But now the kicker is, Palisades Park, because it&#8217;s so much more dense, has so many more people, it has a lot more tax revenue. And as a consequence, if you trace the tax rates between Palisades Park and Leonia, in the early 2000s they were about the same rate. Today, Palisades Park is much, much, much lower than Leonia&#8217;s, and they found a way to pay for all this additional sewer hookups, and still managed to lower tax rates.&nbsp;</p>



<p>So a way of selling this is, &#8220;Look, as a property owner, this may actually over time reduce your property tax bills.&#8221;</p>



<p>So then, here, this is another example from Tokyo. This is now the residential zone. This is Category 4 or 5. This is where it gets a little bit more dense. And here, you see generally three- to four-story buildings, with some larger ones obviously here. For example, this looks a little bit larger. This one looks larger.&nbsp;</p>



<p>But also, you see this one here, which is a single-family detached home on a 10,000 square foot lot. As a property owner, if you don&#8217;t want to sell your home or if you don&#8217;t want to convert it to a higher and better use, you have the right. You don&#8217;t have to change anything. You can just stick with your little oasis in the middle of the rest, which is higher density. To me, this looks like the free market working at its best and property rights working at its best.</p>



<p><strong>Speaker 8: </strong>This person, is he taxed at the higher category? Are the categories taxed at different rates?</p>



<p><strong>Peter: </strong>I would have to look that up. I would have to look that up. But yeah, I have to. I would assume that the tax rate would apply to everyone, but I&#8217;m not an expert on Japanese property tax law.&nbsp;</p>



<p>And then here, if you just kind of zoom in a little bit more, this is here where you have four- to six-story buildings. Here you have a four, six. But again, here, you see they have parking spaces that just get incorporated into the infrastructure there.&nbsp;</p>



<p>So Tokyo&#8217;s housing stock, because now you can build and the market can respond, we actually see a supply response. And Tokyo certainly has grown quite tremendously. Its population has increased from 10 million in 1963 — by 40% — up to 14 million now in 2021.</p>



<p>And at the same time, the housing stock has actually increased by more than 5 million housing units over the same time period. And you can see here, from this chart, it’s 1963, you had about 2.5 million homes. All the way forward, to now, at the 7.6 million.&nbsp;</p>



<p>You can see this is a gradual move up, where kind of 800,000, 900,000 units per year, at a very steady pace of about 1.5% per year, that has been added, which is coincidentally twice as fast as would happen in some of the other larger metropolitan areas, like a Paris, a London or New York.&nbsp;</p>



<p>And how has the housing stock changed in Tokyo? Here, this looks like the dwelling type and height from 1983 to 2018, and the first here, the detached, the tenements, these are the single-family detached homes. You can see they have been more or less flat at about $1.5 million, because it&#8217;s just not economical to build these homes.&nbsp;</p>



<p>At the same time, the one- to two-story apartments, they have been flat, slightly decreasing. Again, the higher and better use is really to build three- to five- or even six-plus unit buildings. And that&#8217;s where Tokyo has expanded.</p>



<p><strong>Kent: </strong>Just for the pricing too, from this Wall Street Journal article, the average rent for a two-bedroom unit in Tokyo was slightly below a thousand dollars a month, for a two-bedroom unit. It&#8217;s been that way for the past decades.</p>



<p><strong>Peter: </strong>Exactly, because [in] Tokyo, the housing stock has been keeping up with the population growth. It has been able to keep home prices in check. And this is a perfect segue, Joe. This is looking at the home prices and the population growth.&nbsp;</p>



<p>And you can see in Tokyo, compared to London and San Francisco, Tokyo has actually grown in population size more than these other two metros. But the home prices have been kept in check, versus the other ones have exploded. And that&#8217;s another very strong argument for new housing construction.</p>



<p>At the same time, this is looking at the rental stock and the rental prices, and, as Joe said, you can get a nice apartment at a fairly competitive rate, because the housing stock, the rental stock, has been expanding over the years. And the rents have actually been falling slightly over the time period.&nbsp;</p>



<p>And then another point about the outcomes, here, this is just, again, more or less a random street corner in Tokyo where you have, here, on the left you have a grocery store. Here you have a barber, here you have a small office building, and here you have a butcher. And obviously, a lot of residential here.</p>



<p>And to your point about cars and parking and traffic, if you just have to go down, you don&#8217;t necessarily need a car to pick up your groceries, which is another point that I&#8217;m going to get to later. If you can increase the density at least in these areas where you have heavy commercial activity, that would help with some of the concerns about congestion and traffic.&nbsp;</p>



<p>And then finally, before we leave Tokyo, another point about it is the obsolescence.&nbsp;</p>



<p>The median age of homes in Tokyo is, they were built between 1991 and 2000. It&#8217;s a little bit hard to tease out more because that&#8217;s just how it&#8217;s reported by the census. If you look in Hawaii, the median age was 1978, and in Maui it is 1984.</p>



<p>So you have an older housing stock here versus in Tokyo. The older homes get taken off the market and replaced with something newer. It&#8217;s the same with the cars, right? You would want to have more cars that have the top safety standards on the roads, rather than having some of these old clunkers that have been chugging along for 20, 30 years, that are barely serviceable and that have low energy efficiency. So that&#8217;s another advantage of the Tokyo model.&nbsp;</p>



<p>OK, so leaving Tokyo, now looking at Hawaii. Obviously, I don’t need to tell you Hawaii has very high home prices, as I alluded to earlier. What happened? Why did the market break down?&nbsp;</p>



<p>I think the market broke down for two reasons. Number one, in the 1960s, the zoning regime took hold and that was all put in place by the federal government in the 1920s and the &#8217;30s. It takes some time until effects really show up. But then, also in the 1970s, you had the environmental-impact laws that started getting put in the books.&nbsp;</p>



<p>And here, if you look at Oahu, this is the annual number of private residential units authorized by building permits. You can see Oahu was doing pretty well up until the mid-1970s, and then it fell off a cliff.</p>



<p>The same for the other islands, you can see also a response here, but particularly in Oahu, you have a very big drop and it never recovered. So that&#8217;s certainly a big issue.</p>



<p>There was also a recent study by the <a href="https://uhero.hawaii.edu/measuring-the-burden-of-housing-regulation-in-hawaii/">University of Hawaii Economic Research Organization</a> that replicated the <a href="https://realestate.wharton.upenn.edu/working-papers/a-new-measure-of-the-local-regulatory-environment-for-housing-markets-the-wharton-residential-land-use-regulatory-index/">Wharton Land Use Index</a>. That&#8217;s the index for large parts of the country done by academics at the Wharton School of Business, where they survey local zoning officials and just ask them how difficult it is to build, and then they aggregate the results and create an index.</p>



<p>In their index, Hawaii was not part of it, but the University of Hawaii replicated the same survey for the islands here. And what they found was that Maui, by far, was off the charts in terms of Wharton land-use regulation. By far, the highest land-use regulations. Then the other islands were also high. Not as high as Maui, but still fairly high.&nbsp;</p>



<p>So what exactly are the problems with the building code? Here, this is looking at Maui&#8217;s building code. One particular reason is you have these districts: the R1, R2, R3. And here, they require minimum lot areas, so 6,000 is the minimum lot size that you need to have; 6,000 is about six units per acre, so it&#8217;s not that dense.</p>



<p>Also, while on paper it is allowable to increase and build, for example, an ADU, an accessory dwelling unit, or a second unit on your lot if you want to, but, if you want to build it, you actually need a lot of 12,000 units. So that defeats the whole purpose. Because in this R1 zone, you really don&#8217;t have any lots that are 12,000 square feet large. So in effect, it&#8217;s very much limiting what you can build.</p>



<p>And then also, if you look at the setbacks, they are fairly stringent. The maximum height, 30 square feet. In Japan it&#8217;s a little bit higher. But it&#8217;s all these regulations being put in place that really hinder what the free market can provide.&nbsp;</p>



<p>And then also we see accessory dwelling units in the R1 zone, for example, you can build one, but you can only build up to a maximum size of 800 square feet, and 800 square feet is not that large. So that limits what you can build and how desirable that ADU is.&nbsp;</p>



<p>And then you add in parking requirements and it just becomes very burdensome and not feasible.</p>



<p>Here, this is the same slide but for Oahu. And here, again, the same story. You have all these zones, and Oahu actually allows 3,500 square feet. It&#8217;s better than Maui but it&#8217;s still not that dense. And same thing with the two families, all of a sudden it doubles. Here, if you look at the maximum building area, where&#8217;s the maximum? Where&#8217;s the floor-area ratio?</p>



<p><strong>Speaker 9: [unintelligible 00:41:23]</strong>.</p>



<p><strong>Peter: </strong>Yes, the floor-area ratio, if you look at just what&#8217;s been built on there, it&#8217;s about 25%, 30%, versus in Japan, Tokyo, the lowest is 50%. so That just, again, caps what you can build.&nbsp;</p>



<p>Then lastly, just looking at the zoning for Maui, here you have a map of the zoning for Maui, and I&#8217;ve highlighted on this map four categories. The one is the R3. This is really the way you can actually … the lot-size requirements are very large, and you can see, just looking visually in the map, that&#8217;s really the largest area.</p>



<p>Then you have R2, the purple one. It&#8217;s also very large. And then R1, these areas up here. But these are more dense where you need 6,000 square feet. But these are just small areas, and hence, you don&#8217;t get a lot of density.&nbsp;</p>



<p>But, the thing that really jumps out on this map is, well, if you look around the red area, that&#8217;s all agricultural land. And that&#8217;s really the vast majority of Maui here, about the city, Kahului, it&#8217;s all agriculture. You tell me if this is really the highest and best use of the country. I mean, to me, it would make more sense to take at least a little bit of that red area — not everything obviously — but if you were just to take a little bit, you could build a lot of new housing. And that would make ultimately a dent in the housing affordability.&nbsp;</p>



<p>So this is looking at housing density in Hawaii and comparing it to California. You can see that Hawaii has both sides of the extreme. On the one end, it has a lot of housing that&#8217;s really dense, 40-plus units. Those are typically your skyscrapers, the high-rises, and that accounts for 12% of the total. In California, it&#8217;s only 4%.&nbsp;</p>



<p>Then, also, on the other end, you have a lot of housing that is not dense at all, where you have less than three units per acre, so those are lot sizes of 14,000, 15,000 square feet. And that accounts for a third of the land in Hawaii versus just a quarter in California.&nbsp;</p>



<p>Then what also stands out, if you compare yourself to California, California has much more here in this 3 to 9 range. But then California also has much more in this 9 to 23 area — which is what I would call this light-touch density — where you allow for duplexes, triplexes, quadruplexes on lots that are currently zoned for single-family detached. And you could add a lot of new housing if you were to allow just a little bit more density here. And also, that would also lower lot sizes, smaller homes, lower home prices.</p>



<p>And also, if you look at the population density for Honolulu, it&#8217;s at 5,600 people per square mile. That&#8217;s not that far off from where Houston is. It&#8217;s nowhere near where Tokyo is. It&#8217;s 16,000, but the land is so much more valuable here than what it is in Houston.&nbsp;</p>



<p>So I think the reference point should really be a Los Angeles or a Seattle, that have found ways to increase the density while still maintaining some of the look-and-feel of the area.&nbsp;</p>



<p>The housing solutions for Hawaii, of course, this all modeled around what Tokyo has been doing, on the one hand. As I said, if you make a little bit more land available for new developments, that would go a long way.</p>



<p>The second thing is conversion of older homes. You could convert some of these older homes that’re sitting on quite large lots to duplexes, triplexes. That would be another one. And then finally, if you will allow higher density of about maybe 23 to 40 units in these walkable-oriented developments and these areas around commercial centers, that would also go a long way.&nbsp;</p>



<p>Yeah, this would be all market-driven, market-based, property rights-based. It should be done through the Hawaii State Legislature. It should be done by right. It would repeal some of those burdensome zoning regulations and land-use restrictions.</p>



<p>And ultimately, for example, here&#8217;s an example on the greenfield development. This is on Oahu. This was built in 2012. But you can see these five homes, they are 8,000 square feet each, so that&#8217;s roughly an acre. And there&#8217;s a lot of green space, which is obviously very nice, but if you were to increase — the floor-area ratio is 23%, compared to the 50% in Japan — but If you were just to go down to 5,000 square feet lots, you could actually fit an additional three units on that same area here, which you have to start somewhere.</p>



<p><strong>Kent: </strong>OK. This will have to be the last slide, if you don&#8217;t mind. Yes?</p>



<p><strong>Peter: </strong>Yes. OK, so here, just some examples about what else you can do. So parking …</p>



<p><strong>Kent: </strong>Can you go back to that other one with the parking underneath?</p>



<p><strong>Peter: </strong>Oh, yes. Here, you have parking on the side, which takes up a lot of space, but here you could do … for example, if you just allow, if you go a little bit higher in density, you could have the parking fit underneath. This is an example from Palisades Park.</p>



<p><strong>Speaker 7: </strong>I knew it.</p>



<p><strong>Peter: </strong>Yes. Looks familiar, right?</p>



<p>[laughter]</p>



<p>Yeah, and with that, I&#8217;ll just open it up to … if you&#8217;re interested in exact numbers, how many additional units you could add over a decade through the market, I have that all sized here. I&#8217;m going to open up for …</p>



<p><strong>Kent: </strong>Let&#8217;s give a round of applause for Tobias Peter.</p>



<p>[applause]</p>



<p>Thank you.</p>
		<div id="atatags-1214132341-62e2177ff291c"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1214132341-62e2177ff291c',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>
 <!-- A generated by theme --> 

<script async src="//pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script><div class="td-g-rec td-g-rec-id-content_bottom tdi_76 td_block_template_1 ">

<style>
/* custom css */
.tdi_76.td-a-rec{
					text-align: center;
				}.tdi_76 .td-element-style{
					z-index: -1;
				}.tdi_76.td-a-rec-img{
				    text-align: left;
				}.tdi_76.td-a-rec-img img{
                    margin: 0 auto 0 0;
                }@media (max-width: 767px) {
				    .tdi_76.td-a-rec-img {
				        text-align: center;
				    }
                }
</style><script type="text/javascript">
var td_screen_width = window.innerWidth;
window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1140 ) {
			        
			        /* large monitors */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 1019  && td_screen_width < 1140 ) {
			    
			        /* landscape tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width >= 768  && td_screen_width < 1019 ) {
			    
			        /* portrait tablets */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:468px;height:60px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});window.addEventListener("load", function(){            
	            var placeAdEl = document.getElementById("td-ad-placeholder");
			    if ( null !== placeAdEl && td_screen_width < 768 ) {
			    
			        /* Phones */
			        var adEl = document.createElement("ins");
		            placeAdEl.replaceWith(adEl);	
		            adEl.setAttribute("class", "adsbygoogle");
		            adEl.setAttribute("style", "display:inline-block;width:300px;height:250px");	            		                
		            adEl.setAttribute("data-ad-client", "");
		            adEl.setAttribute("data-ad-slot", "");	            
			        (adsbygoogle = window.adsbygoogle || []).push({});
			    }
			});</script>
<noscript id="td-ad-placeholder"></noscript></div>

 <!-- end A --> 

        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags -->            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:auto; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hawaiireporter.com%2Fwhy-hawaii-should-consider-the-tokyo-model-for-housing%2F" title="Facebook" ><div class="td-social-but-icon"><i class="td-icon-facebook"></i></div><div class="td-social-but-text">Facebook</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=Why+Hawaii+should+consider+the+%E2%80%98Tokyo+model%E2%80%99+for+housing&url=https%3A%2F%2Fwww.hawaiireporter.com%2Fwhy-hawaii-should-consider-the-tokyo-model-for-housing%2F&via=Hawaii+Reporter" title="Twitter" ><div class="td-social-but-icon"><i class="td-icon-twitter"></i></div><div class="td-social-but-text">Twitter</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/&amp;media=https://www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png&description=Why+Hawaii+should+consider+the+%E2%80%98Tokyo+model%E2%80%99+for+housing" title="Pinterest" ><div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div><div class="td-social-but-text">Pinterest</div></a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="https://api.whatsapp.com/send?text=Why+Hawaii+should+consider+the+%E2%80%98Tokyo+model%E2%80%99+for+housing %0A%0A https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/" title="WhatsApp" ><div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div><div class="td-social-but-text">WhatsApp</div></a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom" title="More">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/">Maui housing bill recommitted after institute gives testimony</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.hawaiireporter.com/author/grassroot-institute/" aria-label="author-photo"><img alt='' src='https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=96&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/cf1cc951717ca30c39bc0578b2643898?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.hawaiireporter.com/author/grassroot-institute/">Grassroot Institute</a></span></div><div class="td-author-url"><a href="http://www.grassrootinstitute.org">http://www.grassrootinstitute.org</a></div><div class="td-author-description">Grassroot Institute of Hawaii is a nonprofit, nonpartisan research institute dedicated to the principles of individual liberty, the free market, and limited, accountable government.  Through research papers, policy briefings, commentaries and conferences, the Institute seeks to educate and inform Hawaii's policy makers, news media, and general public.  Committed to its independence, the Grassroot Institute of Hawaii neither seeks nor accepts government funding.  The institute is a 501(c)(3) organization supported by all those who share a concern for Hawaii's future and an appreciation of the role of sound ideas and more informed choices.</div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="BeckBruns" title="Xing">
                <i class="td-icon-font td-icon-xing"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Grassroot Institute"><meta itemprop="url" content="https://www.hawaiireporter.com/author/grassroot-institute/"></span><meta itemprop="datePublished" content="2022-07-27T15:56:57-10:00"><meta itemprop="dateModified" content="2022-07-27T15:57:02-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png"></span><meta itemprop="name" content="Hawaii Reporter"></span><meta itemprop="headline " content="Why Hawaii should consider the &#039;Tokyo model&#039; for housing"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-27-22-Tobias-Peter-.png?fit=1398%2C786&ssl=1"><meta itemprop="width" content="1398"><meta itemprop="height" content="786"></span>        </footer>

    </article> <!-- /.post -->

    <style>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</style>

        <div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/why-hawaii-should-consider-the-tokyo-model-for-housing/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                                </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside id="top-posts-2" class="td_block_template_1 widget top-posts-2 widget_top-posts"><h4 class="block-title"><span>Top Posts </span></h4><ul class='widgets-list-layout no-grav'>
<li><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" title="Maui housing bill recommitted after institute gives testimony" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-20-22-cartoon.png?fit=1200%2C792&#038;ssl=1&#038;resize=40%2C40" alt="Maui housing bill recommitted after institute gives testimony" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" title="Maui housing bill recommitted after institute gives testimony" class="bump-view" data-bump-view="tp">Maui housing bill recommitted after institute gives testimony</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/how-to-take-politics-out-of-housing-in-hawaii/" title="How to take politics out of housing in Hawaii" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-23-23-red-tape-housing.jpg?fit=1200%2C800&#038;ssl=1&#038;resize=40%2C40" alt="How to take politics out of housing in Hawaii" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/how-to-take-politics-out-of-housing-in-hawaii/" title="How to take politics out of housing in Hawaii" class="bump-view" data-bump-view="tp">How to take politics out of housing in Hawaii</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" title="Biden misses opportunity to cut fuel costs via Jones Act waiver" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-26-22-gas-prices-1.png?fit=576%2C578&#038;ssl=1&#038;resize=40%2C40" alt="Biden misses opportunity to cut fuel costs via Jones Act waiver" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" title="Biden misses opportunity to cut fuel costs via Jones Act waiver" class="bump-view" data-bump-view="tp">Biden misses opportunity to cut fuel costs via Jones Act waiver</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/it-pays-not-to-work-hawaiian-residents-receive-highest-welfare-benefits-in-us/" title="It pays not to work: Hawaii residents receive highest welfare benefits in US" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/06/Money_4.jpg?fit=500%2C400&#038;ssl=1&#038;resize=40%2C40" alt="It pays not to work: Hawaii residents receive highest welfare benefits in US" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/it-pays-not-to-work-hawaiian-residents-receive-highest-welfare-benefits-in-us/" title="It pays not to work: Hawaii residents receive highest welfare benefits in US" class="bump-view" data-bump-view="tp">It pays not to work: Hawaii residents receive highest welfare benefits in US</a>
							</div>
							</li><li><a href="https://www.hawaiireporter.com/the-story-of-sleepy-grass/" title="The Story of Sleepy Grass" class="bump-view" data-bump-view="tp">
								<img width="40" height="40" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2015/12/sddefault.jpg?fit=640%2C480&#038;ssl=1&#038;resize=40%2C40" alt="The Story of Sleepy Grass" data-pin-nopin="true" class="widgets-list-layout-blavatar"/>
							</a>
							<div class="widgets-list-layout-links">
								<a href="https://www.hawaiireporter.com/the-story-of-sleepy-grass/" title="The Story of Sleepy Grass" class="bump-view" data-bump-view="tp">The Story of Sleepy Grass</a>
							</div>
							</li></ul>
</aside><aside id="recent-comments-3" class="td_block_template_1 widget recent-comments-3 widget_recent_comments"><h4 class="block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='http://robertkinslow.com' rel='external nofollow ugc' class='url'>Rob Kinslow</a></span> on <a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/comment-page-1/#comment-53249">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://wlord.org/nra-promotes-charles-cotton-and-willes-lee-two-execs-who-spread-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>NRA Promotes Charles Cotton and Willes Lee, Two Execs Who Spread Bonkers Conspiracies - Lord Web</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53248">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://11thhrnews.com/2021/10/06/nra-promotes-charles-cotton-and-willes-lee-two-execs-who-unfold-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>NRA Promotes Charles Cotton and Willes Lee, Two Execs Who Unfold Bonkers Conspiracies - 𝟙𝟙𝕥𝕙 ℍ𝕠𝕦𝕣 ℕ𝕖𝕨𝕤</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53247">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://greeleytribune.net/the-nra-promotes-charles-cotton-and-wells-lee-two-execs-who-spread-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>The NRA Promotes Charles Cotton And Wells Lee, Two Execs Who Spread Bonkers Conspiracies. - GreeleyTribune.Net</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53246">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://disabilityvisibilityproject.com/2021/09/07/high-risk-vaccine-hesitancy/' rel='external nofollow ugc' class='url'>High-Risk Vaccine Hesitancy &#8211; Disability Visibility Project</a></span> on <a href="https://www.hawaiireporter.com/living-with-cerebral-spinal-fluid-leaks/comment-page-1/#comment-53245">Living with Cerebral Spinal Fluid Leaks</a></li></ul></aside><aside id="block-5" class="td_block_template_1 widget block-5 widget_block">		<div class="aligncenter wpcnt">
			<div class="wpa">
				<span class="wpa-about">Advertisements</span>
				<div class="u inline">
								<div style="padding-bottom:15px;width:300px;height:250px;float:left;margin-right:5px;margin-top:0px;">
				<div id="atatags-1-62e217800535a">
					<script data-cfasync="false" type="text/javascript">
					__ATA.cmd.push(function() {
						__ATA.initSlot('atatags-1-62e217800535a',  {
							collapseEmpty: 'before',
							sectionId: '1214132346',
							location: 200,
							width: 300,
							height: 250
						});
					});
					</script>
				</div>
			</div>
				</div>
			</div>
		</div></aside><aside id="search-4" class="td_block_template_1 widget search-4 widget_search"><h4 class="block-title"><span>Looking for something?</span></h4><form method="get" class="td-search-form-widget" action="https://www.hawaiireporter.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside id="blog_subscription-2" class="td_block_template_1 widget blog_subscription-2 widget_blog_subscription jetpack_subscription_widget"><h4 class="block-title"><span>Get Hawaii Reporter Email Updates </span></h4>
			<form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
									<div id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p>
</div>
																			<p id="subscribe-email">
						<label id="jetpack-subscribe-label"
							class="screen-reader-text"
							for="subscribe-field-blog_subscription-2">
							Email Address						</label>
						<input type="email" name="email" required="required"
																					value=""
							id="subscribe-field-blog_subscription-2"
							placeholder="Email Address"
						/>
					</p>

					<p id="subscribe-submit"
											>
						<input type="hidden" name="action" value="subscribe"/>
						<input type="hidden" name="source" value="https://www.hawaiireporter.com/why-hawaii-should-consider-the-tokyo-model-for-housing/"/>
						<input type="hidden" name="sub-type" value="widget"/>
						<input type="hidden" name="redirect_fragment" value="subscribe-blog-blog_subscription-2"/>
												<button type="submit"
															class="wp-block-button__link"
																					name="jetpack_subscriptions_widget"
						>
							Subscribe						</button>
					</p>
							</form>
			
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->



    <div class="td-footer-template-wrap" style="position: relative">
                <div class="td-footer-wrap ">
            <div id="tdi_77" class="tdc-zone"><div class="tdc_zone tdi_78  wpb_row td-pb-row tdc-element-style"  >
<style scoped>

/* custom css */
.tdi_78{
                    min-height: 0;
                }.tdi_78 > .td-element-style:after{
                    content: '' !important;
                    width: 100% !important;
                    height: 100% !important;
                    position: absolute !important;
                    top: 0 !important;
                    left: 0 !important;
                    z-index: 0 !important;
                    display: block !important;
                    background: -webkit-linear-gradient(-90deg,#000000,#222222);background: linear-gradient(-90deg,#000000,#222222);
                }
</style>
<div class="tdi_77_rand_style td-element-style" ></div><div id="tdi_79" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_80  wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_80,
                .tdi_80 .tdc-columns{
                    min-height: 0;
                }.tdi_80,
				.tdi_80 .tdc-columns{
				    display: block;
				}.tdi_80 .tdc-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_80 .tdc-row-video-background-error,
	                .tdi_80 .vc_column {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_80 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_80 .tdc-row-video-background-error,
	                .tdi_80 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_80{
padding-top:60px !important;
padding-bottom:60px !important;
}

.tdi_80 .td_block_wrap{ text-align:left }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_80{
padding-top:48px !important;
padding-bottom:48px !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_80{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_80{
padding-top:40px !important;
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_82  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_82{
                    vertical-align: baseline;
                }.tdi_82 > .wpb_wrapper,
				.tdi_82 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_82 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_82 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_82 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_82{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_82{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_82{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_84  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_84{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_84,
				.tdi_84 .tdc-inner-columns{
				    display: block;
				}.tdi_84 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_84 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_84 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_84 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_84 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_86  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_86{
                    vertical-align: baseline;
                }.tdi_86 .vc_column-inner > .wpb_wrapper,
				.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_86 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_86{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_87 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_87" >
<style>

/* inline tdc_css att */

.tdi_87{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_87{
margin-bottom:5px !important;
}
}

</style>
<style>
/* custom css */
.tdm_block_column_title{
                  margin-bottom: 0;
                  display: inline-block;
                  width: 100%;
                }
</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_88 .tdm-title{
					color: #ffffff;
				}body .tdi_87:hover .tdi_88 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_87:hover .tdi_88 .tdm-title{
					cursor: default;
				}.tdi_88 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_88 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_88 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_88"><h3 class="tdm-title tdm-title-sm">Recent</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_89 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_89" >
<style>

/* inline tdc_css att */

.tdi_89{
margin-bottom:0px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_89{
margin-bottom:30px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_89{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_89 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel=" bookmark" class="td-image-wrap " title="Maui housing bill recommitted after institute gives testimony" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-20-22-cartoon.png?resize=150%2C99&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel="bookmark" title="Maui housing bill recommitted after institute gives testimony">Maui housing bill recommitted after institute gives testimony</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" rel=" bookmark" class="td-image-wrap " title="Biden misses opportunity to cut fuel costs via Jones Act waiver" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-26-22-gas-prices-1.png?resize=150%2C151&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" rel="bookmark" title="Biden misses opportunity to cut fuel costs via Jones Act waiver">Biden misses opportunity to cut fuel costs via Jones Act waiver</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_91  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_91{
                    vertical-align: baseline;
                }.tdi_91 .vc_column-inner > .wpb_wrapper,
				.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_91 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_91{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_92 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_92" >
<style>

/* inline tdc_css att */

.tdi_92{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_92{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_93 .tdm-title{
					color: #ffffff;
				}body .tdi_92:hover .tdi_93 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_92:hover .tdi_93 .tdm-title{
					cursor: default;
				}.tdi_93 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_93 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_93 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_93"><h3 class="tdm-title tdm-title-sm">Most Commented</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_94 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_94" >
<style>

/* inline tdc_css att */

.tdi_94{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_94{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_94 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/10-problems-with-the-gang-of-eight-immigration-bill/" rel=" bookmark" class="td-image-wrap " title="10 Problems with the Gang of Eight Immigration Bill" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2012/11/Screen-shot-2012-11-13-at-7.35.37-AM.png?resize=150%2C85&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/10-problems-with-the-gang-of-eight-immigration-bill/" rel="bookmark" title="10 Problems with the Gang of Eight Immigration Bill">10 Problems with the Gang of Eight Immigration Bill</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/bullying-in-hawaii-a-state-of-denial/" rel=" bookmark" class="td-image-wrap " title="Bullying in Hawaii: A State of Denial" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/10/Screen-shot-2011-10-05-at-11.02.32-AM.png?resize=150%2C114&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/bullying-in-hawaii-a-state-of-denial/" rel="bookmark" title="Bullying in Hawaii: A State of Denial">Bullying in Hawaii: A State of Denial</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div></div></div></div><div class="vc_column tdi_96  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_96{
                    vertical-align: baseline;
                }.tdi_96 > .wpb_wrapper,
				.tdi_96 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_96 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_96 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_96 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_96{
width:38% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_96{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_96{
width:35% !important;
}
}

</style><div class="wpb_wrapper"><div class="vc_row_inner tdi_98  vc_row vc_inner wpb_row td-pb-row" >
<style scoped>

/* custom css */
.tdi_98{
                    position: relative !important;
                    top: 0;
                    transform: none;
                    -webkit-transform: none;
                }.tdi_98,
				.tdi_98 .tdc-inner-columns{
				    display: block;
				}.tdi_98 .tdc-inner-columns{
				    width: 100%;
				}@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -20px;
	                    margin-right: -20px;
	                }
	                .tdi_98 .vc_column_inner {
	                    padding-left: 20px;
	                    padding-right: 20px;
	                }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_98 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_98 .vc_column_inner {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column_inner tdi_100  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_100{
                    vertical-align: baseline;
                }.tdi_100 .vc_column-inner > .wpb_wrapper,
				.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_100 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_100{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_column_title tdi_101 tdm-content-horiz-left td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_101" >
<style>

/* inline tdc_css att */

.tdi_101{
margin-bottom:10px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_101{
margin-bottom:5px !important;
}
}

</style><div class="td-block-row"><div class="td-block-span12 tdm-col">
<style>
body .tdi_102 .tdm-title{
					color: #ffffff;
				}body .tdi_101:hover .tdi_102 .tdm-title{
					color: #ffffff;
				
					-webkit-text-fill-color: unset;
					background: transparent;
					transition: none;
				}.tdi_101:hover .tdi_102 .tdm-title{
					cursor: default;
				}.tdi_102 .tdm-title{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
.tdi_102 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_102 .tdm-title{
					font-family:Oswald !important;font-size:18px !important;line-height:1 !important;font-weight:600 !important;text-transform:uppercase !important;
				}
}
</style><div class="tds-title tds-title1 td-fix-index tdi_102"><h3 class="tdm-title tdm-title-sm">Popular</h3></div></div></div></div><div class="td_block_wrap td_flex_block_1 tdi_103 td-pb-border-top td_block_template_1 td_flex_block"  data-td-block-uid="tdi_103" >
<style>

/* inline tdc_css att */

.tdi_103{
margin-bottom:0px !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_103{
margin-bottom:30px !important;
}
}

</style>
<style>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</style><script>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</script><div class="td-block-title-wrap"></div><div id=tdi_103 class="td_block_inner td-mc1-wrap">
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel=" bookmark" class="td-image-wrap " title="Maui housing bill recommitted after institute gives testimony" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-20-22-cartoon.png?resize=150%2C99&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/maui-housing-bill-recommitted-after-institute-gives-testimony/" rel="bookmark" title="Maui housing bill recommitted after institute gives testimony">Maui housing bill recommitted after institute gives testimony</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        
        <div class="td_module_flex td_module_flex_1 td_module_wrap td-animation-stack ">
            <div class="td-module-container td-category-pos-image">
                                    <div class="td-image-container">
                        <a href="https://www.hawaiireporter.com/category/business/economy/" class="td-post-category">Economy</a>                        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" rel=" bookmark" class="td-image-wrap " title="Biden misses opportunity to cut fuel costs via Jones Act waiver" ><span class="entry-thumb td-thumb-css" data-type="css_image" data-img-url="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2022/07/7-26-22-gas-prices-1.png?resize=150%2C151&ssl=1"  ></span></a></div>                                            </div>
                
                <div class="td-module-meta-info">
                                        
                    <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/biden-misses-opportunity-to-cut-fuel-costs-via-jones-act-waiver/" rel="bookmark" title="Biden misses opportunity to cut fuel costs via Jones Act waiver">Biden misses opportunity to cut fuel costs via Jones Act waiver</a></h3>
                    
                                            <div class="td-editor-date">
                                                        
                                                            <span class="td-author-date">
                                                                                                                                                                                                                    </span>
                                                    </div>
                    
                    
                    
                                    </div>
            </div>
        </div>

        </div></div></div></div></div><div class="vc_column_inner tdi_105  wpb_column vc_column_container tdc-inner-column td-pb-span6">
<style scoped>

/* custom css */
.tdi_105{
                    vertical-align: baseline;
                }.tdi_105 .vc_column-inner > .wpb_wrapper,
				.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    display: block;
				}.tdi_105 .vc_column-inner > .wpb_wrapper .tdc-elements{
				    width: 100%;
				}
/* inline tdc_css att */

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_105{
width:100% !important;
}
}

</style><div class="vc_column-inner"><div class="wpb_wrapper"></div></div></div></div></div></div><div class="vc_column tdi_107  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_107{
                    vertical-align: baseline;
                }.tdi_107 > .wpb_wrapper,
				.tdi_107 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_107 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_107 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_107 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_107{
width:24% !important;
}

/* phone */
@media (max-width: 767px)
{
.tdi_107{
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_107{
width:30% !important;
}
}

</style><div class="wpb_wrapper"></div></div></div></div><div id="tdi_108" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_109  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_109,
                .tdi_109 .tdc-columns{
                    min-height: 0;
                }.tdi_109,
				.tdi_109 .tdc-columns{
				    display: block;
				}.tdi_109 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_109.tdc-row-content-vert-center,
                    .tdi_109.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_109.tdc-row-content-vert-bottom,
                    .tdi_109.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_109.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_109.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_109 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_109 .tdc-row-video-background-error,
	                .tdi_109 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
</style><div class="vc_column tdi_111  wpb_column vc_column_container tdc-column td-pb-span12">
<style scoped>

/* custom css */
.tdi_111{
                    vertical-align: baseline;
                }.tdi_111 > .wpb_wrapper,
				.tdi_111 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_111 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_111 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_111 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="td_block_wrap td_block_title tdi_112 td-pb-border-top td_block_template_8 td-fix-index"  data-td-block-uid="tdi_112" >
<style>
.td_block_template_8.widget > ul > li {
                margin-left: 0 !important;
            }
            .td_block_template_8 .td-block-title {
                font-size: 20px;
                font-weight: 800;
                margin-top: 0;
                margin-bottom: 18px;
                line-height: 29px;
                position: relative;
                overflow: hidden;
                text-align: left;
            }
            .td_block_template_8 .td-block-title > * {
                position: relative;
                padding-right: 20px;
                color: #000;
            }
            .td_block_template_8 .td-block-title > *:before,
            .td_block_template_8 .td-block-title > *:after {
                content: '';
                display: block;
                height: 4px;
                position: absolute;
                top: 50%;
                margin-top: -2px;
                width: 2000px;
                background-color: #f5f5f5;
            }
            .td_block_template_8 .td-block-title > *:before {
                left: 100%;
            }
            .td_block_template_8 .td-block-title > *:after {
                right: 100%;
            }
            @media (max-width: 767px) {
                .td_block_template_8 .td-related-title a {
                    font-size: 15px;
                }
            }
            .td_block_template_8 .td-related-title a:before {
                display: none;
            }
            .td_block_template_8 .td-related-title a:first-child:after {
                display: none;
            }
            .td_block_template_8 .td-related-title a:last-child:after {
                left: 100%;
                right: auto;
            }
            .td_block_template_8 .td-related-title .td-cur-simple-item {
                color: #4db2ec;
            }
            

            
            .tdi_112 .td-block-title > * {
                color: #ffffff !important;
            }

            
            .tdi_112 .td-block-title > *:before,
            .tdi_112 .td-block-title > *:after {
                background-color: #3a3a3a !important;
            }
/* inline tdc_css att */

.tdi_112{
margin-bottom:25px !important;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_112{
margin-bottom:20px !important;
}
}

</style>
<style>
/* custom css */
body .tdi_112 .td-block-title a,
				body .tdi_112 .td-block-title span{
					font-family:Oswald !important;font-size:20px !important;line-height:1 !important;text-transform:uppercase !important;
				}
</style><div class="td-block-title-wrap"><h4 class="td-block-title"><span>Contact us</span></h4></div></div></div></div></div></div><div id="tdi_113" class="tdc-row stretch_row_1200 td-stretch-content"><div class="vc_row tdi_114  wpb_row td-pb-row tdc-row-content-vert-center" >
<style scoped>

/* custom css */
.tdi_114,
                .tdi_114 .tdc-columns{
                    min-height: 0;
                }.tdi_114,
				.tdi_114 .tdc-columns{
				    display: block;
				}.tdi_114 .tdc-columns{
				    width: 100%;
				}@media (min-width: 767px) {
                    .tdi_114.tdc-row-content-vert-center,
                    .tdi_114.tdc-row-content-vert-center .tdc-columns {
                        display: flex;
                        align-items: center;
                        flex: 1;
                    }
                    .tdi_114.tdc-row-content-vert-bottom,
                    .tdi_114.tdc-row-content-vert-bottom .tdc-columns {
                        display: flex;
                        align-items: flex-end;
                        flex: 1;
                    }
                    .tdi_114.tdc-row-content-vert-center .td_block_wrap {
                        vertical-align: middle;
                    }
                    .tdi_114.tdc-row-content-vert-bottom .td_block_wrap {
                        vertical-align: bottom;
                    }
                }

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px){
@media (min-width: 768px) {
	                .tdi_114 {
	                    margin-left: -10px;
	                    margin-right: -10px;
	                }
	                .tdi_114 .tdc-row-video-background-error,
	                .tdi_114 .vc_column {
	                    padding-left: 10px;
	                    padding-right: 10px;
	                }
                }
}
/* inline tdc_css att */

.tdi_114{
padding-bottom:60px !important;
}

.tdi_114 .td_block_wrap{ text-align:left }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_114{
padding-bottom:40px !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_114{
padding-bottom:48px !important;
}
}

/* phone */
@media (max-width: 767px)
{
.tdi_114{
padding-bottom:40px !important;
}
}

</style><div class="vc_column tdi_116  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_116{
                    vertical-align: baseline;
                }.tdi_116 > .wpb_wrapper,
				.tdi_116 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_116 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_116 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_116 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_116{
margin-bottom:30px !important;
}
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_header_logo tdi_117 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_117" >
<style>

/* inline tdc_css att */

.tdi_117{
padding-top:5px !important;
padding-right:12px !important;
padding-bottom:5px !important;
padding-left:12px !important;
position:relative;
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_117{
padding-top:3px !important;
padding-right:10px !important;
padding-bottom:3px !important;
padding-left:10px !important;
}
}

</style>
<style>
/* custom css */
.tdi_117{
                    display: inline-block;
                }.tdi_117 .tdb-logo-a,
                .tdi_117 h1{
                   align-items: flex-start;
                
                    justify-content: center;
                }.tdi_117 .tdb-logo-svg-wrap{
                    display: block;
                }.tdi_117 .tdb-logo-img-wrap{
                    display: none;
                }.tdi_117 .tdb-logo-text-tagline{
                    margin-top: 5px;
                    margin-left: 0;
                
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Montserrat !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-0.5px !important;;
                }.tdi_117 .tdb-logo-text-title{
                    display: block;
                
                    color: #ffffff;
                
                    font-family:Oswald !important;font-size:48px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:-1px !important;;
                }.tdi_117 .tdb-logo-text-wrap{
                    flex-direction: column;
                
                    align-items: center;
                }.tdi_117 .tdb-logo-icon{
                    top: 0px;
                
                    display: block;
                }.tdi_117 .tdb-logo-a:hover .tdb-logo-text-title{
                    color: #ffffff;
                    background: none;
                    -webkit-text-fill-color: initial;
                    background-position: center center;
                }

/* portrait */
@media (min-width: 768px) and (max-width: 1018px){
.tdi_117 .tdb-logo-img{
                    max-width: 220px;
                }.tdi_117 .tdb-logo-text-title{
                    font-family:Oswald !important;font-size:42px !important;line-height:1 !important;font-weight:600 !important;letter-spacing:1px !important;;
                }.tdi_117 .tdb-logo-text-tagline{
                    font-family:Montserrat !important;font-size:10px !important;line-height:2.2 !important;text-transform:uppercase !important;letter-spacing:-1px !important;;
                }
}
</style>
<div class="tdi_117_rand_style td-element-style"><style>
.tdi_117_rand_style{
background-color:#ea1717 !important;
}
 </style></div><div class="tdb-block-inner td-fix-index"><a class="tdb-logo-a" href="https://www.hawaiireporter.com/"><span class="tdb-logo-img-wrap"><img class="tdb-logo-img td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" src="https://www.hawaiireporter.com/wp-content/uploads/2022/07/28C04DCD-3941-4092-B37D-CC3ACC337AA5.png" alt="Hawaii Reporter"  title=""  /></span><span class="tdb-logo-text-wrap"><span class="tdb-logo-text-title">Hawaii Reporter</span><span class="tdb-logo-text-tagline">Independent Media</span></span></a></div></div> <!-- ./block --></div></div><div class="vc_column tdi_119  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_119{
                    vertical-align: baseline;
                }.tdi_119 > .wpb_wrapper,
				.tdi_119 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_119 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_119 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_119 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
</style><div class="wpb_wrapper"><div class="tdm_block td_block_wrap tdm_block_socials tdi_120 tdm-content-horiz-center td-pb-border-top td_block_template_1"  data-td-block-uid="tdi_120" >
<style>

/* inline tdc_css att */

/* phone */
@media (max-width: 767px)
{
.tdi_120{
margin-bottom:15px !important;
text-align:left !important;
}
}

</style>
<style>
/* custom css */
.tdm_block.tdm_block_socials{
                  margin-bottom: 0;
                }.tdm-social-wrapper{
                  *zoom: 1;
                }.tdm-social-wrapper:before,
                .tdm-social-wrapper:after{
                  display: table;
                  content: '';
                  line-height: 0;
                }.tdm-social-wrapper:after{
                  clear: both;
                }.tdm-social-item-wrap{
                  display: inline-block;
                }.tdm-social-item{
                  position: relative;
                  display: inline-block;
                  vertical-align: middle;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                  text-align: center;
                  -webkit-transform: translateZ(0);
                  transform: translateZ(0);
                }.tdm-social-item i{
                  font-size: 14px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-text{
                  display: none;
                  margin-top: -1px;
                  vertical-align: middle;
                  font-size: 13px;
                  color: #4db2ec;
                  -webkit-transition: all 0.2s;
                  transition: all 0.2s;
                }.tdm-social-item-wrap:hover i,
                .tdm-social-item-wrap:hover .tdm-social-text{
                  color: #000;
                }.tdm-social-item-wrap:last-child .tdm-social-text{
                  margin-right: 0 !important;
                }
</style>
<style>
.tds-social3 .tdm-social-item{
                  background-color: #4db2ec;
                }.tds-social3 .tdm-social-item:hover{
                  background-color: #000;
                }.tds-social3 .tdm-social-item i{
                  color: #fff;
                }.tdi_121 .tdm-social-item i{
					font-size: 17px;
					vertical-align: middle;
				}.tdi_121 .tdm-social-item i.td-icon-twitter,
				.tdi_121 .tdm-social-item i.td-icon-linkedin,
				.tdi_121 .tdm-social-item i.td-icon-pinterest,
				.tdi_121 .tdm-social-item i.td-icon-blogger,
				.tdi_121 .tdm-social-item i.td-icon-vimeo{
					font-size: 13.6px;
				}.tdi_121 .tdm-social-item{
					width: 44.2px;
					height: 44.2px;
					line-height: 44.2px;
				
				    margin: 5px 10px 5px 0;
				}.tdi_121 .tdm-social-item-wrap:last-child .tdm-social-item{
				    margin-right: 0 !important;
				}body .tdi_121 .tdm-social-item{
					background-color: #20c3cc;
				}body .tdi_121 .tdm-social-item-wrap:hover .tdm-social-item{
					background-color: #ea1717;
				}.tdi_121 .tdm-social-text{
					margin-left: 0px;
				
					margin-right: 0px;
				
					display: none;
				}
</style><div class="tdm-social-wrapper tds-social3 tdi_121"><div class="tdm-social-item-wrap"><a href="https://www.facebook.com/hawaiireporter"  title="Facebook" class="tdm-social-item"><i class="td-icon-font td-icon-facebook"></i></a><a href="https://www.facebook.com/hawaiireporter" class="tdm-social-text">Facebook</a></div><div class="tdm-social-item-wrap"><a href="https://www.instagram.com/hawaiireporter"  title="Instagram" class="tdm-social-item"><i class="td-icon-font td-icon-instagram"></i></a><a href="https://www.instagram.com/hawaiireporter" class="tdm-social-text">Instagram</a></div></div></div></div></div><div class="vc_column tdi_123  wpb_column vc_column_container tdc-column td-pb-span4">
<style scoped>

/* custom css */
.tdi_123{
                    vertical-align: baseline;
                }.tdi_123 > .wpb_wrapper,
				.tdi_123 > .wpb_wrapper > .tdc-elements{
				    display: block;
				}.tdi_123 > .wpb_wrapper > .tdc-elements{
				    width: 100%;
				}.tdi_123 > .wpb_wrapper > .vc_row_inner{
				    width: auto;
				}.tdi_123 > .wpb_wrapper{
				    width: auto;
				    height: auto;
				}
/* inline tdc_css att */

.tdi_123{
justify-content:flex-end !important;
text-align:right !important;
}

</style><div class="wpb_wrapper"><div class="td_block_wrap tdb_mobile_horiz_menu tdi_124 td-pb-border-top td_block_template_1 tdb-header-align"  data-td-block-uid="tdi_124"  style=" z-index: 999;">
<style>

/* inline tdc_css att */

.tdi_124{
margin-right:-9px !important;
}

/* desktop */ @media(min-width: 1141px) { .tdi_124 { 
display:inline-block !important;
} }

/* phone */
@media (max-width: 767px)
{
.tdi_124{
margin-right:0px !important;
margin-left:-5px !important;
width:100% !important;
}
}

/* portrait */
@media (min-width: 768px) and (max-width: 1018px)
{
.tdi_124{
margin-right:-5px !important;
display:inline-block !important;
}
}

/* landscape */
@media (min-width: 1019px) and (max-width: 1140px)
{
.tdi_124{
display:inline-block !important;
}
}

</style>
<style>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</style><div id=tdi_124 class="td_block_inner td-fix-index"><div class="menu-footer-container"><ul id="menu-footer" class="tdb-horiz-menu"><li id="menu-item-94519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-94519"><a href="https://www.hawaiireporter.com/archives/"><div class="tdb-menu-item-text">Archives</div></a></li>
<li id="menu-item-505497" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505497"><a href="https://www.hawaiireporter.com/terms-of-use/"><div class="tdb-menu-item-text">Terms of Use</div></a></li>
<li id="menu-item-505498" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-505498"><a href="https://www.hawaiireporter.com/privacy-policy/"><div class="tdb-menu-item-text">Privacy Policy</div></a></li>
<li id="menu-item-511272" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-511272"><a href="https://www.hawaiireporter.com/about/"><div class="tdb-menu-item-text">About Hawaii Reporter</div></a></li>
</ul></div></div></div></div></div></div></div></div></div>        </div>

    </div>
    <style>
    .tdc-footer-template .td-main-content-wrap {
        padding-bottom: 0;
    }
</style>

</div><!--close td-outer-wrap-->
	<div style="display:none">
			<div class="grofile-hash-map-cf1cc951717ca30c39bc0578b2643898">
		</div>
		</div>
		

    <!--

        Theme: Newspaper by tagDiv.com 2022
        Version: 11.5.1 (rara)
        Deploy mode: deploy
        
        uid: 62e21780659d9
    -->

    <script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.9' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hawaiireporter.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.6.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202230' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=11.1.2' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=11.5.1' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/comment-reply.min.js?ver=5.9.3' id='comment-reply-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=4173294bcf58591c4439ff8ccd792f1ex' id='tdb_js_files_for_front-js'></script>
<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=480534165468268&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    

                
                    /* global jQuery:{} */
                    jQuery().ready(function () {
                        var block = jQuery('.tdi_39'),
                            modulesThumbs = block.find('.td-module-thumb'),
                            blockOffsetLeft;

                        if( block.hasClass('td-flb-margin-forced') ) {
                            jQuery(window).resize(function () {
                                blockOffsetLeft = block.offset().left;

                                if( block.hasClass('td-flb-margin-left') ) {
                                    modulesThumbs.css('margin-left', -blockOffsetLeft + 'px');
                                } else {
                                    modulesThumbs.css('margin-right', -(jQuery(window).width() - (blockOffsetLeft + block.outerWidth())) + 'px');
                                }
                            });
                            jQuery(window).resize();
                        }
                    });
                
            

            
                /* global jQuery:{} */
                jQuery(window).on( 'load', function () {

                    var tdbMenuItem = new tdbMenu.item();
                    tdbMenuItem.blockUid = 'tdi_44';
                    tdbMenuItem.jqueryObj = jQuery('.tdi_44');

	                
                    tdbMenuItem.isMegaMenuFull = true;

	                
	                
	                
                    tdbMenu.addItem(tdbMenuItem);

                });
            
            

            
                jQuery().ready(function () {

                    var blockClass = '.tdi_124';

                    jQuery(blockClass + '.tdb-horiz-menu-singleline > .menu-item-has-children a').click(function (e) {
                        e.preventDefault();
                    })

                });
            
            
</script>

		<div id="atatags-1214132342-62e2178065c7c"></div>
					<script type="text/javascript">
			var adNode       = document.getElementById( 'atatags-1214132342-62e2178065c7c' );
			var selector     = "body > :first-child";
			var relocateNode = document.querySelector( selector );
			relocateNode.parentNode.insertBefore( adNode, relocateNode );
			</script>
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1214132342-62e2178065c7c',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><script src='https://stats.wp.com/e-202230.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:11.1.2',blog:'121413234',post:'514047',tz:'-10',srv:'www.hawaiireporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '121413234', '514047' ]);
</script>

</body>
</html>
