<!doctype html >
<!--[if IE 8]>    <html class="ie8" lang="en"> <![endif]-->
<!--[if IE 9]>    <html class="ie9" lang="en"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-US"
 xmlns:fb="http://ogp.me/ns/fb#"> <!--<![endif]-->
<head>
    
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1.0">
    <link rel="pingback" href="https://www.hawaiireporter.com/xmlrpc.php" />
    <meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<meta property="og:image" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?fit=1024%2C683&ssl=1" /><link rel="icon" type="image/png" href="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png">
	<!-- This site is optimized with the Yoast SEO plugin v16.6 - https://yoast.com/wordpress/plugins/seo/ -->
	<title>NOT the End of Gut-n-Replace | Hawaii Reporter</title>
	<meta name="description" content="On November 4, the Supreme Court of Hawaii released its decision in League of Women Voters v. State. That decision involved a bill enacted by the 2018 Legislature that went through some different incarnations before finally becoming law" />
	<link rel="canonical" href="http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="NOT the End of Gut-n-Replace | Hawaii Reporter" />
	<meta property="og:description" content="On November 4, the Supreme Court of Hawaii released its decision in League of Women Voters v. State. That decision involved a bill enacted by the 2018 Legislature that went through some different incarnations before finally becoming law" />
	<meta property="og:url" content="http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" />
	<meta property="og:site_name" content="Hawaii Reporter" />
	<meta property="article:publisher" content="http://www.facebook.com/hawaiireporter" />
	<meta property="article:author" content="https://www.facebook.com/tfhawaii/" />
	<meta property="article:published_time" content="2021-11-15T16:00:00+00:00" />
	<meta property="article:modified_time" content="2021-11-10T21:26:14+00:00" />
	<meta property="og:image" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?fit=1024%2C683" />
	<meta property="og:image:width" content="1024" />
	<meta property="og:image:height" content="683" />
	<meta name="twitter:card" content="summary_large_image" />
	<meta name="twitter:creator" content="@hawaiireporter" />
	<meta name="twitter:site" content="@hawaiireporter" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Tom Yamachika" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="4 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">{"@context":"https://schema.org","@graph":[{"@type":"WebSite","@id":"http://www.hawaiireporter.com/#website","url":"http://www.hawaiireporter.com/","name":"Hawaii Reporter","description":"Independent.  News.  Opinion.","potentialAction":[{"@type":"SearchAction","target":{"@type":"EntryPoint","urlTemplate":"http://www.hawaiireporter.com/?s={search_term_string}"},"query-input":"required name=search_term_string"}],"inLanguage":"en-US"},{"@type":"ImageObject","@id":"http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/#primaryimage","inLanguage":"en-US","url":"https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?fit=1024%2C683&ssl=1","contentUrl":"https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?fit=1024%2C683&ssl=1","width":1024,"height":683},{"@type":"WebPage","@id":"http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/#webpage","url":"http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/","name":"NOT the End of Gut-n-Replace | Hawaii Reporter","isPartOf":{"@id":"http://www.hawaiireporter.com/#website"},"primaryImageOfPage":{"@id":"http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/#primaryimage"},"datePublished":"2021-11-15T16:00:00+00:00","dateModified":"2021-11-10T21:26:14+00:00","author":{"@id":"http://www.hawaiireporter.com/#/schema/person/9cf4f8fbcc3e22e1d0414fcd60bdfb98"},"description":"On November 4, the Supreme Court of Hawaii released its decision in League of Women Voters v. State. That decision involved a bill enacted by the 2018 Legislature that went through some different incarnations before finally becoming law","breadcrumb":{"@id":"http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/#breadcrumb"},"inLanguage":"en-US","potentialAction":[{"@type":"ReadAction","target":["http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/"]}]},{"@type":"BreadcrumbList","@id":"http://www.hawaiireporter.com/not-the-end-of-gut-n-replace/#breadcrumb","itemListElement":[{"@type":"ListItem","position":1,"name":"Home","item":"http://www.hawaiireporter.com/"},{"@type":"ListItem","position":2,"name":"Archives","item":"http://www.hawaiireporter.com/archives/"},{"@type":"ListItem","position":3,"name":"NOT the End of Gut-n-Replace"}]},{"@type":"Person","@id":"http://www.hawaiireporter.com/#/schema/person/9cf4f8fbcc3e22e1d0414fcd60bdfb98","name":"Tom Yamachika","image":{"@type":"ImageObject","@id":"http://www.hawaiireporter.com/#personlogo","inLanguage":"en-US","url":"https://secure.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&d=retro&r=g","contentUrl":"https://secure.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&d=retro&r=g","caption":"Tom Yamachika"},"sameAs":["https://www.tfhawaii.org/wordpress/","https://www.facebook.com/tfhawaii/"],"url":"https://www.hawaiireporter.com/author/daniel-grebence/"}]}</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//secure.gravatar.com' />
<link rel='dns-prefetch' href='//platform-api.sharethis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//i0.wp.com' />
<link rel='dns-prefetch' href='//i1.wp.com' />
<link rel='dns-prefetch' href='//i2.wp.com' />
<link rel='dns-prefetch' href='//widgets.wp.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel='dns-prefetch' href='//s.pubmine.com' />
<link rel='dns-prefetch' href='//x.bidswitch.net' />
<link rel='dns-prefetch' href='//static.criteo.net' />
<link rel='dns-prefetch' href='//ib.adnxs.com' />
<link rel='dns-prefetch' href='//aax.amazon-adsystem.com' />
<link rel='dns-prefetch' href='//bidder.criteo.com' />
<link rel='dns-prefetch' href='//cas.criteo.com' />
<link rel='dns-prefetch' href='//gum.criteo.com' />
<link rel='dns-prefetch' href='//ads.pubmatic.com' />
<link rel='dns-prefetch' href='//gads.pubmatic.com' />
<link rel='dns-prefetch' href='//tpc.googlesyndication.com' />
<link rel='dns-prefetch' href='//ad.doubleclick.net' />
<link rel='dns-prefetch' href='//googleads.g.doubleclick.net' />
<link rel='dns-prefetch' href='//www.googletagservices.com' />
<link rel='dns-prefetch' href='//cdn.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.g.switchadhub.com' />
<link rel='dns-prefetch' href='//delivery.swid.switchadhub.com' />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Feed" href="https://www.hawaiireporter.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; Comments Feed" href="https://www.hawaiireporter.com/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Hawaii Reporter &raquo; NOT the End of Gut-n-Replace Comments Feed" href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v7.17.0 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-76184801-1"  type="text/javascript" data-cfasync="false"></script>
			<script type="text/javascript" data-cfasync="false">
				var mi_version = '7.17.0';
				var mi_track_user = true;
				var mi_no_track_reason = '';
				
								var disableStr = 'ga-disable-UA-76184801-1';

				/* Function to detect opted out users */
				function __gtagTrackerIsOptedOut() {
					return document.cookie.indexOf( disableStr + '=true' ) > - 1;
				}

				/* Disable tracking if the opt-out cookie exists. */
				if ( __gtagTrackerIsOptedOut() ) {
					window[disableStr] = true;
				}

				/* Opt-out function */
				function __gtagTrackerOptout() {
					document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
					window[disableStr] = true;
				}

				if ( 'undefined' === typeof gaOptout ) {
					function gaOptout() {
						__gtagTrackerOptout();
					}
				}
								window.dataLayer = window.dataLayer || [];
				if ( mi_track_user ) {
					function __gtagTracker() {dataLayer.push( arguments );}
					__gtagTracker( 'js', new Date() );
					__gtagTracker( 'set', {
						'developer_id.dZGIzZG' : true,
						                    });
					__gtagTracker( 'config', 'UA-76184801-1', {
						forceSSL:true,					} );
										window.gtag = __gtagTracker;										(
						function () {
							/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
							/* ga and __gaTracker compatibility shim. */
							var noopfn = function () {
								return null;
							};
							var newtracker = function () {
								return new Tracker();
							};
							var Tracker = function () {
								return null;
							};
							var p = Tracker.prototype;
							p.get = noopfn;
							p.set = noopfn;
							p.send = function (){
								var args = Array.prototype.slice.call(arguments);
								args.unshift( 'send' );
								__gaTracker.apply(null, args);
							};
							var __gaTracker = function () {
								var len = arguments.length;
								if ( len === 0 ) {
									return;
								}
								var f = arguments[len - 1];
								if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
									if ( 'send' === arguments[0] ) {
										var hitConverted, hitObject = false, action;
										if ( 'event' === arguments[1] ) {
											if ( 'undefined' !== typeof arguments[3] ) {
												hitObject = {
													'eventAction': arguments[3],
													'eventCategory': arguments[2],
													'eventLabel': arguments[4],
													'value': arguments[5] ? arguments[5] : 1,
												}
											}
										}
										if ( typeof arguments[2] === 'object' ) {
											hitObject = arguments[2];
										}
										if ( typeof arguments[5] === 'object' ) {
											Object.assign( hitObject, arguments[5] );
										}
										if ( 'undefined' !== typeof (
											arguments[1].hitType
										) ) {
											hitObject = arguments[1];
										}
										if ( hitObject ) {
											action = 'timing' === arguments[1].hitType ? 'timing_complete' : hitObject.eventAction;
											hitConverted = mapArgs( hitObject );
											__gtagTracker( 'event', action, hitConverted );
										}
									}
									return;
								}

								function mapArgs( args ) {
									var gaKey, hit = {};
									var gaMap = {
										'eventCategory': 'event_category',
										'eventAction': 'event_action',
										'eventLabel': 'event_label',
										'eventValue': 'event_value',
										'nonInteraction': 'non_interaction',
										'timingCategory': 'event_category',
										'timingVar': 'name',
										'timingValue': 'value',
										'timingLabel': 'event_label',
									};
									for ( gaKey in gaMap ) {
										if ( 'undefined' !== typeof args[gaKey] ) {
											hit[gaMap[gaKey]] = args[gaKey];
										}
									}
									return hit;
								}

								try {
									f.hitCallback();
								} catch ( ex ) {
								}
							};
							__gaTracker.create = newtracker;
							__gaTracker.getByName = newtracker;
							__gaTracker.getAll = function () {
								return [];
							};
							__gaTracker.remove = noopfn;
							__gaTracker.loaded = true;
							window['__gaTracker'] = __gaTracker;
						}
					)();
									} else {
										console.log( "" );
					( function () {
							function __gtagTracker() {
								return null;
							}
							window['__gtagTracker'] = __gtagTracker;
							window['gtag'] = __gtagTracker;
					} )();
									}
			</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.hawaiireporter.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.1"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.hawaiireporter.com/wp-includes/css/dist/block-library/style.min.css?ver=5.8.1' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/css/styles.css?ver=5.4.1' type='text/css' media='all' />
<link rel='stylesheet' id='td-plugin-multi-purpose-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-composer/td-multi-purpose/style.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='google-fonts-style-css'  href='https://fonts.googleapis.com/css?family=Merriweather+Sans%3A400%2C700%2C800%7COpen+Sans%3A300italic%2C400%2C400italic%2C600%2C600italic%2C700%2C800%7CRoboto%3A300%2C400%2C400italic%2C500%2C500italic%2C700%2C900%2C800&#038;ver=9.8' type='text/css' media='all' />
<!-- Inline jetpack_facebook_likebox -->
<style id='jetpack_facebook_likebox-inline-css' type='text/css'>
.widget_facebook_likebox {
	overflow: hidden;
}

</style>
<link rel='stylesheet' id='td-theme-css'  href='https://www.hawaiireporter.com/wp-content/themes/Newspaper/style.css?ver=9.8' type='text/css' media='all' />
<style id='td-theme-inline-css' type='text/css'>
    
        @media (max-width: 767px) {
            .td-header-desktop-wrap {
                display: none;
            }
        }
        @media (min-width: 767px) {
            .td-header-mobile-wrap {
                display: none;
            }
        }
    
	
</style>
<link rel='stylesheet' id='js_composer_front-css'  href='https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/js_composer.min.css?ver=4.9' type='text/css' media='all' />
<link rel='stylesheet' id='td-legacy-framework-front-style-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/assets/css/td_legacy_main.css?ver=5a862b9d7c39671de80dd6dee389818b' type='text/css' media='all' />
<link rel='stylesheet' id='td-theme-demo-style-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/includes/demos/business/demo_style.css?ver=9.8' type='text/css' media='all' />
<link rel='stylesheet' id='tdb_front_style-css'  href='https://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/css/tdb_less_front.css?ver=489325fca4f12cbec6ded350cf173551' type='text/css' media='all' />
<link rel='stylesheet' id='jetpack_css-css'  href='https://www.hawaiireporter.com/wp-content/plugins/jetpack/css/jetpack.css?ver=9.8.1' type='text/css' media='all' />
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/facebook-activity-feed-widget-for-wordpress/jscolor/jscolor.js?ver=5.8.1' id='jscolor-js'></script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.hawaiireporter.com","hash_tracking":"false","ua":"UA-76184801-1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js?ver=7.17.0' id='monsterinsights-frontend-script-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<script type='text/javascript' src='//platform-api.sharethis.com/js/sharethis.js#product=ga&#038;property=59d04dc7a2bd280012d00180' id='googleanalytics-platform-sharethis-js'></script>
<script type='text/javascript' id='srcmnt-ajax-request-js-extra'>
/* <![CDATA[ */
var SafeCommentsAjax = {"ajaxurl":"https:\/\/www.hawaiireporter.com\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/safe-report-comments/js/ajax.js?ver=5.8.1' id='srcmnt-ajax-request-js'></script>
<link rel="https://api.w.org/" href="https://www.hawaiireporter.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.hawaiireporter.com/wp-json/wp/v2/posts/513002" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.hawaiireporter.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.hawaiireporter.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p8dr7Y-29se' />
<link rel="alternate" type="application/json+oembed" href="https://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hawaiireporter.com%2Fnot-the-end-of-gut-n-replace%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.hawaiireporter.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.hawaiireporter.com%2Fnot-the-end-of-gut-n-replace%2F&#038;format=xml" />
<meta property="fb:app_id" content="480534165468268"/>			<meta property="fb:pages" content="1573925576169029" />
							<meta property="ia:markup_url" content="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/?ia_markup=1" />
				<meta name="generator" content="Site Kit by Google 1.35.0" /><style type='text/css'>img#wpstats{display:none}</style>
		<!--[if lt IE 9]><script src="https://cdnjs.cloudflare.com/ajax/libs/html5shiv/3.7.3/html5shiv.js"></script><![endif]-->
        <script>
        window.tdb_globals = {"wpRestNonce":"44c62ba65e","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/","isAjax":false,"isAdminBarShowing":false,"autoloadScrollPercent":50,"postAutoloadStatus":"off","origPostEditUrl":null};
    </script>
    			<script>
				window.tdwGlobal = {"adminUrl":"https:\/\/www.hawaiireporter.com\/wp-admin\/","wpRestNonce":"44c62ba65e","wpRestUrl":"https:\/\/www.hawaiireporter.com\/wp-json\/","permalinkStructure":"\/%postname%\/"};
			</script>
			<style type="text/css">.recentcomments a{display:inline !important;padding:0 !important;margin:0 !important;}</style><meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.hawaiireporter.com/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]-->
<!-- JS generated by theme -->

<script>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</script>


<!-- Header style compiled by theme -->

<style>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</style>

		<script data-cfasync=&quot;false&quot; type="text/javascript">
			var __ATA_PP = { pt: 1, ht: 2, tn: 'Newspaper', amp: false, siteid: 121413234, consent: 0, ad: { label: { text: 'Advertisements' }, reportAd: { text: 'Report this ad' } } };
			var __ATA = __ATA || {};
			__ATA.cmd = __ATA.cmd || [];
			__ATA.criteo = __ATA.criteo || {};
			__ATA.criteo.cmd = __ATA.criteo.cmd || [];
		</script>
				<script data-cfasync=&quot;false&quot; type="text/javascript">
		(function(){var g=Date.now||function(){return+new Date};function h(a,b){a:{for(var c=a.length,d="string"==typeof a?a.split(""):a,e=0;e<c;e++)if(e in d&&b.call(void 0,d[e],e,a)){b=e;break a}b=-1}return 0>b?null:"string"==typeof a?a.charAt(b):a[b]};function k(a,b,c){c=null!=c?"="+encodeURIComponent(String(c)):"";if(b+=c){c=a.indexOf("#");0>c&&(c=a.length);var d=a.indexOf("?");if(0>d||d>c){d=c;var e=""}else e=a.substring(d+1,c);a=[a.substr(0,d),e,a.substr(c)];c=a[1];a[1]=b?c?c+"&"+b:b:c;a=a[0]+(a[1]?"?"+a[1]:"")+a[2]}return a};var l=0;function m(a,b){var c=document.createElement("script");c.src=a;c.onload=function(){b&&b(void 0)};c.onerror=function(){b&&b("error")};a=document.getElementsByTagName("head");var d;a&&0!==a.length?d=a[0]:d=document.documentElement;d.appendChild(c)}function n(a){var b=void 0===b?document.cookie:b;return(b=h(b.split("; "),function(c){return-1!=c.indexOf(a+"=")}))?b.split("=")[1]:""}function p(a){return"string"==typeof a&&0<a.length}
		function r(a,b,c){b=void 0===b?"":b;c=void 0===c?".":c;var d=[];Object.keys(a).forEach(function(e){var f=a[e],q=typeof f;"object"==q&&null!=f||"function"==q?d.push(r(f,b+e+c)):null!==f&&void 0!==f&&(e=encodeURIComponent(b+e),d.push(e+"="+encodeURIComponent(f)))});return d.filter(p).join("&")}function t(a,b){a||((window.__ATA||{}).config=b.c,m(b.url))}var u=Math.floor(1E13*Math.random()),v=window.__ATA||{};window.__ATA=v;window.__ATA.cmd=v.cmd||[];v.rid=u;v.createdAt=g();var w=window.__ATA||{},x="s.pubmine.com";
		w&&w.serverDomain&&(x=w.serverDomain);var y="//"+x+"/conf",z=window.top===window,A=window.__ATA_PP&&window.__ATA_PP.gdpr_applies,B="boolean"===typeof A?Number(A):null,C=window.__ATA_PP||null,D=z?document.referrer?document.referrer:null:null,E=z?window.location.href:document.referrer?document.referrer:null,F,G=n("__ATA_tuuid");F=G?G:null;var H=window.innerWidth+"x"+window.innerHeight,I=n("usprivacy"),J=r({gdpr:B,pp:C,rid:u,src:D,ref:E,tuuid:F,vp:H,us_privacy:I?I:null},"",".");
		(function(a){var b=void 0===b?"cb":b;l++;var c="callback__"+g().toString(36)+"_"+l.toString(36);a=k(a,b,c);window[c]=function(d){t(void 0,d)};m(a,function(d){d&&t(d)})})(y+"?"+J);}).call(this);
		</script>
		


<script type="application/ld+json">
    {
        "@context": "http://schema.org",
        "@type": "BreadcrumbList",
        "itemListElement": [
            {
                "@type": "ListItem",
                "position": 1,
                "item": {
                    "@type": "WebSite",
                    "@id": "https://www.hawaiireporter.com/",
                    "name": "Home"
                }
            },
            {
                "@type": "ListItem",
                "position": 2,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/category/hawaii-special-features/",
                    "name": "Special Features"
                }
            }
            ,{
                "@type": "ListItem",
                "position": 3,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/",
                    "name": "Guest Commentary"                                
                }
            }
            ,{
                "@type": "ListItem",
                "position": 4,
                    "item": {
                    "@type": "WebPage",
                    "@id": "https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/",
                    "name": "NOT the End of Gut-n-Replace"                                
                }
            }    
        ]
    }
</script>
		<div id="atatags-1214132342-619391fef27d2"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1214132342-619391fef27d2',
					location: 110,
					formFactor: '002',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script>
<!-- Button style compiled by theme -->

<style>
    .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > .sfHover > a,
                .tdm-menu-active-style3 .tdm-header.td-header-wrap .sf-menu > li > a:hover,
                .tdm_block_column_content:hover .tdm-col-content-title-url .tdm-title,
                .tds-button2 .tdm-btn-text,
                .tds-button2 i,
                .tds-button5:hover .tdm-btn-text,
                .tds-button5:hover i,
                .tds-button6 .tdm-btn-text,
                .tds-button6 i,
                .tdm_block_list .tdm-list-item i,
                .tdm_block_pricing .tdm-pricing-feature i,
                .tdm-social-item i {
                  color: #005689;
                }
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > li > a:hover,
                .tdm-menu-active-style5 .td-header-menu-wrap .sf-menu > .sfHover > a,
                .tds-button1,
                .tds-button6:after,
                .tds-title2 .tdm-title-line:after,
                .tds-title3 .tdm-title-line:after,
                .tdm_block_pricing.tdm-pricing-featured:before,
                .tdm_block_pricing.tds_pricing2_block.tdm-pricing-featured .tdm-pricing-header,
                .tds-progress-bar1 .tdm-progress-bar:after,
                .tds-progress-bar2 .tdm-progress-bar:after,
                .tds-social3 .tdm-social-item {
                  background-color: #005689;
                }
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-item > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-menu-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .current-category-ancestor > a,
                .tdm-menu-active-style4 .tdm-header .sf-menu > li > a:hover,
                .tdm-menu-active-style4 .tdm-header .sf-menu > .sfHover > a,
                .tds-button2:before,
                .tds-button6:before,
                .tds-progress-bar3 .tdm-progress-bar:after {
                  border-color: #005689;
                }
                .tdm-btn-style1 {
					background-color: #005689;
				}
				.tdm-btn-style2:before {
				    border-color: #005689;
				}
				.tdm-btn-style2 {
				    color: #005689;
				}
				.tdm-btn-style3 {
				    -webkit-box-shadow: 0 2px 16px #005689;
                    -moz-box-shadow: 0 2px 16px #005689;
                    box-shadow: 0 2px 16px #005689;
				}
				.tdm-btn-style3:hover {
				    -webkit-box-shadow: 0 4px 26px #005689;
                    -moz-box-shadow: 0 4px 26px #005689;
                    box-shadow: 0 4px 26px #005689;
				}
				
				
                .tdm-header-style-1.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-1.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-2.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-2.td-header-wrap .top-header-menu .sub-menu,
                .tdm-header-style-3.td-header-wrap .td-header-top-menu-full,
                .tdm-header-style-3.td-header-wrap .top-header-menu .sub-menu{
                    background-color: #353535;
                }
				
				
                .tdm-menu-active-style2 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-menu-active-style4 .tdm-header ul.sf-menu > .td-menu-item,
                .tdm-header .tdm-header-menu-btns,
                .tdm-header-style-1 .td-main-menu-logo a,
                .tdm-header-style-2 .td-main-menu-logo a,
                .tdm-header-style-3 .td-main-menu-logo a {
                    line-height: 36px;
                }
                .tdm-header-style-1 .td-main-menu-logo,
                .tdm-header-style-2 .td-main-menu-logo,
                .tdm-header-style-3 .td-main-menu-logo {
                    height: 36px;
                }
                @media (min-width: 767px) {
                    .tdm-header-style-1 .td-main-menu-logo img, 
                    .tdm-header-style-2 .td-main-menu-logo img, 
                    .tdm-header-style-3 .td-main-menu-logo img {
                        max-height: 36px;
                    }
                }
</style>

<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	<style id="tdw-css-placeholder"></style></head>

<body class="post-template-default single single-post postid-513002 single-format-standard not-the-end-of-gut-n-replace global-block-template-17 td-business wpb-js-composer js-comp-ver-4.9 vc_responsive td-full-layout" itemscope="itemscope" itemtype="https://schema.org/WebPage">

        <div class="td-scroll-up"><i class="td-icon-menu-up"></i></div>

    <div class="td-menu-background"></div>
<div id="td-mobile-nav">
    <div class="td-mobile-container">
        <!-- mobile menu top section -->
        <div class="td-menu-socials-wrap">
            <!-- socials -->
            <div class="td-menu-socials">
                            </div>
            <!-- close button -->
            <div class="td-mobile-close">
                <a href="#"><i class="td-icon-close-mobile"></i></a>
            </div>
        </div>

        <!-- login section -->
        
        <!-- menu section -->
        <div class="td-mobile-content">
            <div class="menu-header-container"><ul id="menu-header" class="td-mobile-main-menu"><li id="menu-item-94521" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li id="menu-item-511721" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-511721"><a href="https://www.hawaiireporter.com/category/news/">News</a></li>
<li id="menu-item-505648" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-505648"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/">Special Features<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li id="menu-item-0" class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></li>
</ul>
</li>
<li id="menu-item-94542" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-94542"><a href="https://www.hawaiireporter.com/category/business/">Business &#038; Tech<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></li>
</ul>
</li>
<li id="menu-item-504049" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-has-children menu-item-504049"><a href="https://www.hawaiireporter.com/category/travel-and-life/">Life<i class="td-icon-menu-right td-element-after"></i></a>
<ul class="sub-menu">
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/food/">Food</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/health/">Health</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a></li>
	<li class="menu-item-0"><a href="https://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></li>
</ul>
</li>
<li id="menu-item-505504" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-505504"><a href="https://www.hawaiireporter.com/category/entertainment/">Entertainment</a></li>
</ul></div>        </div>
    </div>

    <!-- register/login section -->
            <div id="login-form-mobile" class="td-register-section">
            
            <div id="td-login-mob" class="td-login-animation td-login-hide-mob">
            	<!-- close button -->
	            <div class="td-login-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Sign in</div>
	                <!-- close button -->
		            <div class="td-mobile-close">
		                <a href="#"><i class="td-icon-close-mobile"></i></a>
		            </div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title"><span>Welcome!</span>Log into your account</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email-mob" value="" required><label>your username</label></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass-mob" value="" required><label>your password</label></div>
	                <input type="button" name="login_button" id="login_button-mob" class="td-login-button" value="LOG IN">
	                <div class="td-login-info-text">
	                <a href="#" id="forgot-pass-link-mob">Forgot your password?</a>
	                </div>
	                <div class="td-login-register-link">
	                
	                </div>
	                
	                

                </div>
            </div>

            
            
            
            
            <div id="td-forgot-pass-mob" class="td-login-animation td-login-hide-mob">
                <!-- close button -->
	            <div class="td-forgot-pass-close">
	                <a href="#" class="td-back-button"><i class="td-icon-read-down"></i></a>
	                <div class="td-login-title">Password recovery</div>
	            </div>
	            <div class="td-login-form-wrap">
	                <div class="td-login-panel-title">Recover your password</div>
	                <div class="td_display_err"></div>
	                <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email-mob" value="" required><label>your email</label></div>
	                <input type="button" name="forgot_button" id="forgot_button-mob" class="td-login-button" value="Send My Pass">
                </div>
            </div>
        </div>
    </div>    <div class="td-search-background"></div>
<div class="td-search-wrap-mob">
	<div class="td-drop-down-search" aria-labelledby="td-header-search-button">
		<form method="get" class="td-search-form" action="https://www.hawaiireporter.com/">
			<!-- close button -->
			<div class="td-search-close">
				<a href="#"><i class="td-icon-close-mobile"></i></a>
			</div>
			<div role="search" class="td-search-input">
				<span>Search</span>
				<input id="td-header-search-mob" type="text" value="" name="s" autocomplete="off" />
			</div>
		</form>
		<div id="td-aj-search-mob"></div>
	</div>
</div>

    <div id="td-outer-wrap" class="td-theme-wrap">
    
        
            <div class="tdc-header-wrap ">

            <!--
Header style 3
-->


<div class="td-header-wrap td-header-style-3 ">
    
    <div class="td-header-top-menu-full td-container-wrap ">
        <div class="td-container td-header-row td-header-top-menu">
            
    <div class="top-bar-style-1">
        
<div class="td-header-sp-top-menu">


	        <div class="td_data_time">
            <div style="visibility:hidden;">

                Tuesday, November 16, 2021
            </div>
        </div>
    </div>
        <div class="td-header-sp-top-widget">
    
    
            </div>    </div>

<!-- LOGIN MODAL -->

                <div  id="login-form" class="white-popup-block mfp-hide mfp-with-anim">
                    <div class="td-login-wrap">
                        <a href="#" class="td-back-button"><i class="td-icon-modal-back"></i></a>
                        <div id="td-login-div" class="td-login-form-div td-display-block">
                            <div class="td-login-panel-title">Sign in</div>
                            <div class="td-login-panel-descr">Welcome! Log into your account</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="login_email" id="login_email" value="" required><label>your username</label></div>
	                        <div class="td-login-inputs"><input class="td-login-input" type="password" name="login_pass" id="login_pass" value="" required><label>your password</label></div>
                            <input type="button" name="login_button" id="login_button" class="wpb_button btn td-login-button" value="Login">
                            <div class="td-login-info-text"><a href="#" id="forgot-pass-link">Forgot your password? Get help</a></div>
                            
                            
                            
                            
                        </div>

                        

                         <div id="td-forgot-pass-div" class="td-login-form-div td-display-none">
                            <div class="td-login-panel-title">Password recovery</div>
                            <div class="td-login-panel-descr">Recover your password</div>
                            <div class="td_display_err"></div>
                            <div class="td-login-inputs"><input class="td-login-input" type="text" name="forgot_email" id="forgot_email" value="" required><label>your email</label></div>
                            <input type="button" name="forgot_button" id="forgot_button" class="wpb_button btn td-login-button" value="Send My Password">
                            <div class="td-login-info-text">A password will be e-mailed to you.</div>
                        </div>
                        
                        
                    </div>
                </div>
                        </div>
    </div>

    <div class="td-banner-wrap-full td-container-wrap ">
        <div class="td-container td-header-row td-header-header">
            <div class="td-header-sp-logo">
                        <a class="td-main-logo" href="https://www.hawaiireporter.com/">
            <img class="td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" src="https://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" alt=""/>
            <span class="td-visual-hidden">Hawaii Reporter</span>
        </a>
                </div>
                    </div>
    </div>

    <div class="td-header-menu-wrap-full td-container-wrap ">
        
        <div class="td-header-menu-wrap ">
            <div class="td-container td-header-row td-header-main-menu black-menu">
                <div id="td-header-menu" role="navigation">
    <div id="td-top-mobile-toggle"><a href="#"><i class="td-icon-font td-icon-mobile"></i></a></div>
    <div class="td-main-menu-logo td-logo-in-header">
        		<a class="td-mobile-logo td-sticky-disable" href="https://www.hawaiireporter.com/">
			<img src="https://www.hawaiireporter.com/wp-content/uploads/2020/09/605018F6-A8B4-47B5-8F28-53A7CE402D0F-150x150.png" alt=""/>
		</a>
			<a class="td-header-logo td-sticky-disable" href="https://www.hawaiireporter.com/">
			<img class="td-retina-data" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" src="https://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" alt=""/>
		</a>
	    </div>
    <div class="menu-header-container"><ul id="menu-header-1" class="sf-menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home menu-item-first td-menu-item td-normal-menu menu-item-94521"><a href="http://www.hawaiireporter.com/">Home</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-normal-menu menu-item-511721"><a href="https://www.hawaiireporter.com/category/news/">News</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-505648"><a href="https://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_1_619391ff014b3_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_1_619391ff014b3" ><script>var block_td_uid_1_619391ff014b3 = new tdBlock();
block_td_uid_1_619391ff014b3.id = "td_uid_1_619391ff014b3";
block_td_uid_1_619391ff014b3.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"37","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_1_619391ff014b3_rand","tdc_css_class":"td_uid_1_619391ff014b3_rand","tdc_css_class_style":"td_uid_1_619391ff014b3_rand_style"}';
block_td_uid_1_619391ff014b3.td_column_number = "3";
block_td_uid_1_619391ff014b3.block_type = "td_block_mega_menu";
block_td_uid_1_619391ff014b3.post_count = "4";
block_td_uid_1_619391ff014b3.found_posts = "6160";
block_td_uid_1_619391ff014b3.header_color = "";
block_td_uid_1_619391ff014b3.ajax_pagination_infinite_stop = "";
block_td_uid_1_619391ff014b3.max_num_pages = "1540";
tdBlocksArray.push(block_td_uid_1_619391ff014b3);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_1_619391ff014b3" id="td_uid_2_619391ff0988c" data-td_block_id="td_uid_1_619391ff014b3" data-td_filter_value="" href="https://www.hawaiireporter.com/category/hawaii-special-features/">All</a><a class="mega-menu-sub-cat-td_uid_1_619391ff014b3"  id="td_uid_3_619391ff098dd" data-td_block_id="td_uid_1_619391ff014b3" data-td_filter_value="4514" href="https://www.hawaiireporter.com/category/hawaii-special-features/environment/">Environment</a><a class="mega-menu-sub-cat-td_uid_1_619391ff014b3"  id="td_uid_4_619391ff09926" data-td_block_id="td_uid_1_619391ff014b3" data-td_filter_value="17" href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a><a class="mega-menu-sub-cat-td_uid_1_619391ff014b3"  id="td_uid_5_619391ff0996a" data-td_block_id="td_uid_1_619391ff014b3" data-td_filter_value="137" href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/heroes-of-the-pacific/">Heroes of the Pacific</a><a class="mega-menu-sub-cat-td_uid_1_619391ff014b3"  id="td_uid_6_619391ff099c3" data-td_block_id="td_uid_1_619391ff014b3" data-td_filter_value="4506" href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/on-target/">On Target Shooting Sports</a></div></div><div id=td_uid_1_619391ff014b3 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" rel="bookmark" class="td-image-wrap" title="NOT the End of Gut-n-Replace"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NOT the End of Gut-n-Replace" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" rel="bookmark" title="NOT the End of Gut-n-Replace">NOT the End of Gut-n-Replace</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" class="td-image-wrap" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" class="td-image-wrap" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival">Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/hike-traffic-fines-for-profit/" rel="bookmark" class="td-image-wrap" title="Hike Traffic Fines for Profit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hike Traffic Fines for Profit" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/hike-traffic-fines-for-profit/" rel="bookmark" title="Hike Traffic Fines for Profit">Hike Traffic Fines for Profit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_1_619391ff014b3" data-td_block_id="td_uid_1_619391ff014b3"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_1_619391ff014b3" data-td_block_id="td_uid_1_619391ff014b3"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-94542"><a href="https://www.hawaiireporter.com/category/business/">Business &#038; Tech</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_7_619391ff0c424_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_7_619391ff0c424" ><script>var block_td_uid_7_619391ff0c424 = new tdBlock();
block_td_uid_7_619391ff0c424.id = "td_uid_7_619391ff0c424";
block_td_uid_7_619391ff0c424.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"49","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_7_619391ff0c424_rand","tdc_css_class":"td_uid_7_619391ff0c424_rand","tdc_css_class_style":"td_uid_7_619391ff0c424_rand_style"}';
block_td_uid_7_619391ff0c424.td_column_number = "3";
block_td_uid_7_619391ff0c424.block_type = "td_block_mega_menu";
block_td_uid_7_619391ff0c424.post_count = "4";
block_td_uid_7_619391ff0c424.found_posts = "1922";
block_td_uid_7_619391ff0c424.header_color = "";
block_td_uid_7_619391ff0c424.ajax_pagination_infinite_stop = "";
block_td_uid_7_619391ff0c424.max_num_pages = "481";
tdBlocksArray.push(block_td_uid_7_619391ff0c424);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_7_619391ff0c424" id="td_uid_8_619391ff0fdcd" data-td_block_id="td_uid_7_619391ff0c424" data-td_filter_value="" href="https://www.hawaiireporter.com/category/business/">All</a><a class="mega-menu-sub-cat-td_uid_7_619391ff0c424"  id="td_uid_9_619391ff0fe10" data-td_block_id="td_uid_7_619391ff0c424" data-td_filter_value="4475" href="https://www.hawaiireporter.com/category/business/business-consumer-tech/">Consumer Tech</a><a class="mega-menu-sub-cat-td_uid_7_619391ff0c424"  id="td_uid_10_619391ff0fe4d" data-td_block_id="td_uid_7_619391ff0c424" data-td_filter_value="4498" href="https://www.hawaiireporter.com/category/business/nest-egg-guru/">Personal Finance</a><a class="mega-menu-sub-cat-td_uid_7_619391ff0c424"  id="td_uid_11_619391ff0fe87" data-td_block_id="td_uid_7_619391ff0c424" data-td_filter_value="4561" href="https://www.hawaiireporter.com/category/business/thinktech/">ThinkTech</a></div></div><div id=td_uid_7_619391ff0c424 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/telecommute-in-style-and-function-with-the-jabra-evolve-2-85/" rel="bookmark" class="td-image-wrap" title="Telecommute in Style (and in clarity) with the Jabra Evolve 2 85"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/jabra-evolve-2-85-headset.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Telecommute in Style (and in clarity) with the Jabra Evolve 2 85" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/telecommute-in-style-and-function-with-the-jabra-evolve-2-85/" rel="bookmark" title="Telecommute in Style (and in clarity) with the Jabra Evolve 2 85">Telecommute in Style (and in clarity) with the Jabra Evolve 2&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/add-a-first-class-webcam-mouse-and-wireless-keyboard-to-your-home-office/" rel="bookmark" class="td-image-wrap" title="Add a first class webcam, mouse and wireless keyboard to your home office"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/06/922c.png?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Add a first class webcam, mouse and wireless keyboard to your home office" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/add-a-first-class-webcam-mouse-and-wireless-keyboard-to-your-home-office/" rel="bookmark" title="Add a first class webcam, mouse and wireless keyboard to your home office">Add a first class webcam, mouse and wireless keyboard to your&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/why-you-shouldnt-sleep-on-your-breasts-and-other-important-points/" rel="bookmark" class="td-image-wrap" title="Why you Shouldn’t Sleep on Your Breasts and Other Important Points"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/04/sleeping-on-stomach.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Why you Shouldn’t Sleep on Your Breasts and Other Important Points" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/why-you-shouldnt-sleep-on-your-breasts-and-other-important-points/" rel="bookmark" title="Why you Shouldn’t Sleep on Your Breasts and Other Important Points">Why you Shouldn’t Sleep on Your Breasts and Other Important Points</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/anker-soundcore-liberty-air-2-pro-another-earbud-for-the-covid-era/" rel="bookmark" class="td-image-wrap" title="Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/01/buds-case-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/anker-soundcore-liberty-air-2-pro-another-earbud-for-the-covid-era/" rel="bookmark" title="Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era">Anker Soundcore Liberty Air 2 Pro&#8211;another earbud for the Covid Era</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_7_619391ff0c424" data-td_block_id="td_uid_7_619391ff0c424"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_7_619391ff0c424" data-td_block_id="td_uid_7_619391ff0c424"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent td-menu-item td-mega-menu menu-item-504049"><a href="https://www.hawaiireporter.com/category/travel-and-life/">Life</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_12_619391ff12717_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_12_619391ff12717" ><script>var block_td_uid_12_619391ff12717 = new tdBlock();
block_td_uid_12_619391ff12717.id = "td_uid_12_619391ff12717";
block_td_uid_12_619391ff12717.atts = '{"limit":4,"td_column_number":3,"ajax_pagination":"next_prev","category_id":"38","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_12_619391ff12717_rand","tdc_css_class":"td_uid_12_619391ff12717_rand","tdc_css_class_style":"td_uid_12_619391ff12717_rand_style"}';
block_td_uid_12_619391ff12717.td_column_number = "3";
block_td_uid_12_619391ff12717.block_type = "td_block_mega_menu";
block_td_uid_12_619391ff12717.post_count = "4";
block_td_uid_12_619391ff12717.found_posts = "605";
block_td_uid_12_619391ff12717.header_color = "";
block_td_uid_12_619391ff12717.ajax_pagination_infinite_stop = "";
block_td_uid_12_619391ff12717.max_num_pages = "152";
tdBlocksArray.push(block_td_uid_12_619391ff12717);
</script><div class="td_mega_menu_sub_cats"><div class="block-mega-child-cats"><a class="cur-sub-cat mega-menu-sub-cat-td_uid_12_619391ff12717" id="td_uid_13_619391ff1441a" data-td_block_id="td_uid_12_619391ff12717" data-td_filter_value="" href="https://www.hawaiireporter.com/category/travel-and-life/">All</a><a class="mega-menu-sub-cat-td_uid_12_619391ff12717"  id="td_uid_14_619391ff14461" data-td_block_id="td_uid_12_619391ff12717" data-td_filter_value="4507" href="https://www.hawaiireporter.com/category/travel-and-life/arts/">Arts &amp; Culture</a><a class="mega-menu-sub-cat-td_uid_12_619391ff12717"  id="td_uid_15_619391ff144a1" data-td_block_id="td_uid_12_619391ff12717" data-td_filter_value="4495" href="https://www.hawaiireporter.com/category/travel-and-life/food/">Food</a><a class="mega-menu-sub-cat-td_uid_12_619391ff12717"  id="td_uid_16_619391ff144db" data-td_block_id="td_uid_12_619391ff12717" data-td_filter_value="4515" href="https://www.hawaiireporter.com/category/travel-and-life/health/">Health</a><a class="mega-menu-sub-cat-td_uid_12_619391ff12717"  id="td_uid_17_619391ff14512" data-td_block_id="td_uid_12_619391ff12717" data-td_filter_value="4684" href="https://www.hawaiireporter.com/category/travel-and-life/spiritual-practice/">Spiritual Practice</a><a class="mega-menu-sub-cat-td_uid_12_619391ff12717"  id="td_uid_18_619391ff14557" data-td_block_id="td_uid_12_619391ff12717" data-td_filter_value="4526" href="https://www.hawaiireporter.com/category/travel-and-life/travel-travel-and-life/">Travel</a><a class="mega-menu-sub-cat-td_uid_12_619391ff12717"  id="td_uid_19_619391ff1458e" data-td_block_id="td_uid_12_619391ff12717" data-td_filter_value="4733" href="https://www.hawaiireporter.com/category/travel-and-life/workcareer/">Work/Career</a></div></div><div id=td_uid_12_619391ff12717 class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" rel="bookmark" class="td-image-wrap" title="NOT the End of Gut-n-Replace"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="NOT the End of Gut-n-Replace" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" rel="bookmark" title="NOT the End of Gut-n-Replace">NOT the End of Gut-n-Replace</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" class="td-image-wrap" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" class="td-image-wrap" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival">Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/hike-traffic-fines-for-profit/" rel="bookmark" class="td-image-wrap" title="Hike Traffic Fines for Profit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?zoom=2&#038;resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hike Traffic Fines for Profit" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/hike-traffic-fines-for-profit/" rel="bookmark" title="Hike Traffic Fines for Profit">Hike Traffic Fines for Profit</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_12_619391ff12717" data-td_block_id="td_uid_12_619391ff12717"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_12_619391ff12717" data-td_block_id="td_uid_12_619391ff12717"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category td-menu-item td-mega-menu menu-item-505504"><a href="https://www.hawaiireporter.com/category/entertainment/">Entertainment</a>
<ul class="sub-menu">
	<li class="menu-item-0"><div class="td-container-border"><div class="td-mega-grid"><div class="td_block_wrap td_block_mega_menu td_uid_20_619391ff1697b_rand td-no-subcats td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_20_619391ff1697b" ><script>var block_td_uid_20_619391ff1697b = new tdBlock();
block_td_uid_20_619391ff1697b.id = "td_uid_20_619391ff1697b";
block_td_uid_20_619391ff1697b.atts = '{"limit":"5","td_column_number":3,"ajax_pagination":"next_prev","category_id":"4508","show_child_cat":30,"td_ajax_filter_type":"td_category_ids_filter","td_ajax_preloading":"","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","class":"td_uid_20_619391ff1697b_rand","tdc_css_class":"td_uid_20_619391ff1697b_rand","tdc_css_class_style":"td_uid_20_619391ff1697b_rand_style"}';
block_td_uid_20_619391ff1697b.td_column_number = "3";
block_td_uid_20_619391ff1697b.block_type = "td_block_mega_menu";
block_td_uid_20_619391ff1697b.post_count = "5";
block_td_uid_20_619391ff1697b.found_posts = "60";
block_td_uid_20_619391ff1697b.header_color = "";
block_td_uid_20_619391ff1697b.ajax_pagination_infinite_stop = "";
block_td_uid_20_619391ff1697b.max_num_pages = "12";
tdBlocksArray.push(block_td_uid_20_619391ff1697b);
</script><div id=td_uid_20_619391ff1697b class="td_block_inner"><div class="td-mega-row"><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" class="td-image-wrap" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=100%2C70&#038;ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&#038;ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=2&#038;resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" class="td-image-wrap" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival">Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/making-the-spalding-house-a-filmmakers-hub-interview-with-jeannette-paulson-hereniko/" rel="bookmark" class="td-image-wrap" title="Making the Spalding House a Filmmaker’s Hub—Interview with HIFF founder, Jeannette Paulson Hereniko"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Spalding_House_Honolulu_Hawaii-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Spalding_House_Honolulu_Hawaii-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Spalding_House_Honolulu_Hawaii-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Spalding_House_Honolulu_Hawaii-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Spalding_House_Honolulu_Hawaii-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Making the Spalding House a Filmmaker’s Hub—Interview with HIFF founder, Jeannette Paulson Hereniko" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/making-the-spalding-house-a-filmmakers-hub-interview-with-jeannette-paulson-hereniko/" rel="bookmark" title="Making the Spalding House a Filmmaker’s Hub—Interview with HIFF founder, Jeannette Paulson Hereniko">Making the Spalding House a Filmmaker’s Hub—Interview with HIFF founder, Jeannette&#8230;</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/julie-christensens-life-as-a-psychic-medium-part-2/" rel="bookmark" class="td-image-wrap" title="Julie Christensen’s life as a Psychic Medium &#8212; Part 2"><img width="218" height="150" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/10/Berry-pic-1-E-retouch-scaled.jpg?resize=218%2C150&#038;ssl=1"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/10/Berry-pic-1-E-retouch-scaled.jpg?resize=100%2C70&#038;ssl=1 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/10/Berry-pic-1-E-retouch-scaled.jpg?resize=218%2C150&#038;ssl=1 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/10/Berry-pic-1-E-retouch-scaled.jpg?zoom=2&#038;resize=218%2C150 436w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/10/Berry-pic-1-E-retouch-scaled.jpg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Julie Christensen’s life as a Psychic Medium &#8212; Part 2" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/julie-christensens-life-as-a-psychic-medium-part-2/" rel="bookmark" title="Julie Christensen’s life as a Psychic Medium &#8212; Part 2">Julie Christensen’s life as a Psychic Medium &#8212; Part 2</a></h3>            </div>
        </div>
        </div><div class="td-mega-span">
        <div class="td_module_mega_menu td-animation-stack td-meta-info-hide td_mod_mega_menu">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/trailer-for-shaka-the-power-of-aloha/" rel="bookmark" class="td-image-wrap" title="Trailer for Shaka, the Power of Aloha"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/09/7986D707-5765-4314-A474-B3F4384CE75E_1_105_c-e1614499589288.jpeg?resize=218%2C150&#038;ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/09/7986D707-5765-4314-A474-B3F4384CE75E_1_105_c-e1614499589288.jpeg?resize=100%2C70&#038;ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/09/7986D707-5765-4314-A474-B3F4384CE75E_1_105_c-e1614499589288.jpeg?resize=218%2C150&#038;ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/09/7986D707-5765-4314-A474-B3F4384CE75E_1_105_c-e1614499589288.jpeg?zoom=2&#038;resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/09/7986D707-5765-4314-A474-B3F4384CE75E_1_105_c-e1614499589288.jpeg?zoom=3&#038;resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Trailer for Shaka, the Power of Aloha" /></a></div>                            </div>

            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/trailer-for-shaka-the-power-of-aloha/" rel="bookmark" title="Trailer for Shaka, the Power of Aloha">Trailer for Shaka, the Power of Aloha</a></h3>            </div>
        </div>
        </div></div></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_20_619391ff1697b" data-td_block_id="td_uid_20_619391ff1697b"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_20_619391ff1697b" data-td_block_id="td_uid_20_619391ff1697b"><i class="td-icon-font td-icon-menu-right"></i></a></div><div class="clearfix"></div></div> <!-- ./block1 --></div></div></li>
</ul>
</li>
</ul></div></div>

<div class="td-header-menu-social"></div>
    <div class="header-search-wrap">
        <div class="td-search-btns-wrap">
            <a id="td-header-search-button" href="#" role="button" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
            <a id="td-header-search-button-mob" href="#" class="dropdown-toggle " data-toggle="dropdown"><i class="td-icon-search"></i></a>
        </div>

        <div class="td-drop-down-search" aria-labelledby="td-header-search-button">
            <form method="get" class="td-search-form" action="https://www.hawaiireporter.com/">
                <div role="search" class="td-head-form-search-wrap">
                    <input id="td-header-search" type="text" value="" name="s" autocomplete="off" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="td-header-search-top" value="Search" />
                </div>
            </form>
            <div id="td-aj-search"></div>
        </div>
    </div>
            </div>
        </div>
    </div>

</div>
            </div>

            
    <div class="td-main-content-wrap td-container-wrap">

        <div class="td-container td-post-template-default ">
            <div class="td-crumb-container"><div class="entry-crumbs"><span><a title="" class="entry-crumb" href="https://www.hawaiireporter.com/">Home</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Special Features" class="entry-crumb" href="https://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></span> <i class="td-icon-right td-bread-sep"></i> <span><a title="View all posts in Guest Commentary" class="entry-crumb" href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></span> <i class="td-icon-right td-bread-sep td-bred-no-url-last"></i> <span class="td-bred-no-url-last">NOT the End of Gut-n-Replace</span></div></div>

            <div class="td-pb-row">
                                        <div class="td-pb-span8 td-main-content" role="main">
                            <div class="td-ss-main-content">
                                
    <article id="post-513002" class="post-513002 post type-post status-publish format-standard has-post-thumbnail category-guest-commentary category-travel-and-life category-hawaii-special-features tag-government-transparency tag-gut-n-replace tag-hawaii-state-legislature tag-hawaii-supreme-court tag-tax-policy" itemscope itemtype="https://schema.org/Article"47>
        <div class="td-post-header">

            <!-- category --><ul class="td-category"><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/hawaii-special-features/">Special Features</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/">Guest Commentary</a></li><li class="entry-category"><a  href="https://www.hawaiireporter.com/category/travel-and-life/">Life</a></li></ul>
            <header class="td-post-title">
                <h1 class="entry-title">NOT the End of Gut-n-Replace</h1>
                

                <div class="td-module-meta-info">
                    <!-- author --><div class="td-post-author-name"><div class="td-author-by">By</div> <a href="https://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a><div class="td-author-line"> - </div> </div>                    <!-- date --><span class="td-post-date"><time class="entry-date updated td-module-date" datetime="2021-11-15T06:00:00+00:00" >November 15, 2021</time></span>                    <!-- comments --><div class="td-post-comments"><a href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/#respond"><i class="td-icon-comments"></i>0</a></div>                    <!-- views --><div class="td-post-views"><i class="td-icon-views"></i><span class="td-nr-views-513002">96</span></div>                </div>

            </header>

        </div>

        
        <div class="td-post-content tagdiv-type">
            <!-- image --><div class="td-post-featured-image"><a href="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?fit=1024%2C683&ssl=1" data-caption=""><img width="696" height="464" class="entry-thumb td-modal-image" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=696%2C464&ssl=1" srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?w=1024&ssl=1 1024w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=300%2C200&ssl=1 300w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=768%2C512&ssl=1 768w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=696%2C464&ssl=1 696w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=630%2C420&ssl=1 630w" sizes="(max-width: 696px) 100vw, 696px" alt="" title="Aliiolani Hale"/></a></div>
            <!-- content -->
<p>On November 4, the Supreme Court of Hawaii released its decision in <em>League of Women Voters v. State.</em>&nbsp; That decision involved a bill enacted by the 2018 Legislature that went through some different incarnations before finally becoming law.&nbsp; The bill was titled “A Bill for an Act Relating to Public Safety.”&nbsp; As introduced, the bill required annual reporting of recidivism statistics – those who went to jail or prison but did bad things again after being released.&nbsp; In its journey through the Legislature, it morphed into a bill regarding hurricane shelter space.&nbsp; The question was whether there was enough opportunity for lawmakers of the other house, and for the public, to give input and discuss the bill in its morphed form.&nbsp; The court held that there was not, and in a 3 to 2 decision voided the bill.</p>



<p>Government transparency advocates, including the parties to the suit, the Grassroot Institute of Hawaii, and my organization the Tax Foundation of Hawaii, hailed the decision.&nbsp; And justifiably so.&nbsp; The decision was a huge step in the right direction.&nbsp;</p>



<p>But will it get rid of all gut-and-replaces and eliminate Frankenbills (where pieces of dead bills get new life by stuffing them into tangentially related other bills with a suitable title)?&nbsp; Probably not.&nbsp; Amendments are still allowed.&nbsp; A person challenging a bill still needs to prove beyond a reasonable doubt that the bill is unconstitutional.&nbsp; And remember, it took a 3-2 vote to hold that recidivism and hurricane shelters are unrelated.&nbsp; There is still lots of wiggle room that the courts apparently will allow lawmakers before finding that two versions of a bill are “not germane” to each other such that the second version needs to be read three times in each chamber without counting the number of times the first version was read.&nbsp; The standard the court seems to be adopting is “whether the amendments and the original bill constitute a unifying scheme to accomplish a single purpose.”&nbsp; Determining what is or is not germane is not going to be easy in most cases.&nbsp; Let’s take, as examples, the tax-related Rusty Scalpel Award (given to the bill in which the final version least resembles the original) winners for a few prior years.</p>



<p>The 2017 winner started off as a bill to amend income tax rates so that people at or below the poverty threshold would not be liable for income taxes.&nbsp; It passed as a $1 million appropriation for projects to address homelessness in resort areas.&nbsp; That bill, if considered today, would probably flunk our supreme court’s test because it changed a bill about tax into one about spending tax money.</p>



<p>In 2016, the award winner started off as a bill to overhaul an existing ethanol fuel production tax credit and replace it with a broader credit to produce renewable fuels.&nbsp; Toward the end of that bill’s legislative journey, lawmakers snuck in a tax credit for production of organic foods.&nbsp; That bill, if considered today, could probably pass muster because both versions are about income tax credits, even though one chamber of the legislature was seeing the organic foods credit for the first time late in the session.</p>



<p>In 2014, the winner began as a bill to tweak some of the earmarks on the Transient Accommodations Tax (TAT).&nbsp; It passed through both the House and Senate in that form.&nbsp; In conference committee, the bill was gutted and then transformed into one that required refinancing of the debt of the Hawaii Convention Center, raising money by selling revenue bonds tied to a new earmark on the TAT, and using $40 million of the resulting savings to pay for a new conservation easement at Turtle Bay.&nbsp; That bill, if considered today, would probably pass muster as well, because it would be dealing with the general subject of how to spend TAT money.</p>



<p>This new decision by our supreme court, at the very least, should keep lawmakers on their toes.&nbsp; At a minimum, those seeking to gut and replace, or considering making Frankenbills, need to be a lot more circumspect and careful on how they accomplish what they intend.&nbsp; We will see in the 2022 legislature, which opens in just a couple of months, how this will play out.</p>
		<div id="atatags-1214132341-619391ff1c46b"></div>
		
		<script>
			__ATA.cmd.push(function() {
				__ATA.initDynamicSlot({
					id: 'atatags-1214132341-619391ff1c46b',
					location: 120,
					formFactor: '001',
					label: {
						text: 'Advertisements',
					},
					creative: {
						reportAd: {
							text: 'Report this ad',
						},
						privacySettings: {
							text: 'Privacy settings',
						}
					}
				});
			});
		</script><div class='sharedaddy sd-block sd-like jetpack-likes-widget-wrapper jetpack-likes-widget-unloaded' id='like-post-wrapper-121413234-513002-619391ff1c5d1' data-src='https://widgets.wp.com/likes/#blog_id=121413234&amp;post_id=513002&amp;origin=www.hawaiireporter.com&amp;obj_id=121413234-513002-619391ff1c5d1' data-name='like-post-frame-121413234-513002-619391ff1c5d1'><h3 class="sd-title">Like this:</h3><div class='likes-widget-placeholder post-likes-widget-placeholder' style='height: 55px;'><span class='button'><span>Like</span></span> <span class="loading">Loading...</span></div><span class='sd-text-color'></span><a class='sd-link-color'></a></div><!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ --><h3>Comments</h3><p><fb:comments-count href=https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/></fb:comments-count> comments</p><div class="fb-comments" data-href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" data-numposts="5" data-width="100%" data-colorscheme="light"></div>        </div>

        <footer>
            <!-- post pagination -->            <!-- review -->
            <div class="td-post-source-tags">
                <!-- source via -->                <!-- tags --><ul class="td-tags td-post-small-box clearfix"><li><span>TAGS</span></li><li><a href="https://www.hawaiireporter.com/tag/government-transparency/">government transparency</a></li><li><a href="https://www.hawaiireporter.com/tag/gut-n-replace/">gut n replace</a></li><li><a href="https://www.hawaiireporter.com/tag/hawaii-state-legislature/">Hawaii State Legislature</a></li><li><a href="https://www.hawaiireporter.com/tag/hawaii-supreme-court/">hawaii supreme court</a></li><li><a href="https://www.hawaiireporter.com/tag/tax-policy/">tax policy</a></li></ul>            </div>

            <div class="td-post-sharing-bottom"><div class="td-post-sharing-classic"><iframe frameBorder="0" src="https://www.facebook.com/plugins/like.php?href=https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/&amp;layout=button_count&amp;show_faces=false&amp;width=105&amp;action=like&amp;colorscheme=light&amp;height=21" style="border:none; overflow:hidden; width:105px; height:21px; background-color:transparent;"></iframe></div><div id="td_social_sharing_article_bottom" class="td-post-sharing td-ps-bg td-ps-notext td-post-sharing-style1 "><div class="td-post-sharing-visible"><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-facebook" href="https://www.facebook.com/sharer.php?u=https%3A%2F%2Fwww.hawaiireporter.com%2Fnot-the-end-of-gut-n-replace%2F">
                                        <div class="td-social-but-icon"><i class="td-icon-facebook"></i></div>
                                        <div class="td-social-but-text">Facebook</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-twitter" href="https://twitter.com/intent/tweet?text=NOT+the+End+of+Gut-n-Replace&url=https%3A%2F%2Fwww.hawaiireporter.com%2Fnot-the-end-of-gut-n-replace%2F&via=Hawaii+Reporter">
                                        <div class="td-social-but-icon"><i class="td-icon-twitter"></i></div>
                                        <div class="td-social-but-text">Twitter</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-pinterest" href="https://pinterest.com/pin/create/button/?url=https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/&amp;media=https://www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg&description=On November 4, the Supreme Court of Hawaii released its decision in League of Women Voters v. State. That decision involved a bill enacted by the 2018 Legislature that went through some different incarnations before finally becoming law">
                                        <div class="td-social-but-icon"><i class="td-icon-pinterest"></i></div>
                                        <div class="td-social-but-text">Pinterest</div>
                                    </a><a class="td-social-sharing-button td-social-sharing-button-js td-social-network td-social-whatsapp" href="whatsapp://send?text=NOT+the+End+of+Gut-n-Replace %0A%0A https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/">
                                        <div class="td-social-but-icon"><i class="td-icon-whatsapp"></i></div>
                                        <div class="td-social-but-text">WhatsApp</div>
                                    </a></div><div class="td-social-sharing-hidden"><ul class="td-pulldown-filter-list"></ul><a class="td-social-sharing-button td-social-handler td-social-expand-tabs" href="#" data-block-uid="td_social_sharing_article_bottom">
                                    <div class="td-social-but-icon"><i class="td-icon-plus td-social-expand-tabs-icon"></i></div>
                                </a></div></div></div>            <!-- next prev --><div class="td-block-row td-post-next-prev"><div class="td-block-span6 td-post-prev-post"><div class="td-post-next-prev-content"><span>Previous article</span><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF</a></div></div><div class="td-next-prev-separator"></div></div>            <!-- author box --><div class="author-box-wrap"><a href="https://www.hawaiireporter.com/author/daniel-grebence/"><img alt='' src='https://secure.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=96&#038;d=retro&#038;r=g' srcset='https://secure.gravatar.com/avatar/7b2db3fa7d3bccd750909fa2d2f2aa41?s=192&#038;d=retro&#038;r=g 2x' class='avatar avatar-96 photo' height='96' width='96' loading='lazy'/></a><div class="desc"><div class="td-author-name vcard author"><span class="fn"><a href="https://www.hawaiireporter.com/author/daniel-grebence/">Tom Yamachika</a></span></div><div class="td-author-url"><a href="https://www.tfhawaii.org/wordpress/">https://www.tfhawaii.org/wordpress/</a></div><div class="td-author-description"></div><div class="td-author-social">
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.facebook.com/tfhawaii/" title="Facebook">
                <i class="td-icon-font td-icon-facebook"></i>
            </a>
        </span>
        <span class="td-social-icon-wrap">
            <a target="_blank" href="https://www.tfhawaii.org/wordpress/" title="WordPress">
                <i class="td-icon-font td-icon-wordpress"></i>
            </a>
        </span></div><div class="clearfix"></div></div></div>            <!-- meta --><span class="td-page-meta" itemprop="author" itemscope itemtype="https://schema.org/Person"><meta itemprop="name" content="Tom Yamachika"></span><meta itemprop="datePublished" content="2021-11-15T06:00:00+00:00"><meta itemprop="dateModified" content="2021-11-10T11:26:14-10:00"><meta itemscope itemprop="mainEntityOfPage" itemType="https://schema.org/WebPage" itemid="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/"/><span class="td-page-meta" itemprop="publisher" itemscope itemtype="https://schema.org/Organization"><span class="td-page-meta" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png"></span><meta itemprop="name" content="Hawaii Reporter"></span><meta itemprop="headline " content="NOT the End of Gut-n-Replace"><span class="td-page-meta" itemprop="image" itemscope itemtype="https://schema.org/ImageObject"><meta itemprop="url" content="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?fit=1024%2C683&ssl=1"><meta itemprop="width" content="1024"><meta itemprop="height" content="683"></span>        </footer>

    </article> <!-- /.post -->

    <div class="td_block_wrap td_block_related_posts td_uid_22_619391ff1d681_rand td_with_ajax_pagination td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_22_619391ff1d681" ><script>var block_td_uid_22_619391ff1d681 = new tdBlock();
block_td_uid_22_619391ff1d681.id = "td_uid_22_619391ff1d681";
block_td_uid_22_619391ff1d681.atts = '{"limit":3,"ajax_pagination":"next_prev","live_filter":"cur_post_same_categories","td_ajax_filter_type":"td_custom_related","class":"td_uid_22_619391ff1d681_rand","td_column_number":3,"live_filter_cur_post_id":513002,"live_filter_cur_post_author":"23690","block_template_id":"","header_color":"","ajax_pagination_infinite_stop":"","offset":"","td_ajax_preloading":"","td_filter_default_txt":"","td_ajax_filter_ids":"","el_class":"","color_preset":"","border_top":"","css":"","tdc_css":"","tdc_css_class":"td_uid_22_619391ff1d681_rand","tdc_css_class_style":"td_uid_22_619391ff1d681_rand_style"}';
block_td_uid_22_619391ff1d681.td_column_number = "3";
block_td_uid_22_619391ff1d681.block_type = "td_block_related_posts";
block_td_uid_22_619391ff1d681.post_count = "3";
block_td_uid_22_619391ff1d681.found_posts = "5915";
block_td_uid_22_619391ff1d681.header_color = "";
block_td_uid_22_619391ff1d681.ajax_pagination_infinite_stop = "";
block_td_uid_22_619391ff1d681.max_num_pages = "1972";
tdBlocksArray.push(block_td_uid_22_619391ff1d681);
</script><h4 class="td-related-title td-block-title"><a id="td_uid_23_619391ff30c4a" class="td-related-left td-cur-simple-item" data-td_filter_value="" data-td_block_id="td_uid_22_619391ff1d681" href="#">RELATED ARTICLES</a><a id="td_uid_24_619391ff30c53" class="td-related-right" data-td_filter_value="td_related_more_from_author" data-td_block_id="td_uid_22_619391ff1d681" href="#">MORE FROM AUTHOR</a></h4><div id=td_uid_22_619391ff1d681 class="td_block_inner">

	<div class="td-related-row">

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" class="td-image-wrap" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=2&resize=218%2C150 436w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF" /></a></div>                <a href="https://www.hawaiireporter.com/category/travel-and-life/arts/" class="td-post-category">Arts &amp; Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" class="td-image-wrap" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival"><img width="218" height="150" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=2&resize=218%2C150 436w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=3&resize=218%2C150 654w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival" /></a></div>                <a href="https://www.hawaiireporter.com/category/travel-and-life/arts/" class="td-post-category">Arts &amp; Culture</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival">Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 -->

	<div class="td-related-span4">

        <div class="td_module_related_posts td-animation-stack td-meta-info-hide td_mod_related_posts">
            <div class="td-module-image">
                <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/hike-traffic-fines-for-profit/" rel="bookmark" class="td-image-wrap" title="Hike Traffic Fines for Profit"><img width="218" height="150" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=218%2C150&ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/kissclipart-traffic-police-icon-clipart-police-officer-traffic-0a11849d0eae23e6.png?zoom=2&resize=218%2C150 436w" sizes="(max-width: 218px) 100vw, 218px"  alt="" title="Hike Traffic Fines for Profit" /></a></div>                <a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/" class="td-post-category">Guest Commentary</a>            </div>
            <div class="item-details">
                <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/hike-traffic-fines-for-profit/" rel="bookmark" title="Hike Traffic Fines for Profit">Hike Traffic Fines for Profit</a></h3>            </div>
        </div>
        
	</div> <!-- ./td-related-span4 --></div><!--./row-fluid--></div><div class="td-next-prev-wrap"><a href="#" class="td-ajax-prev-page ajax-page-disabled" id="prev-page-td_uid_22_619391ff1d681" data-td_block_id="td_uid_22_619391ff1d681"><i class="td-icon-font td-icon-menu-left"></i></a><a href="#"  class="td-ajax-next-page" id="next-page-td_uid_22_619391ff1d681" data-td_block_id="td_uid_22_619391ff1d681"><i class="td-icon-font td-icon-menu-right"></i></a></div></div> <!-- ./block -->
    	<div class="comments" id="comments">
        	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title">LEAVE A REPLY <small><a rel="nofollow" id="cancel-comment-reply-link" href="/not-the-end-of-gut-n-replace/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in td-login-comment"><a class="td-login-modal-js" data-effect="mpf-td-login-effect" href="#login-form">Log in to leave a comment </a></p>	</div><!-- #respond -->
	    </div> <!-- /.content -->
                            </div>
                        </div>
                        <div class="td-pb-span4 td-main-sidebar" role="complementary">
                            <div class="td-ss-main-sidebar">
                                <aside class="td_block_template_17 widget widget_facebook_likebox">		<div id="fb-root"></div>
		<div class="fb-page" data-href="https://www.facebook.com/hawaiireporter" data-width="340"  data-height="580" data-hide-cover="false" data-show-facepile="true" data-tabs="timeline" data-hide-cta="false" data-small-header="false">
		<div class="fb-xfbml-parse-ignore"><blockquote cite="https://www.facebook.com/hawaiireporter"><a href="https://www.facebook.com/hawaiireporter"></a></blockquote></div>
		</div>
		</aside><aside class="td_block_template_17 widget widget_recent_comments"><h4 class="td-block-title"><span>Recent Comments</span></h4><ul id="recentcomments"><li class="recentcomments"><span class="comment-author-link"><a href='https://wlord.org/nra-promotes-charles-cotton-and-willes-lee-two-execs-who-spread-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>NRA Promotes Charles Cotton and Willes Lee, Two Execs Who Spread Bonkers Conspiracies - Lord Web</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53248">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://11thhrnews.com/2021/10/06/nra-promotes-charles-cotton-and-willes-lee-two-execs-who-unfold-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>NRA Promotes Charles Cotton and Willes Lee, Two Execs Who Unfold Bonkers Conspiracies - 𝟙𝟙𝕥𝕙 ℍ𝕠𝕦𝕣 ℕ𝕖𝕨𝕤</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53247">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://greeleytribune.net/the-nra-promotes-charles-cotton-and-wells-lee-two-execs-who-spread-bonkers-conspiracies/' rel='external nofollow ugc' class='url'>The NRA Promotes Charles Cotton And Wells Lee, Two Execs Who Spread Bonkers Conspiracies. - GreeleyTribune.Net</a></span> on <a href="https://www.hawaiireporter.com/interview-with-willes-lee-first-local-candidate-for-nra-board-member/comment-page-1/#comment-53246">Interview with Willes Lee, first local candidate for NRA Board Member</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://disabilityvisibilityproject.com/2021/09/07/high-risk-vaccine-hesitancy/' rel='external nofollow ugc' class='url'>High-Risk Vaccine Hesitancy &#8211; Disability Visibility Project</a></span> on <a href="https://www.hawaiireporter.com/living-with-cerebral-spinal-fluid-leaks/comment-page-1/#comment-53245">Living with Cerebral Spinal Fluid Leaks</a></li><li class="recentcomments"><span class="comment-author-link"><a href='https://dev-environmental-leader.pantheonsite.io/2018/05/04/hawaii-bans-toxic-pesticide/' rel='external nofollow ugc' class='url'>Hawaii Bans Toxic Pesticide Chlorpyrifos in US First &#8211; E+Environmental Leader</a></span> on <a href="https://www.hawaiireporter.com/first-nation-chlorpyrifos-ban/comment-page-1/#comment-53244">FIRST IN THE NATION CHLORPYRIFOS BAN!</a></li></ul></aside><aside class="td_block_template_17 widget widget_search"><h4 class="td-block-title"><span>Looking for something?</span></h4><form method="get" class="td-search-form-widget" action="https://www.hawaiireporter.com/">
    <div role="search">
        <input class="td-widget-search-input" type="text" value="" name="s" id="s" /><input class="wpb_button wpb_btn-inverse btn" type="submit" id="searchsubmit" value="Search" />
    </div>
</form></aside><aside class="td_block_template_17 widget widget_blog_subscription jetpack_subscription_widget"><h4 class="td-block-title"><span>Get Hawaii Reporter Email Updates </span></h4>
            <form action="#" method="post" accept-charset="utf-8" id="subscribe-blog-blog_subscription-2">
				                    <div id="subscribe-text"><p>Enter your email address to subscribe and receive notifications of new posts by email.</p>
</div>                    <p id="subscribe-email">
                        <label id="jetpack-subscribe-label"
                               class="screen-reader-text"
                               for="subscribe-field-blog_subscription-2">
							Email Address                        </label>
                        <input type="email" name="email" required="required"
                        			                                                value=""
                            id="subscribe-field-blog_subscription-2"
                            placeholder="Email Address"
                        />
                    </p>

					<p id="subscribe-submit"
											>
                        <input type="hidden" name="action" value="subscribe"/>
                        <input type="hidden" name="source" value="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/"/>
                        <input type="hidden" name="sub-type" value="widget"/>
                        <input type="hidden" name="redirect_fragment" value="blog_subscription-2"/>
						                        <button type="submit"
	                        		                    	                        name="jetpack_subscriptions_widget"
	                    >
	                        Subscribe                        </button>
                    </p>
				            </form>
		
</aside>                            </div>
                        </div>
                                    </div> <!-- /.td-pb-row -->
        </div> <!-- /.td-container -->
    </div> <!-- /.td-main-content-wrap -->

<!-- Instagram -->




	<!-- Footer -->
	<div class="td-footer-wrapper td-footer-container td-container-wrap ">
    <div class="td-container">

	    <div class="td-pb-row">
		    <div class="td-pb-span12">
			    		    </div>
	    </div>

        <div class="td-pb-row">

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_26_619391ff3544e_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_26_619391ff3544e" ><script>var block_td_uid_26_619391ff3544e = new tdBlock();
block_td_uid_26_619391ff3544e.id = "td_uid_26_619391ff3544e";
block_td_uid_26_619391ff3544e.atts = '{"custom_title":"EDITOR PICKS","limit":3,"sort":"featured","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_26_619391ff3544e_rand","tdc_css_class":"td_uid_26_619391ff3544e_rand","tdc_css_class_style":"td_uid_26_619391ff3544e_rand_style"}';
block_td_uid_26_619391ff3544e.td_column_number = "1";
block_td_uid_26_619391ff3544e.block_type = "td_block_7";
block_td_uid_26_619391ff3544e.post_count = "3";
block_td_uid_26_619391ff3544e.found_posts = "19825";
block_td_uid_26_619391ff3544e.header_color = "";
block_td_uid_26_619391ff3544e.ajax_pagination_infinite_stop = "";
block_td_uid_26_619391ff3544e.max_num_pages = "6609";
tdBlocksArray.push(block_td_uid_26_619391ff3544e);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>EDITOR PICKS</span></h4></div><div id=td_uid_26_619391ff3544e class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" rel="bookmark" class="td-image-wrap" title="NOT the End of Gut-n-Replace"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Aliiolani-Hale.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="NOT the End of Gut-n-Replace" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/not-the-end-of-gut-n-replace/" rel="bookmark" title="NOT the End of Gut-n-Replace">NOT the End of Gut-n-Replace</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" class="td-image-wrap" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF"><img width="100" height="70" class="entry-thumb" src="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=100%2C70&ssl=1"  srcset="https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=100%2C70&ssl=1 100w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?resize=218%2C150&ssl=1 218w, https://i1.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/Mission-Joy.1.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/mission-joy-documentary-celebrates-friendship-between-desmond-tutu-and-the-dalai-lama/" rel="bookmark" title="Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the Dalai Lama screened at HIFF">Mission: Joy – Documentary celebrates friendship between Desmond Tutu and the...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" class="td-image-wrap" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=100%2C70&ssl=1 100w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?resize=218%2C150&ssl=1 218w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2021/11/SINA-Poster-portrait-scaled.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/polynesian-legend-sina-ma-tinirau-screened-at-hawaii-international-film-festival/" rel="bookmark" title="Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii International Film Festival">Turning Polynesian Myth into Digital Art&#8211;&#8220;Sina ma Tinirau&#8221; screened at Hawaii...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_7 td_uid_27_619391ff3d25c_rand td-pb-border-top td_block_template_17 td-column-1 td_block_padding"  data-td-block-uid="td_uid_27_619391ff3d25c" ><script>var block_td_uid_27_619391ff3d25c = new tdBlock();
block_td_uid_27_619391ff3d25c.id = "td_uid_27_619391ff3d25c";
block_td_uid_27_619391ff3d25c.atts = '{"custom_title":"POPULAR POSTS","limit":3,"sort":"popular","separator":"","custom_url":"","block_template_id":"","m6_tl":"","post_ids":"","category_id":"","category_ids":"","tag_slug":"","autors_id":"","installed_post_types":"","offset":"","show_modified_date":"","el_class":"","td_ajax_filter_type":"","td_ajax_filter_ids":"","td_filter_default_txt":"All","td_ajax_preloading":"","f_header_font_header":"","f_header_font_title":"Block header","f_header_font_settings":"","f_header_font_family":"","f_header_font_size":"","f_header_font_line_height":"","f_header_font_style":"","f_header_font_weight":"","f_header_font_transform":"","f_header_font_spacing":"","f_header_":"","f_ajax_font_title":"Ajax categories","f_ajax_font_settings":"","f_ajax_font_family":"","f_ajax_font_size":"","f_ajax_font_line_height":"","f_ajax_font_style":"","f_ajax_font_weight":"","f_ajax_font_transform":"","f_ajax_font_spacing":"","f_ajax_":"","f_more_font_title":"Load more button","f_more_font_settings":"","f_more_font_family":"","f_more_font_size":"","f_more_font_line_height":"","f_more_font_style":"","f_more_font_weight":"","f_more_font_transform":"","f_more_font_spacing":"","f_more_":"","m6f_title_font_header":"","m6f_title_font_title":"Article title","m6f_title_font_settings":"","m6f_title_font_family":"","m6f_title_font_size":"","m6f_title_font_line_height":"","m6f_title_font_style":"","m6f_title_font_weight":"","m6f_title_font_transform":"","m6f_title_font_spacing":"","m6f_title_":"","m6f_cat_font_title":"Article category tag","m6f_cat_font_settings":"","m6f_cat_font_family":"","m6f_cat_font_size":"","m6f_cat_font_line_height":"","m6f_cat_font_style":"","m6f_cat_font_weight":"","m6f_cat_font_transform":"","m6f_cat_font_spacing":"","m6f_cat_":"","m6f_meta_font_title":"Article meta info","m6f_meta_font_settings":"","m6f_meta_font_family":"","m6f_meta_font_size":"","m6f_meta_font_line_height":"","m6f_meta_font_style":"","m6f_meta_font_weight":"","m6f_meta_font_transform":"","m6f_meta_font_spacing":"","m6f_meta_":"","ajax_pagination":"","ajax_pagination_infinite_stop":"","css":"","tdc_css":"","td_column_number":1,"header_color":"","color_preset":"","border_top":"","class":"td_uid_27_619391ff3d25c_rand","tdc_css_class":"td_uid_27_619391ff3d25c_rand","tdc_css_class_style":"td_uid_27_619391ff3d25c_rand_style"}';
block_td_uid_27_619391ff3d25c.td_column_number = "1";
block_td_uid_27_619391ff3d25c.block_type = "td_block_7";
block_td_uid_27_619391ff3d25c.post_count = "3";
block_td_uid_27_619391ff3d25c.found_posts = "19825";
block_td_uid_27_619391ff3d25c.header_color = "";
block_td_uid_27_619391ff3d25c.ajax_pagination_infinite_stop = "";
block_td_uid_27_619391ff3d25c.max_num_pages = "6609";
tdBlocksArray.push(block_td_uid_27_619391ff3d25c);
</script><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR POSTS</span></h4></div><div id=td_uid_27_619391ff3d25c class="td_block_inner">

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/heads-up-the-way-you-are-sleeping-may-be-killing-you/" rel="bookmark" class="td-image-wrap" title="Heads Up!  The Way You Are Sleeping May Be Killing You"><img width="100" height="70" class="entry-thumb" src="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/05/Screen-shot-2011-05-26-at-10.42.21-PM.png?resize=100%2C70&ssl=1"  srcset="https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/05/Screen-shot-2011-05-26-at-10.42.21-PM.png?zoom=2&resize=100%2C70 200w, https://i2.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/05/Screen-shot-2011-05-26-at-10.42.21-PM.png?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="Heads Up!  The Way You Are Sleeping May Be Killing You" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/heads-up-the-way-you-are-sleeping-may-be-killing-you/" rel="bookmark" title="Heads Up!  The Way You Are Sleeping May Be Killing You">Heads Up!  The Way You Are Sleeping May Be Killing...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/it-pays-not-to-work-hawaiian-residents-receive-highest-welfare-benefits-in-us/" rel="bookmark" class="td-image-wrap" title="It pays not to work: Hawaii residents receive highest welfare benefits in US"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/06/Money_4.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/06/Money_4.jpg?zoom=2&resize=100%2C70 200w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2011/06/Money_4.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="It pays not to work: Hawaii residents receive highest welfare benefits in US" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/it-pays-not-to-work-hawaiian-residents-receive-highest-welfare-benefits-in-us/" rel="bookmark" title="It pays not to work: Hawaii residents receive highest welfare benefits in US">It pays not to work: Hawaii residents receive highest welfare benefits...</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 -->

	<div class="td-block-span12">

        <div class="td_module_6 td_module_wrap td-animation-stack td-meta-info-hide">

        <div class="td-module-thumb"><a href="https://www.hawaiireporter.com/accurizing-the-glock-g40-mos/" rel="bookmark" class="td-image-wrap" title="&#8220;Accurizing&#8221; the Glock G40 MOS"><img width="100" height="70" class="entry-thumb" src="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?resize=100%2C70&ssl=1"  srcset="https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?resize=100%2C70&ssl=1 100w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?resize=218%2C150&ssl=1 218w, https://i0.wp.com/www.hawaiireporter.com/wp-content/uploads/2016/03/trigger-drop.jpg?zoom=3&resize=100%2C70 300w" sizes="(max-width: 100px) 100vw, 100px"  alt="" title="&#8220;Accurizing&#8221; the Glock G40 MOS" /></a></div>
        <div class="item-details">
            <h3 class="entry-title td-module-title"><a href="https://www.hawaiireporter.com/accurizing-the-glock-g40-mos/" rel="bookmark" title="&#8220;Accurizing&#8221; the Glock G40 MOS">&#8220;Accurizing&#8221; the Glock G40 MOS</a></h3>            <div class="td-module-meta-info">
                                                                            </div>
        </div>

        </div>

        
	</div> <!-- ./td-block-span12 --></div></div> <!-- ./block -->                            </div>

            <div class="td-pb-span4">
                <div class="td_block_wrap td_block_popular_categories td_uid_28_619391ff6cb76_rand widget widget_categories td-pb-border-top td_block_template_17"  data-td-block-uid="td_uid_28_619391ff6cb76" ><div class="td-block-title-wrap"><h4 class="td-block-title"><span>POPULAR CATEGORY</span></h4></div><ul class="td-pb-padding-side"><li><a href="https://www.hawaiireporter.com/category/news/"><span class="td-cat-name">News</span><span class="td-cat-no">8777</span></a></li><li><a href="https://www.hawaiireporter.com/category/hawaii-special-features/guest-commentary/"><span class="td-cat-name">Guest Commentary</span><span class="td-cat-no">5413</span></a></li><li><a href="https://www.hawaiireporter.com/category/business/"><span class="td-cat-name">Business &amp; Tech</span><span class="td-cat-no">1757</span></a></li><li><a href="https://www.hawaiireporter.com/category/news/today-in-hawaii/"><span class="td-cat-name">Today in Hawaii</span><span class="td-cat-no">1362</span></a></li><li><a href="https://www.hawaiireporter.com/category/news/archive/"><span class="td-cat-name">Archive</span><span class="td-cat-no">653</span></a></li><li><a href="https://www.hawaiireporter.com/category/hawaii-special-features/"><span class="td-cat-name">Special Features</span><span class="td-cat-no">581</span></a></li><li><a href="https://www.hawaiireporter.com/category/news/hawaii-politics-and-government/"><span class="td-cat-name">Hawaii Politics</span><span class="td-cat-no">565</span></a></li><li><a href="https://www.hawaiireporter.com/category/education/"><span class="td-cat-name">Education</span><span class="td-cat-no">458</span></a></li><li><a href="https://www.hawaiireporter.com/category/travel-and-life/"><span class="td-cat-name">Life</span><span class="td-cat-no">398</span></a></li></ul></div> <!-- ./block -->                            </div>
        </div>
    </div>
    <div class="td-footer-bottom-full">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span3"><aside class="footer-logo-wrap"><a href="https://www.hawaiireporter.com/"><img class="td-retina-data" src="https://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" data-retina="http://www.hawaiireporter.com/wp-content/uploads/2020/09/hirep-300x136.png" alt="" title="" width="" /></a></aside></div><div class="td-pb-span9"><aside class="footer-text-wrap"><div class="block-title"><span>ABOUT US</span></div>Hawaii Reporter. News. Opinion. Entertainment. The UN-MEDIA.</aside></div>            </div>
        </div>
    </div>
</div>
	<!-- Sub Footer -->
	    <div class="td-sub-footer-container td-container-wrap ">
        <div class="td-container">
            <div class="td-pb-row">
                <div class="td-pb-span td-sub-footer-menu">
                    <div class="menu-footer-container"><ul id="menu-footer" class="td-subfooter-menu"><li id="menu-item-94519" class="menu-item menu-item-type-post_type menu-item-object-page current_page_parent menu-item-first td-menu-item td-normal-menu menu-item-94519"><a href="https://www.hawaiireporter.com/archives/">Archives</a></li>
<li id="menu-item-505497" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505497"><a href="https://www.hawaiireporter.com/terms-of-use/">Terms of Use</a></li>
<li id="menu-item-505498" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-505498"><a href="https://www.hawaiireporter.com/privacy-policy/">Privacy Policy</a></li>
<li id="menu-item-511272" class="menu-item menu-item-type-post_type menu-item-object-page td-menu-item td-normal-menu menu-item-511272"><a href="https://www.hawaiireporter.com/about/">About us</a></li>
</ul></div>                </div>

                <div class="td-pb-span td-sub-footer-copy">
                    &copy; Copyright 2017 - Hawaii Reporter                </div>
            </div>
        </div>
    </div>


</div><!--close td-outer-wrap-->


	<div style="display:none">
	<div class="grofile-hash-map-7b2db3fa7d3bccd750909fa2d2f2aa41">
	</div>
	</div>


    <!--

        Theme: Newspaper by tagDiv.com 2019
        Version: 9.8 (rara)
        Deploy mode: deploy
        
        uid: 619391ff7bc95
    -->

    <script type="text/javascript">jQuery().ready( function() {
    if (typeof tdsDateFormat !== 'undefined') {
    
            // php time() equivalent - js deals in milliseconds and php in seconds
            var tdBusinessDateTimestamp = Math.floor(new Date().getTime() / 1000);
    
            // replace the date
            var tdBusinessTodayDate = td_date_i18n(tdsDateFormat, tdBusinessDateTimestamp);
            jQuery('.td-business-demo-js-date-today').text(tdBusinessTodayDate);
    }
});</script><script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/photon/photon.min.js?ver=20191001' id='jetpack-photon-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/dist/vendor/regenerator-runtime.min.js?ver=0.13.7' id='regenerator-runtime-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/dist/vendor/wp-polyfill.min.js?ver=3.15.0' id='wp-polyfill-js'></script>
<script type='text/javascript' id='contact-form-7-js-extra'>
/* <![CDATA[ */
var wpcf7 = {"api":{"root":"https:\/\/www.hawaiireporter.com\/wp-json\/","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/contact-form-7/includes/js/index.js?ver=5.4.1' id='contact-form-7-js'></script>
<script type='text/javascript' src='https://secure.gravatar.com/js/gprofiles.js?ver=202146' id='grofiles-cards-js'></script>
<script type='text/javascript' id='wpgroho-js-extra'>
/* <![CDATA[ */
var WPGroHo = {"my_hash":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/modules/wpgroho.js?ver=9.8.1' id='wpgroho-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/underscore.min.js?ver=1.13.1' id='underscore-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_posts_autoload.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_posts_autoload-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-composer/legacy/Newspaper/js/tagdiv_theme.min.js?ver=9.8' id='td-site-min-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/comment-reply.min.js?ver=5.8.1' id='comment-reply-js'></script>
<script type='text/javascript' id='jetpack-facebook-embed-js-extra'>
/* <![CDATA[ */
var jpfbembed = {"appid":"249643311490","locale":"en_US"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/facebook-embed.min.js' id='jetpack-facebook-embed-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/td-cloud-library/assets/js/js_files_for_front.min.js?ver=489325fca4f12cbec6ded350cf173551' id='tdb_js_files_for_front-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-includes/js/wp-embed.min.js?ver=5.8.1' id='wp-embed-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/postmessage.min.js?ver=9.8.1' id='postmessage-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/jquery.jetpack-resize.min.js?ver=9.8.1' id='jetpack_resize-js'></script>
<script type='text/javascript' src='https://www.hawaiireporter.com/wp-content/plugins/jetpack/_inc/build/likes/queuehandler.min.js?ver=9.8.1' id='jetpack_likes_queuehandler-js'></script>
	<iframe src='https://widgets.wp.com/likes/master.html?ver=202146#ver=202146' scrolling='no' id='likes-master' name='likes-master' style='display:none;'></iframe>
	<div id='likes-other-gravatars'><div class="likes-text"><span>%d</span> bloggers like this:</div><ul class="wpl-avatars sd-like-gravatars"></ul></div>
	<!-- Facebook Comments Plugin for WordPress: http://peadig.com/wordpress-plugins/facebook-comments/ -->
<div id="fb-root"></div>
<script>(function(d, s, id) {
  var js, fjs = d.getElementsByTagName(s)[0];
  if (d.getElementById(id)) return;
  js = d.createElement(s); js.id = id;
  js.src = "//connect.facebook.net/en_US/sdk.js#xfbml=1&appId=480534165468268&version=v2.3";
  fjs.parentNode.insertBefore(js, fjs);
}(document, 'script', 'facebook-jssdk'));</script>

<!-- JS generated by theme -->

<script>
    
</script>

<script src='https://stats.wp.com/e-202146.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:9.8.1',blog:'121413234',post:'513002',tz:'-10',srv:'www.hawaiireporter.com'} ]);
	_stq.push([ 'clickTrackerInit', '121413234', '513002' ]);
</script>

</body>
</html>